Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Gus.3008

Símbolo avería y revision

Mensajes recomendados

Buenas ayer, se me encendió momentáneamente el símbolo de stop y el de la llave, se puso y no hizo ninguna señal sonora ni ningún otro testigo  más, eso sí parece que al detectarlo el navegador busca los talleres más cercanos, se me pudieron los pelos de punta, pero lo que he dicho se quitó igual que vino, que miedo me dan estás cositas con tanta electrónica.

Espero que fuese un tema puntual.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


hace 17 minutos, Gus.3008 dijo:

He hablado con el taller y me comenta que es un fallo en el sistema de luz diurna, que tienen que hablar con PSA para proceder con la reparación.

Ya os cuento cómo sigue el tema

Saludos

Gracias por informar. Ni me imaginaba que pudiese estar relacionado con la luz diurna. ¿Como lo averiguaron?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas seguimos con el tema, hoy he hablado con una persona que conozco en el taller y me comenta que están esperando una placa que tienen que cambiar, cuando la tengan la instalan y estaría listo. El tema es que mañana cojo vacas y no me gustaría estar sin el coche, ahora de momento tengo uno que me dejaron en el trabajo, pero no quiero abusar y quedarme todos los días, por lo que les diré al taller que si no me lo tienen mañana, me consigan uno para poder rodar mientras me lo terminan, esto creo que se tiene que hacer cargo la garantía porque son varios días de espera.

Que os parece a vosotros lo del coche de sustitución???

Saludos y ya os digo contando.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya me lo han dado, de momento todo en orden, me comentaron que si se reproduce el fallo de nuevo tendrían que cambiar los dos faros, eso sí es un dinerito (2000) euros nada más, pero esperemos que no se repita. Eso sí me lo han lavado por dentro y fuera, no está mal, cada vez que lo tenga sucio, me invento un fallo y lo saco limpio😁😁😁😁, bueno lo dicho gracias por los consejos.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, el sábado pasado me dio de nuevo el fallo, he llamado a Peugeot y me comenta que tendrán que hacer la segunda opción que me dieron, los faros nuevos, hoy lo lleve al taller a pasarle la máquina y efectivamente según la diagnosis son los dos. Lo pasan a central y me llamarán para colocarselos.

Espero que con esto ya si se solvente el problema.

Saludos y os cuento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

El 12/1/2018 a las 14:22, Gus.3008 dijo:

Eso espero:rolleyes:

 

Hola Gus.3008, estoy en la misma situacion que tu. Ya se me ha encendido dos veces la llave y el navegador me dirige a un taller cercano. Finalmente te han cambiado los dos faros?

Yo aun no lo he llevado al taller. 

De paso cuando lo lleve al taller, tendre que comentarles que miren los frenos, porque cuando freno, chirrian. Le ha pasado a alguien mas?

saludos

Editado por raul3008

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estoy a la espera de que me llamen para sustituirlo, cuando me lo hagan , os cuento.

Referente a lo de los frenos a mi también me pasa, no sé si lo mismo pero cuando voy muy despacio casi parado me suenan un poco y noto también en el pedal un como un pequeño vibrar, es como cuando las pastillas están gastadas y suenan y rugen. También lo comenté en el taller y me dijo que al ser tan nuevos el ferodo que sueltan las pastillas  se queda ahí y por eso es, me sugirió que de vez en cuando yendo a más velocidad, le pegue algúna frenada más fuerte.

Bueno ya nos comenta cómo queda todo.

Saludos

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, pues a mí también se me encendió la llave y el navegador me dirigía a un taller cercano al tercer día de tener el coche. En la Peugeot me dijeron  que no tenía importancia que era una alerta del navegador, pero seguía pasando y además daba la alerta como si de Ad Blue quedara solo para 2400km; Tras comentarlo personalmente varias veces en el dpto comercial y comprobar que no hacían ningún caso, decidí pedir cita en taller y llevarlo. Está allí  desde el 3 de enero y sigue. Nos dijeron que era del depósito de la urea, lo cambiaron y no se quitaba el fallo y le han tenido que cambiar un controlador. Por lo visto el coche ya está arreglado pero necesitan unos parámetros de fábrica y no se los mandan. Llevamos desde el viernes esperando 😔. Que decepción de coche desde que no dieron el 30 de octubre solo son  problemas porque además era imposible conectar por bluetooth el iPhone, le tuve que quitar todas las fotos a los contactos; después el reconocimiento de voz no funciona bien, te entiende , te busca el contacto te pregunta si es correcto le dices que correcto y llama a otro contacto 😩, QUE DECEPCIÓN DE COCHE!!!

¿de donde sacaron lo de “mejor coche del año”?

Y encima entro en el foro y los fallos son generalizados y además de todo tipo hasta un cambio de motor. 

Y cuando nos lo entreguen, habrá que comprobar que realmente está arreglado...

Ya comentaremos el resultado.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 27/12/2017 a las 19:03, admin dijo:

Gracias por informar. Ni me imaginaba que pudiese estar relacionado con la luz diurna. ¿Como lo averiguaron?

 

A mi me paso lo mismo a los tres dias de tener el coche, pero a mi me salia el mensaje de revise luces diurnas y los mapas.  Siempre salia el mensaje a encendr o apagar las luces de cruce, momento en que cambia la intensidad de las luces diurnas.

Pregunte en el taller y ya tenian un boletin del fallo y lo que tenian que cambiar.  Me pidieron la pieza y en una hora listo.  Esto fue en mayo, no ha vuelto a pasar.

 

Cuando se encienda la llavecita, mirar en la lista de mensajes del vehiculo pulsando en el boton derecho del cuadro. Normalmente deberia salir un mensaje con el problema que se presenta.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, por fin me llamaron del taller, tienes los dos faros, el martes le dejo para que me lo pongan, a ver qué tal, también le voy a decir que me pongan el tema de los radares en en navegador.

Ya os contaré.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 21 horas, Gus.3008 dijo:

Buenas, por fin me llamaron del taller, tienes los dos faros, el martes le dejo para que me lo pongan, a ver qué tal, también le voy a decir que me pongan el tema de los radares en en navegador.

Ya os contaré.

Saludos

 

Cuéntanos si les sacas algo.

 

Tú tienes los full led?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy he recogido el coche, faros nuevos y de momento bien, de sacarle lo de los radares nada, eso es con contrato aparte, y no pueden hacer mucho, porque no es cosa del taller.

Pero para consolarme me dio un parasol. Si es que soy un desgraciado hasta para los regalos.

Ya os cuento cómo va todo.

 

Pd. También les he sacado que me retoques el parachoques, era poco pero me lo dejaron muy bien

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • problema testigo airbag se queda encendido
      hola,saque los asientos para limpar la tapiceria de detras y de camino limpiar tapiceria asientos con un aspirador humedo y al ponerlos sale luz airbag,quite las fichas debajo asientos y empalme los cables y puse funda termoretractil y sigue saliendo.pase cable pc con diagvox y me salia fallo pretensores los cuales ni toque en ningun momento,hoy con limpia contactos le e dado a los sensores pretensores e desmontado las tapas donde van y el fallo pretensor copiloto se a borrado y me salia solo pretensor conductor pues lo e regado bien de limpia contactos y en el anclaje cinturon tambien e pasado pc bborado fallos y pasado de nuevo y no e visto saliera ese error ya pero la luz se queda encendida igual.ayer desconecte la bateria toda la noche y tampoco se borro y tengo que pasar la itv y a sin no puedo.
       
      he estado mirando por internet y en la bsi se ve hay fusibles tambien no sera alguno se vaya fundido y no funcione bien?donde esta el modulo bsi en esta furgoneta.peugeot boxer hdi 120cv del 2006
      • 11 respuestas
    • Centralita ayuda estacionamiento Peugeot 407
      Hola desde Cadiz . Una pregunta la centralita del sensor de aparcamiento De mi Peugeot se a mojado y ya no funciona, he encontrado una pero tiene para sensores de atrás y delante y el mío es solo detrás . Es compatible? La primera es la mía la segunda foto la que pienso comprar .Gracias
      • 2 respuestas
    • Xenón color morado
      Desde hace unos meses ya note que cambio de color el xenón pero hace unos días se puso como rosado o morado. Con cambiar bombilla creo que es suficiente.. Debería cambiar ya las dos o solo la que esta mal? 
      Fijate cuando salió el xenón decian que eran de por vida. 😂😂
      • 10 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 55 respuestas
    • Protector de puerta casero
      Buenas a todos!
       
      Tras pintar mi cc hace apenas un mes, ya he sufrido el primer golpe de puerta de una ***** (una jefa mía...) en el parking de mi empresa. 
       
      En fin.. a raíz de eso me he preguntado qué podría hacer para evitar dichos recuerdos, cuando no se puede ir a aparcar a tomar por culo, sobre todo que aun así siempre hay un idiota que cree que mi coche necesita la presencia de otro para debatir de la vida... 
       
      Y la idea da lugar a este mini brico sencillo.
       
      Material:
      - una colchoneta básica (la mía viene de decathlon)
      - cinta magnética (2m, de amazon)
      - tijeras
      - cinta adhesiva
       

       
      y al lío!
       
      1- Cortar la colchoneta a lo largo, unos 15 cm de ancho
      2- con la ayuda de la cinta adhesiva, pegarla al coche y recortar la colchoneta
       

       
      3 - cortar trozos de unos 15 cm de cinta magnética. Es conocida para pegar menos que un íman de nevera, por lo que no hay que ahorrar en largo... Pegar 4 trozos detrás de la colchoneta recortada
       

       
      4- Probar


       
      5 - Hay suficiente material para terminar el lateral y el otro lado!
       

       
      6- y para guardarlo, decat te proporciona los lazos 😂

       
      Y y está...
      bueno, no olvidar de quitarlos antes de iros, que se vuela con mucha facilidad... pero puede ayudar a que no os destrocen la pintura (nueva) 
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...