Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
motopa

Ruido zona correa (adjunto video) 1.4HDI

Mensajes recomendados

Hola, desde hace unos días estoy notando este ruido (en parado y desde fuera del coche, desde dentro o en marcha no se nota nada).

 

Viene del lado del pasajero, en el capó he mirado y parece venir de la zona de las correas-poleas (las que están pegadas a la aleta del lado del pasajero.... distribución? es una larga que da bastantes vueltas)....

 

el coche  es un 207+ del 2014, tiene 80.000km exclusivamente de carretera-autopista, y mantenimiento al día.

 

¿sabeis de que podría ser? ¿afectará a la fiabilidad o es sólo ruido? Quiero decir, como digo, en el coche no se oye absolutamente nada, pero desde fuera es muy apreciable.

 

Como ves en el video, al acelerar, se produce más rapido (quizás al ir en marcha ya desaparece).

 

 

saludos

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

comprueba los rodillos de la correa de alternador ,otra prueba que puedes hacer es quitar la correa de alternador y probar si ella a ver si hace el ruido si hace es del sistema de distribución, prueba también sin tener el climatizado en marcha ,por si podría ser la polea del compresor de aire acondicionado

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 13 horas, jjcf dijo:

comprueba los rodillos de la correa de alternador ,otra prueba que puedes hacer es quitar la correa de alternador y probar si ella a ver si hace el ruido si hace es del sistema de distribución, prueba también sin tener el climatizado en marcha ,por si podría ser la polea del compresor de aire acondicionado

Gracias... la verdad es que de mecánica de coche... cambio aceite y poco más...

con el aire y sin el, hace lo mismo, no hay diferencia.

 

es por saber si me enfrento a una factura gorda....

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pregunta... la correa del alternador y distribución... van por el mismo lado? pero entiendo que solo una es visible, la del alternador, es asi?

 

en la del alternador, hay una polea grande de plastico blanco, que parece la que está en el gráfico de la correa de distribución abajo, no sé porque aparece ahí... y esa parece como que no gira tan perfecto como los otros, como si tuviese algo de holgura lateral....

 

la verdad, me pierdo ahora con la correa de distribucion y la de alternador... creía que era todo lo mismo.

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Son dos correas distntas. Por dentro va la de distribución tapada (correa dentada) y por el exterior la de accesorios/alternador o correa auxiliar o de servicio, sin tapa (correa poli V de canales).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Perdonad que se me pasó...

la verdad hizo ese ruido escandaloso unos días... y de pronto bajó hasta desaparecer....

 

me pregunto si podría ser un tensor (de estas correas), algo parecido me acuerdo en alguna moto, que el tensor de cadena de distribución era por dientes, y cuando estaba flojo, y a punto de saltar hacía ruido, hasta que saltaba al siguiente diente, y de pronto quedaba tensa otra vez y dejaba de hacerlo.

 

bueno, pues eso, de buenas a primeras... desapareció. menos mal que no lo llevé al taller que seguro me sacaban los cuartos.

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En algunos coches, el "chillido" provocado por la correa de servicio, se reproduce solamente en días húmedos, por lo que probablemente sea esta la causa por la que has dejado de oirlo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 25/2/2018 a las 21:05, jokameda dijo:

En algunos coches, el "chillido" provocado por la correa de servicio, se reproduce solamente en días húmedos, por lo que probablemente sea esta la causa por la que has dejado de oirlo

 

Ese chillido que parece un grillo lo tenía yo cuando aceleraba a bajas revoluciones, por ejemplo al pasar un baden y seguir en 3era o al subir la cuesta de la cochera, me sustituyeron la polea y correa del alternador y ha desaparecido un 90%, digo 90% por que aún cuando doy marcha atrás despacito suena un poquito pero nada que ver con lo que sonaba antes. Mi mecánico me dijo que no me volviera loco por los ruidos y menos con un Peugeot por que si no no iba a disfrutar del coche y la verdad que tiene bastante razón...

Con lo cual y volviendo al tema de Motopa no tiene pinta de ser muy costosa esa reparación, si la avería va por esa zona.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas
    • Pedidos y precios concesionario NUEVO Peugeot 508
      Buenas tardes,
       
      Acabo de pedir hoy el GT-Line, 160CV BlueHDI, automatico, con los extras de mas abajo.
       
      - color Negro Perla Nera 590€
      - recarga inalambrica QI - 99,99€
      - HiFi Premium Focal - 850€
      - retrovisores abatibles - 150€ (es raro que los haya como extras, por que aparecen como de serie en acabado GT-Line, pendiente de aclar con el comercial)
      - suspension pilotada - 1000€
      - Pack Drive Assist Plus - 479,99
      - acceso brazos cargados - 450€
       
      Con 2000€ descento por RETOMA, 2500€ la tasación de mi Citroen que entregaré y pagando 500€ de reserva, falta por pagar 31466€ (sin financiar)
      Segun el pedido, hay que esperar hasta 11/12/2018.
       
      Un saludo
      • 37 respuestas
    • No se enciende el electroventilador. 307 HDI
      Hola. Os cuento el problema, a ver si os ha pasado a vosotros.
       
      Ahora que se acerca el calor me acuerdo que tengo pendiente arreglar esto:
      En el coche, Peugeot 307 motor2.0 HDI RHS 107cv, sube la temperatura del motor y no enciende los electroventiladores.
       
      Se nota mucho estando parado (en el garaje, en atascos, coche al ralentí), empieza a subir la temperatura y no se enciende ninguna velocidad del electroventilador.
      En invierno siempre funciona a 80ºC circulando, en verano se sube a lo 90º-95º.
       
      Creo que el electroventilador están bien porque, si enciendo el aire acondicionado, automáticamente se enciende la primera velocidad del electroventilador.
      Si quito el conector del sensor de temperatura se enciende la segunda velocidad del electroventilador.
      Desde el pp2000 puedo hacer pruebas de  actuadores y encender una u otra.
       
      Ya probé a cambiar termoresistencia y mirar fusibles, pero no doy con el problema.
       
      ¿Se os ocurre algo?
      • 10 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 44 respuestas
    • Foto del Mes Julio 2020
      Comenzamos una nueva edición, atentos a los despitadillos, no llegéis tarde... 😜 ahora es el momento hasta el día 15 ( @Cc7 ya puedes subir tu foto)
      Como siempre, las normas:
       
      • 8 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...