Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
alejandro65

Problema de pérdida de aceite... [EDIT: Y solución]

Mensajes recomendados

Buenas,

tengo un problema bastante grave (por el tema del aceite) que no se muy bien como solucionar.

Mi coche es un 307SW 2.0HDI 110CV del 2004.

Resulta que hace un par de días, volviendo de vacaciones (menos mal que fue ya a pocos kilómetros de casa), por la autopista, oímos una serie de golpeteos en los bajos del coche, como si se desprendiese una pieza y fuese golpeando desde donde cayó (por la zona delantera derecha) hasta atrás. En principio pensamos que podría haber sido algo que estaba en la carretera y que levantó una rueda, haciendo que golpease contra los bajos, pero estoy seguro de que no había nada en la carretera (era de noche y por eso tampoco pude ver nada por detrás), por tanto tuvo que ser alguna pieza del coche.

A los 2 o 3 minutos de ese golpeteo, otra vez lo mismo, como si cayese otra pieza (y ahí si que estoy totalemente seguro de que no era nada que hubiese en el asfalto) y golpeando el coche desde adelante a atrás.

Igual que en la primera ocasión, como el coche iba bien y era de noche, excusaba de pararme en la autopista a cientos de metros de donde se soltaría la pieza y ponerme a buscar, máxime jugándome el tipo debido al tipo de vía de la que hablamos, así que seguí hasta casa, que me quedaban un par de kilómetros.

Le eché un ojo en el garaje nada más llegar, nada raro... aunque al apagar el coche, éste vibró demasiado. Lo volví a encender y note que en el momento de arrancar el motor, el coche entero pegaba unas vibraciones considerables, en sentido longitudinal, hasta que estaba arrancado y se estabilizaba, volviendo a estar normal.

Puesto que no veía nada, me decidí por ir a descansar y mirarlo al día siguiente... El domingo me levanté, fui a echarle un ojo, a ver si encontraba algo y me encontré con la sorpresa de que los bajos delanteros del coche estaban llenos de aceite y goteaba. No era algo sumamente exagerado, pero perdía una cantidad de aceite considerable.

Dado que el protector de la defensa no me dejaba ver bien la zona por la que debía salir el aceite y tengo poco espacio en el garaje, opté por no encender el coche y llamar al taller, así que tuve que esperar hasta el lunes.

Cuando llamo, me dicen que no me pueden atender hasta el 19 de septiembre, que me busque la vida en otro taller. Llamo a otro más lejan y me dicen que me lo recogen este jueves, pero que tengo que llevarlo yo... Son unos 20Km hasta allí. Si ya paso de encender el coche, mucho más de hacerlo rodar 20Km sin aceite. Tampoco me fio mucho de llenar el circuíto y llevarlo, porque es posible que debido a la fuga no se cebe del todo.

Ahora las dudas:

- ¿Alguien sabe que puede haberse roto "así por las buenas"? Comentar que nunca he forzado el motor y por autopista no he pasado de 140km/h en 5ª en todo el viaje, así que el coche iba ligero.

- El coche no está en garantía, no obstante, ¿creéis que deberían hacerse cargo los del taller oficial de sacar el coche del garaje y llevarlo a taller, debido a la extraña averia?

No sé muy bien que hacer, así que mañana me pasaré por el concesionario a ver que me dicen. La garantía se acabó hace 2 meses (maldita ley de Murphy...), así que me dá que tendré que correr yo con los gastos.

Por otro lado, el día que llegué, noté que el coche dejó de hacer un pequeño grillo que tenía antes y que en la Peugeot nunca supieron encontrar. Pienso que había algo flojo que nunca se les ha dado por revisar y de ahí ha surgido la avería... pero es una teoría, claro...

Saludos y gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas, Kinematix.

Antes de hacer conjeturas convendría saber si el coche ha gastado el aceite en su totalidad o no. Es de suponer que no, ya que no comentas que se encendiera el testigo de falta de presión de aceite en el motor. No obstante, saca la varilla y mira el nivel de aceite que tiene antes de nada.

Si tiene aceite suficiente, no ha habido problema alguno en el motor.

Es probable que todo provenga de un problema en el retén del cigüeñal (de ahí ese silbidito o grillito que nunca consiguieron encontrar), que ha dicho basta y ha empezado a tirar aceite. Al tirar el aceite engrasa la correa de accesorios y, por increible que parezca, esta patina hasta el punto de llegar a hacer saltar alguna acanaladura, con la consiguiente vibración y los golpeteos que oiste (puede que por el golpeteo haya llegado a romper alguna protección plástica, pero eso es nada).

En algunos casos, ante una falta de aceite muy grande, los golpeteos provienen del propio motor (bielas) al descebarse la bomba de aceite en las curvas, pero eso viene acompañado del encendido del testigo de falta de presión.

Si el coche tiene algo de aceite, cuadra más la "teoría" de un retén cascado.

Yo llamaría a la grúa de tu seguro para que te lleven el coche al taller. Si estando en garantía reclamaste lo del grillito y luego resulta ser el retén, deberían hacerse cargo de la reparación. Si no, deberás hacerte cargo tú.

Saludos. Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por tu respuesta Jose.

Como bien supones, el testigo del aceite no se activa y el nivel de aceite está dentro de los límites normales, aunque el coche sigue tirando aceite y va bajando a un ritmo considerable.

Mañana me toca llevar el coche al taller, haré un "mutis por el forro" hasta que me informen del tipo de avería y en función de eso decidiré si ponerles una reclamación por el tema del ruido o cualquier otra anomalía que haya podido haber, o apechugar con la avería y que corra por mi cuenta.

En mayo, 1 mes antes de que se acabase la garantía y haciendo uso de la misma, me cambiaron el volante-motor... espero que eso no haya tenido nada que ver...

Un saludo y gracias, ya os contaré como acaba la historia.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Gracias por tu respuesta Jose.

Como bien supones, el testigo del aceite no se activa y el nivel de aceite está dentro de los límites normales, aunque el coche sigue tirando aceite y va bajando a un ritmo considerable.

Mañana me toca llevar el coche al taller, haré un "mutis por el forro" hasta que me informen del tipo de avería y en función de eso decidiré si ponerles una reclamación por el tema del ruido o cualquier otra anomalía que haya podido haber, o apechugar con la avería y que corra por mi cuenta.

En mayo, 1 mes antes de que se acabase la garantía y haciendo uso de la misma, me cambiaron el volante-motor... espero que eso no haya tenido nada que ver...Un saludo y gracias, ya os contaré como acaba la historia.

¡¡¡ Huyyyy... me da que algo no pusieron bien ....... !!! , lo raro es que hayas oido cosas que golpean el coche de "proa a popa" , ya que si fuera un tornillo , arandela o algo así no tienen un ruido significativo .... debió caerse algo grande para que lo oyerais tan perceptiblemente ...... :? :? :? :? Y si fueron herramientas que se dejaron por ahí ( no sería la primera vez que se dejan el detornillador torx o la 10-11 :P ) .

Cuando leía tu odisea lo que creía que habías perdido es el protector del carter ... pero luego al leer que lo tienes todo empapado ... pues me quedé :? :? :? ...........

Pídele al seguro que te lleve al taller el coche con la grua ..... seguro que tienes la grua desde el Km. Ø y ya nos comentas ..... ¡¡¡ Que no sea nada....!!! .

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estoy con lna11re que puede ser un retén del cigüeñal, que puede haber quedado tocado al cambiar el volante motor, ya que la distancia entre el volante motor y el retén es de ¿1 cm? y quien sabe si al soltar el VM puede haber presionado sobre el retén.

Las reparaciones aunque sean en garantía, tiene su propia garantía ¿6 meses? y podrías argumentar que la pérdida de aceite es un daño consecuencial del volante motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Estoy con lna11re que puede ser un retén del cigüeñal, que puede haber quedado tocado al cambiar el volante motor, ya que la distancia entre el volante motor y el retén es de ¿1 cm? y quien sabe si al soltar el VM puede haber presionado sobre el retén.

Las reparaciones aunque sean en garantía, tiene su propia garantía ¿6 meses? y podrías argumentar que la pérdida de aceite es un daño consecuencial del volante motor.

¿ ........Y que es lo que se le ha podido desprender del motor y ha ido golpeando todos los bajos en 2 ocasiones .... ?

El retén del cigueñal desprende aceite pero no deja caer un trozo de pieza tan apreciable como para alertar a los que van dentro del coche ...... ¿ no pensais igual que yo ... ? .

¿ Podrían ser los tornillos de sujeccion del VM o de la caja de cambios.... ? Si fuera así se correspondería con las vibraciones que comenta al parar y arrancar ..... ¿ nop....?

Saludines

jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿rotura de algún muelle del volante motor?

¿rotura / desprendimiento del algún tonillo de sujección del volante motor a la cabeza del cigüenal, por no aplicar el par recomendado, olvidar arandela o poner una arandela inadecuada (alabeada en lugar de plana, por ejemplo)?

Un tonillo de esos, si produce un golpeteo considerable.

Volviendo al tema, si el coche está fuera de garantía, lo mejor es que fuera un defecto de montaje o del propio volante motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Comienza el baile...

Como dije, en el concesionario donde compré el coche no me podían atender hasta el día 19, así que había quedado en llevar el coche hoy a otro concesionario a unos 20km de casa y eso fue lo que hice.

Desmontan el protector de los bajos, todo lleno de aceite y comienzan a mirar, en principio no ven nada raro, pero al rato me dicen que tira aceite por la caja de cambios, sin dar más explicaciones. Les comento el tema del cambio del volante-motor, a lo que el mecánico me responde que es la causa más posible...

Mientras echa un ojo y pasa la revisión de los 50.000Km, me pregunta si el volante-motor me lo cambiaron en garantía o fuera de ella, mi falta de reflejos me traiciona... le digo la verdad, que fue en garantía, entonces me espeta que es raro que se deba al cambio del VM... "Hace apenas dos meses", le comento y el coche tiene sólo 50.000km con un trato excelente. "No se, habría que desmontarlo", me responde...

Como el cambio me lo hicieron en el concesionario de mi ciudad, le digo que lo vuelva a montar, que en caso de que la avería pudiese estar motivada por el cambio del VM, prefiero que sean ellos quienes lo vean, pues deberían hacerse cargo de la pieza por la garantía de obra.

Así pues, me dirijo al otro concesionario, se lo comento al jefe de taller, que rápidamente llama al otro concesionario para confirmarlo. Resulta que ahora el mecánico del otro taller le dice que el aceite sale por un retén (¿pero no había dicho que no veía por donde salía...?).

Le pregunto que como es posible que un coche con 50.000Km tenga un retén deteriorado... a lo que no sabe responderme con claridad "bueeenooo, eso depeeeeende.... tal y cual...". Siguiente pregunta "Entonces, si es un retén, qué es lo que ha salido disparado de los bajos de mi coche? Si el retén se deteriora, no tiene que haber ninguna pérdida de piezas o fragmentos del coche, ¿no?" Tampoco sabe qué responderme...

Total... que tengo el coche de nuevo en el garaje, perdiendo aceite y siguen sin darme cita hasta el 19 (aunque harán lo posible por colarme si alguien anula una cita...) Y lo peor de todo.... seguimos sin saber qué es...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es curioso que a mi me sucediese una situación similar pero con diferente desenlace.

Cuando me sustituyeron el VM me dijeron que pasase a recogerlo por la tarde y cuando llego me dicen que no pueden entregarmelo porque se han dado cuenta que pierde aceite por el reten del cigueñal :shock: , la verdad como el coche estaba en garantía me la trajo un poco al pairo, pero ahora que lo comentais igual es lo que dice seat600 y al desmontar ante la proximidad del vm con el reten sea facil que se lleve un viaje y quede el rettén tocado ... no se, yo no creo en la casualidad más bien en la causalidad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno... problema localizado... lo cual me ha puesto de peor humor...

Resulta que esta mañana por medio de un amigo, en un taller me han dejado subir el coche a un elevador para echarle un vistazo. Desmontamos el protector de los bajos y... ¡sorpresa!

Tornillo1.jpg

Imagen 1

Tornillo2.jpg

Imagen 2

Son fotos de mala calidad, hechas con el móvil, pues las de la cámara aun no las he pasado: unión del silentblock con el cárter, como podéis apreciar, en ambas faltan los tornillos de sujección y en la primera se aprecia claramente la gran holgura resultante entre el silentblock y el cárter.

Así pues queda aclarado el tema de los ruidos que escuchamos en marcha, un tornillo de una ocasión y el otro en la siguiente ocasión...

A raíz de esta holgura, el retén de este lado (derecho) se ha roto y es por donde está soltando el aceite.

Total, Expediente X cazado, pero me extraña MUCHO, que cuando me lo miraron el otro día no viesen la falta de esos dos tornillos, cuando he sido yo quien lo ha visto al primer vistazo, que no tengo ni idea de mecánica...

Mañana voy al taller, ya de muy mala leche... ya os contaré cómo ha acabado el tema. Eso sí, tenedlo en cuenta, por si a alguien más le ocurre.

Saludos y gracias a todos por vuestra ayuda ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Listo, ya me han recogido el coche en el taller y ante las evidencias, se hacen cargo ellos de la reparación.

Me parece comprensible el hecho de que un mecánico pueda equivocarse, como lo hacemos todos, pero me toca la fibra que el concesionario no reconociese el error y que haya que llegar a ponerse de malas para que te hagan caso... ¿acaso no son ellos quienes ganan con el mantenimiento del coche? Qué forma más absurda de perder clientes...

Bueno, doy por terminado el tema, a menos que vuelvan a meter la pata, de lo cual os volvería a informar, je je.

Saludos y gracias nuevamente ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Listo, ya me han recogido el coche en el taller y ante las evidencias, se hacen cargo ellos de la reparación.

Me parece comprensible el hecho de que un mecánico pueda equivocarse, como lo hacemos todos, pero me toca la fibra que el concesionario no reconociese el error y que haya que llegar a ponerse de malas para que te hagan caso... ¿acaso no son ellos quienes ganan con el mantenimiento del coche? Qué forma más absurda de perder clientes...

Bueno, doy por terminado el tema, a menos que vuelvan a meter la pata, de lo cual os volvería a informar, je je.

Saludos y gracias nuevamente ;)

Hola Kinematix ,

Me alegra que al final se hagan cargo de la reparación ..... Esperemos que te lo dejen bien al final y puedas disfrutar de tu coche sin sobresaltos . Estaba claro que la habían cagado . Al final podías poner algo en la consideración del Concesionario ( Bueno/Malo ) para aviso a navegantes ....... Gracias .

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Listo, ya me han recogido el coche en el taller y ante las evidencias, se hacen cargo ellos de la reparación.

Me parece comprensible el hecho de que un mecánico pueda equivocarse, como lo hacemos todos, pero me toca la fibra que el concesionario no reconociese el error y que haya que llegar a ponerse de malas para que te hagan caso... ¿acaso no son ellos quienes ganan con el mantenimiento del coche? Qué forma más absurda de perder clientes...

Bueno, doy por terminado el tema, a menos que vuelvan a meter la pata, de lo cual os volvería a informar, je je.

Saludos y gracias nuevamente ;)

Hola.

Al menos has conseguido una solucion justa despues de todo.

Por casualidad,¿el concesionario es Manuel Rey?.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, he de decir que después de todo se han portado. El martes fue cuando fuí a comentarles lo que vimos respecto al origen de la avería y ayer por la tarde ya tenía el coche listo, con la reparación cubierta por la garantía de obra del cambio del VM.

Pese a todo, debo agradecer la rapidez de la reparación en las condiciones en las que se encontraban, pues entre otros factores, estaban bajos de personal y tenían una gran entrada de vehículos diarios. No obstante, como la avería se derivaba de un fallo suyo, deben comprender también que ese debería haber sido el modo más correcto de actuar desde el principio.

En fin, al menos ya tengo a mi leoncito sanote en casa.

Gracias a todos por la ayuda prestada caballeros ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Enhorabuena y toda una experiencia eh??

es una pena tener que andar de detectives apra saber lo que le pasa a nuestro coche pero como has podido comprobar siempre hay gente dispuesta a echar una mano... Leyendo todos los mensajes he quedado gratamente sorprendido.

Muchas gracias, a ti por contar y detallar tan bien tu caso y a los "expertos" compis que siempre están dispuestos a echar una mano :wink: :wink:

da gusto leer cosas de estas y aprender con vosotros

salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 11 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
×