Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
hyperalex

[VIDEO] RUIDO MOTOR AL RALENTÍ (143cv)

Mensajes recomendados


Ahi o dejo el ruido que hace mi motor, 2.0 143CV al ralenti, tanto en frio como el caliente, el ruido es ese silvidillo que viene y se va, lo hace desde nuevo, pero dejó de hacerlo y ahora ha vuelto con 20.000 km...

http://www.youtube.com/watch?v=6kCaJ5BzNWs

Espero vuestras opiniones, saludos

Hola Sketch ,

Mas que un silbido lo que parece es un roce ( o problema de cojinete ) en la zona derecha del motor ( alternador , tensores de la correa de distrib. , punta del cigueñal , o la misma correa contra el plástico protector ..... ) , habría que quitar plásticos y meterse más en esa zona para delimitar la zona que provoca ese "roce" .

¿ Y dices que sólo suena a ralentí .... o es que cuando lo subes de régimen se "tapa" por el ruido del motor ...... ?

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mio es un 1.6 y la verdad que suena muy distinto al tuyo, no se si sera la grabacion, que parece que suena asi el coche o es que los 2 litros suenan asi de mal, pero en comparacion con el sonido de mi motor el tuyo suena como un tractor.

Y sobre el ruido prueba a tocar todos los plasticos haber si pudiese ser alguno que este un poco suelto y vibre, y comprobar lo que dice jasfm2004 y mirar si tambien suena cuando no esta al ralenti.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo tengo ese motor y no me hace el silvido, tiene pinta de ser que roza algun plastico con una polea o algo parecido, con el motor en marcha abre el capo y trastea un poco con los plasticos, empujalos con la mano y algo asi a ver si lo localizas, no tiene pinta de ser grave, pero si roza en la zona de enganche del plastico y lo rompe al final te va a tocar cambiarlo y eso ya empieza a ser un da

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo primero seria ya que lo tienes en garantia llevarlo a la casa a mi en el mio me sonaba algo parecido y fue la polea del cigueñal,de todas formas es un ruido de roce o algo parecido haber si te esta rozando algo,¿cuando lo apagas hace un ruido ?[

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuando lo apago hace ese ruidito mismo como si se ahogase.... es decir.... zizizizizizziziziziiiiiziziziz..... ziiiiuuuuugh...

:roll: Aun no lo he llevado al concesionario porque me acaban de operar de la rodilla.. asi que... no pasa nada, en el garaje no se estropea :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 100 respuestas
×