Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Toni_trs_kiro

Peugeot 407 1.6 HDI 110 CV

Mensajes recomendados

Buenas a todos y todas, 

 

Me presento, soy Toni de Terrassa, BCN, y acabo de comprar un 407 de segunda, tercera o vete a saber de qué mano... 

 

La cuestion es que a medio camino han empezado las cuestiones y cosillas, un montón de humo negro,  y poca tirada.

 

Después de varios días trasteando y viendo este foro... descubro nivel de EOLYS... cero. Seguramente que el FAP  saturadito a mas no poder, lo que me parece estraño es que en ningun momento ha habido aviso de regeneración de FAP o cuestiones relativas al mismo... es mas, he quitado el caudalimetro, el filtro y tubos de admision... POR RARO QUE PAREZCA, EL MIL O ALGUN OTRO TRESTIGO DE FALLO A BRILLADO POR SU AUSENCIA...

 

En fin, mejor no digo lo que me ha costado esta tomadura de pelo... y a saber lo que me voy a tener que gastar, leo sistemas pp200 aditivo eolys, si ya lo decia... tenia que haberme quedado con mi honda crx....

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ahora, Toni_trs_kiro dijo:

Disculpa, pero no son dudas, simplemente son comentarios de con lo que me he encontrado, en ninguin momento he preguntado nada 

Tienes razón, disculpa, quería indicarte que mejor entraras en el apartado correspondiente para consultar temas sobre tu coche :P.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 34 minutos, admin dijo:

Tienes razón, disculpa, quería indicarte que mejor entraras en el apartado correspondiente para consultar temas sobre tu coche :P.

tranquilo, es mas llevo todo el dia mirandome todos los temas ... y sigo con dudas, pero por eso mismo sigo leyendo...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 19 minutos, jokameda dijo:

Bienvenido @Toni_trs_kiro.

Aquí encontrarás toda la información que necesites...

Curioso, pero en Terrassa tienes TRS  (talleres roda)

Bueno, en mi caso estudié automoción y curré en honda (por algo tengo un CRX ejjeej  y actualmente curro en el sector pero no como mecánico, puesto mi experiencia es algo escasa en definitva y mas escasa fuera de Honda.

pd llevo poco en Terrasa y no conozco casi nada y estando en Honda, pisé contadas veces la Peugeot, a buscar algun coche a llevar algun recambio o a recoger... poco mas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Nuestra selección

    • DiagBox: Instalación - Configuración
      Hola!
      He conseguido un clon chino del interfaz de PSA, y lo he instalado según las instrucciones que venían con el.
      Está instalado en un equipo con windows 10 x64; no quiero usar una máquina virtual porque esto no podría con ella, y tampoco me gustaría bajar al windows 7 u 8, porque en este ordenador tengo también el sedre y el Doc Backup, y reinstalarlos sería un tostón. He instalado el netframework 3.5, como pide el programa, y también lo ejecuto en modo de compatibilidad con Windows xp sp3.
       
      La cuestión es que, en cuanto intento reconocer el coche, el programa lee el VIN, pero en el siguiente paso, se conecta a internet y dice “búsqueda de datos del vehículo”, y da un error, porque, evidentemente, no puede descargarlos.
       
      El asunto es: me supongo que esto será un fallo de configuración, (hai un apartado de configuración de proxy, el que me supongo que será donde debemos arreglar esto; creo que el programa puede funcionar en local, sin conexión) pero he reinstalado varias veces, y las últimas con otros archivos bajados de internet, y, el fallo es el mismo.
       
      Agradecería cualquier ayuda que me podáis prestar…
      Un saludo y gracias por adelantado!!!
       
       

       
      • 68 respuestas
    • Deflectores para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 11 respuestas
    • Vuelve el calor en el interior del vehículo
      De nuevo el maldito calor en la zona del conductor.. no deja de soltar calor si voy con las ventanas cerradas me caen unos sudores que no son normales y para colmo enciendo el aire y sale templado por el lado del conductor y el centro izquierdo del aire sin embargo el del copiloto sale frío.. no vuelvo a comprarme un Peugeot😡😟😟😟
      • 10 respuestas
    • Brico programar llaves con el diagbox
      Buenas tardes chicos/as, lo primero das las gracias a @RaFiYa que sin su información no seria posible, es un verdadero crack y siempre esta ahí para ayudar.
       
      en este brico os quiero enseñar a como se programan las llaves con el diagbox. Este va a ser con imágenes y no todas por que los últimos pasos al no tener el código del vehículo no puedo hacerlo, pero os explico como es.
       
      Materia que necesitamos:
       
      Diagbox
      código del vehículo
      las llaves (hacen falta todas, no solo las que queremos programar)
       
      Empezamos con el brico
       
       el primer paso es acceder a donde pone reparación
       
      2. Entramos en el apartado de BSI

       
      3. Una vez ahí le damos a pack de reparación

       
      4. Ahora le damos a aprendizaje

       
      5. ahora le damos a aprendizaje de llaves

       
      6. Ahora nos sale una ventana de información con las cosas que necesitamos
       

       
      7. Ahora nos manda introducir el código del vehículo dos veces para verificar que no hay error.
       
      8. Ahora nos pide poner el numero de llaves que queremos tener codificadas (hay que poner las que queremos en total, las que ya están programadas mas las nuevas que compramos)
       
      9. No manda meter la llave y poner el contacto, repetir el proceso con todas las llaves.
       
      10. Y por ultimo nos sale un mensaje con las llaves que se han programado, si no coincide con las que pusimos es que alguna fallo, habría que repetir el proceso de nuevo desde el principio.
       
      Y con esto se acabo, espero que os sirva de ayuda, y cualquier aclaración ya sabéis donde encontrarme.
       
      Un saludo y que paséis un buen finde. 
      • 4 respuestas
    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 70 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...