Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
curoz

Poco caudal clima, no enfría pero carga gas OK

Mensajes recomendados

Buenas, me trae de cabeza un problema que estoy teniendo desde hace varios meses. 

 

La calefacción no tiene ningún fallo pero el clima cuando lo accionas no echa lo más mínimo de aire frío, elijas la opción que elijas (auto, manual, rejillas frontales, inferiores o superiores, más o menos temperatura...), también he observado que el típico "click" que se escucha cuando se acciona el clima no lo hace. Comienza a salir aire, con menos caudal del normal y no sale frío.

 

Lo llevé al concesionario y me dijeron que la carga de gas está correcta sin fugas ni pérdidas pero que el "motoventilador del motor" está roto y hay que sustituirlo, casi 600€ la reparación. A lo que me han surgido varias dudas... según me indican en el concesionario este fallo además de originar que no entre suficiente aire en el habitáculo, provoca que la temperatura del motor suba bastante sobre todo realizando callejeo urbano ya que únicamente va accionado el ventilador del radiador, pero mis dudas son...

 

- el coche no se calienta lo más mínimo aún callejeando, únicamente llega a alcanzar los 90º cuando es un atasco grande de estar muchos minutos parado el coche y pegado a otro impidiendo buena circulación de aire, en carretera y en circulación normal se mantiene siempre entorno a los 80º.

 

- si la carga de gas es correcta, aunque el ventilador no funcione y no meta el suficiente caudal en el habitáculo... debería de al menos entrar aire frío, no?? ya que aire si entra, menos caudal pero entra y en la calefacción también entra aire caliente. Me refiero a que una cosa no está relacionada con la otra, si el ventilador es quien impulsa el aire frío/caliente hacia adentro, o no debería de entrar nada de nada de aire al habitáculo (ni frío ni caliente) o bien entrar pero con poco caudal (pero lo que ocurre es que caliente entra poco, pero frío no entra absolutamente nada, solo a temperatura de la calle)

 

- no puede ser que el relé del ventilador esté quemado y/o roto y sustituyéndolo esté solventado el problema??

 

No me cuadran muchos aspectos y ando algo perdido pues he buscado info pero exactamente sobre mi problema no he llegado a encontrar nada.

 

 

A ver si podéis echarme una mano o al menos poder orientarme ya que lo que no me gustaría es tener que gastarme los 600€ y que realmente fuese el relé o que luego sea alguna otra cosa más de la cual no se habían percatado en la diagnosis.

 

 

Gracias de antemano!!! :)

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace una hora, curoz dijo:

Buenas, me trae de cabeza un problema que estoy teniendo desde hace varios meses. 

 

La calefacción no tiene ningún fallo pero el clima cuando lo accionas no echa lo más mínimo de aire frío, elijas la opción que elijas (auto, manual, rejillas frontales, inferiores o superiores, más o menos temperatura...), también he observado que el típico "click" que se escucha cuando se acciona el clima no lo hace. Comienza a salir aire, con menos caudal del normal y no sale frío.

 

Lo llevé al concesionario y me dijeron que la carga de gas está correcta sin fugas ni pérdidas pero que el "motoventilador del motor" está roto y hay que sustituirlo, casi 600€ la reparación. A lo que me han surgido varias dudas... según me indican en el concesionario este fallo además de originar que no entre suficiente aire en el habitáculo, provoca que la temperatura del motor suba bastante sobre todo realizando callejeo urbano ya que únicamente va accionado el ventilador del radiador, pero mis dudas son...

 

- el coche no se calienta lo más mínimo aún callejeando, únicamente llega a alcanzar los 90º cuando es un atasco grande de estar muchos minutos parado el coche y pegado a otro impidiendo buena circulación de aire, en carretera y en circulación normal se mantiene siempre entorno a los 80º.

 

- si la carga de gas es correcta, aunque el ventilador no funcione y no meta el suficiente caudal en el habitáculo... debería de al menos entrar aire frío, no?? ya que aire si entra, menos caudal pero entra y en la calefacción también entra aire caliente. Me refiero a que una cosa no está relacionada con la otra, si el ventilador es quien impulsa el aire frío/caliente hacia adentro, o no debería de entrar nada de nada de aire al habitáculo (ni frío ni caliente) o bien entrar pero con poco caudal (pero lo que ocurre es que caliente entra poco, pero frío no entra absolutamente nada, solo a temperatura de la calle)

 

- no puede ser que el relé del ventilador esté quemado y/o roto y sustituyéndolo esté solventado el problema??

 

No me cuadran muchos aspectos y ando algo perdido pues he buscado info pero exactamente sobre mi problema no he llegado a encontrar nada.

 

 

A ver si podéis echarme una mano o al menos poder orientarme ya que lo que no me gustaría es tener que gastarme los 600€ y que realmente fuese el relé o que luego sea alguna otra cosa más de la cual no se habían percatado en la diagnosis.

 

 

Gracias de antemano!!! :)

 

 

 

Aún que no tengas cable de diagnosis, abre el capó en un sitio silencioso de la calle y con el coche en marcha enciende el clima en frío, se debería encender el electroventilador y subir las revoluciones, y observas que hace.

 

Luego lo apagas un rato, y enciendes el clima  como para desempañarcon calor, a ver que hace.

Tu mismo por lo que he visto conoces tu coche, a mi me paso una cosa curiosa, aparcando me dieron un golpe en la Defensa, dejando el ventilador bloqueado, se encendía el chivato de stop, abrí el modulo del clima, hice mil cosas, y luego resulta que era separar el ventilador que se había quedado pillado, si lo llevo al taller a saber que me hubieran hecho y cobrado.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 6 horas, pepin1 dijo:

Aún que no tengas cable de diagnosis, abre el capó en un sitio silencioso de la calle y con el coche en marcha enciende el clima en frío, se debería encender el electroventilador y subir las revoluciones, y observas que hace.

 

Luego lo apagas un rato, y enciendes el clima  como para desempañarcon calor, a ver que hace.

Tu mismo por lo que he visto conoces tu coche, a mi me paso una cosa curiosa, aparcando me dieron un golpe en la Defensa, dejando el ventilador bloqueado, se encendía el chivato de stop, abrí el modulo del clima, hice mil cosas, y luego resulta que era separar el ventilador que se había quedado pillado, si lo llevo al taller a saber que me hubieran hecho y cobrado.

 

He hecho lo que indicabas, no se aprecia que se suban las revoluciones ni se escucha el accionarse el electroventilador. Si entra aire dentro del habitáculo pero solo caliente, y si pongo el clima entra aire pero calentujo 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 2 horas, cudeiro1993 dijo:

He leído los posts, he sacado algo en claro, comentan que sustituyendo la batería podía arreglarse, el caso es que hace más de 4 años que no se la he cambiado y lleva fallando algunos meses, por ej el modo de ahorro de energía se activa a los pocos mins de parar el motor si pones la radio. Al igual que muchas veces sobre todo tras pasar estacionado toda la noche, cuando voy a arrancarlo al poner el contacto en la pantalla sale el aviso del ahorro activado, ya no sé si es que la batería a veces se queda apenas sin carga y por eso se activa.

 

No se la verdad, podría estar relacionado eso con que quizás no tenga fuerza para arrancar el electroventilador?? O incluso igual ha quemado el relé.... no se, qué hacer, si probar a cambiarla y revisar si el relé está bien, que por cierto no tengo ni idea de dónde se encuentra ni como averiguar si está dañado o no

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 20 horas, curoz dijo:

He leído los posts, he sacado algo en claro, comentan que sustituyendo la batería podía arreglarse, el caso es que hace más de 4 años que no se la he cambiado y lleva fallando algunos meses, por ej el modo de ahorro de energía se activa a los pocos mins de parar el motor si pones la radio. Al igual que muchas veces sobre todo tras pasar estacionado toda la noche, cuando voy a arrancarlo al poner el contacto en la pantalla sale el aviso del ahorro activado, ya no sé si es que la batería a veces se queda apenas sin carga y por eso se activa.

 

No se la verdad, podría estar relacionado eso con que quizás no tenga fuerza para arrancar el electroventilador?? O incluso igual ha quemado el relé.... no se, qué hacer, si probar a cambiarla y revisar si el relé está bien, que por cierto no tengo ni idea de dónde se encuentra ni como averiguar si está dañado o no

Mi 407 a veces cuando no lo cojo mucho cuando arranco empiezan a salirle fallos, y luego poco a poco se van, es por batería en las ultimas, quizás si pruebas a cambiarla se solucionan tus problemas, mira que luego seguro es una tonteria....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 horas, pepin1 dijo:

Mi 407 a veces cuando no lo cojo mucho cuando arranco empiezan a salirle fallos, y luego poco a poco se van, es por batería en las ultimas, quizás si pruebas a cambiarla se solucionan tus problemas, mira que luego seguro es una tonteria....

Si total...tengo que cambiarla en breve, pues lo adelanto y así compruebo si se soluciona el problema o no. El lunes por la tarde se la cambio, os cuento si se ha solucionado o no ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 12 horas, curoz dijo:

Si total...tengo que cambiarla en breve, pues lo adelanto y así compruebo si se soluciona el problema o no. El lunes por la tarde se la cambio, os cuento si se ha solucionado o no ;)

A mi muchas veces me ha pasado de pequeñas averías que eran tonterías muy sencillas o en el taller o por el "cuñao" han parecido mucho más importantes. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mi padre tiene un golf 4 y tenía este mismo problema, tampoco que funcionaba el botón de recurculación, lo ha solucionado cambiando el motoventilador, como bien dices es bastante caro ( mi padre es mecánico y por suerte se ahorra mano de obra y con el descuentillo que e hacen ni tan mal ) eso sí, le ha salido mas caro el motoventilador que el motor de arranque. Suerte y a ver si tiene una solución mas económica...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, al final tras esperas de citas en talleres y demás he solucionado el problema. Le cambié la batería hace 15 días pero el problema de no enfriar seguía igual, si es cierto que los pequeños problemillas eléctricos que había se han solventado. Finalmente en otro taller me revisaron y probaron un ventilador de un desguace y ya si comenzó a enfriar. Era el ventilador grandote de la parrilla frontal, del radiador. Me ha salido la reparación en 300€, y me han dado 1 año de garantía en el ventilador usado.

 

Solucionado el problema, gracias por las orientaciones!! ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rosca del cárter pasada...
      Menudo zarpazo. He llevado el coche a revisión y cambio de distribución y cuando le han ido a cambiar el aceite por debajo han visto que al quitar el tapón del aceite estaba comida la rosca del cárter. Total que hay que mandar a pedir a fábrica el cárter completo, más la valvulina por quitar el palier para sacar el cárter, más un taco motor dañado que ha aparecido (esa era una vibración que ya notaba).... unos 750€, a añadir la revisión y el kit de distribución y bomba... unos 550 - 600 más.... DIOS! mil y pico euros !!!!!!!! NECESITO DESAHOGARME!!!!!!!!!!! Y a sumarle el coche de alquiler ...
       
      Moraleja: cambia el aceite por la tapa de arriba y no toques el de debajo...
       
      • 19 respuestas
    • Asientos traseros riffter
      Hola,tengo una riffter long allure del 2020 y quisiera saber si es posible sustituir los asientos traseros tipo banqueta 1/3 2/3 por los asientos individuales,tengo unos localizados en un desguace con la misma tapiceria pero tengo dudas por si es factible 
      • 10 respuestas
    • Retrovisor 208
      Hola,
       
      hace poco me dieron un golpe en el retrovisor de mi 208 estando aparcado y me lo reventaron un poco. Por supuesto nadie se hizo responsable ni me dejaron una nota de disculpa ni siquiera...
      Ahora estoy buscando quien me lo arregle y la broma no baja de 240 €, por lo que estoy pensando en comprarlo yo mismo y sustituirlo, he visto en internet que se puede comprar por 120 € , ¿alguien sabe donde encontrar algún tutorial para no meter la pata?
      Además tan solo está dañada la carcasa, el sistema eléctrico está perfecto, ¿alguien sabe donde encontrar esta pieza suelta sin tener que comprar todo el kit?
       
      Gracias!
      • 6 respuestas
    • Duda cámara delantera
      Buenas tardes, quierop  haceros una consulta para ver si me podeis aclarar si el funcionamiento es correcto o no.
      Cuando funciona al aparcar la camara traasera, se ve lo que hay alrededor, (coches, arboles) y la pantalla se divide en dos trozso, esto creo que es correcto.
      Pero cuando funciona la camara delantera, la mitad de la pantalla sale negra con las rayas de los limites cuando te vas acercando al obstaculo y con la otrta mitad, tomada como si fuera vista aerea.
      Mi pregunta es si es correcto que no se vean por ejemplo los coches o los arboles que tiene uno delante, como se ven cuando das marcha atras?
      Os adjunto unas fotos para que veias lo que os comento.
      Gracias por anticipado
      • 3 respuestas
    • Brico: espejo pack niños "inservible"
      Bueno, pues que aunque segun las quejas fundadas sugeridas en este posteo Mosqueo razonable pack niños...
      Aprovechando el desmantelamiento de la melonera y que lo tenía rodando por casa desde hacía meses, os dejo como he montado el espejito de marras, muy secillo. Soltar la carcasa según las grapas que se ven en la foto (van a presion), taladrar los dos agujeros que vienen marcados por detras y encajar en el hueco. Luego... Volver a montar presionando las dos carcasas.
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...