Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
lemmans

Bloqueo al arrancar en Rueda delantera derecha

Mensajes recomendados

Hola:

 

Esto es más por si alguien se figura de que se trata que otra cosa, ya que el lunes lo dejo en el taller a que me lo miren ya que aún me cubre la ampliación de garantía. Desde hace unos meses, cuando salía con el coche al arrancar, de vez en cuando, me hacía una sensación como si se hubiera pegado por un momento y mínimamente, la pastilla de freno de la rueda delantera derecha. A veces al salir directamente hacia adelante del aparcamiento y a veces justo después de dar marcha atrás para salir del aparcamiento.

Una forma de describirlo, es como si hubiera saltado el ABS de esa rueda, es decir bloquea por un instante y suelta el freno.

 

Últimamente y sobre todo ahora que esta lloviendo estos días, me lo hace también al incorporarme en una rotonda, justo al acelerar para entrar, después de haber frenado a la llegada.

 

Yo tengo algunas teorías:

1) una que es algo de la cardan o de las rotulas de dirección, ya que lo suele hacer con la dirección algo o muy girada (al desaparcar). Pero los fuelles están bien, y solo lo hace desde parado. He tomado rotondas a más o menos velocidad y en movimiento nunca hace esto.

2) Que es algo del sistema de ABS. Tipo acelerometro de la rueda dando mala señal.

3) Que es algo de los frenos en si. Tipo algún problema en el calibrador.

 

¿Alguna teoría?  Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 52 minutos, lemmans dijo:

Hola:

 

Esto es más por si alguien se figura de que se trata que otra cosa, ya que el lunes lo dejo en el taller a que me lo miren ya que aún me cubre la ampliación de garantía. Desde hace unos meses, cuando salía con el coche al arrancar, de vez en cuando, me hacía una sensación como si se hubiera pegado por un momento y mínimamente, la pastilla de freno de la rueda delantera derecha. A veces al salir directamente hacia adelante del aparcamiento y a veces justo después de dar marcha atrás para salir del aparcamiento.

Una forma de describirlo, es como si hubiera saltado el ABS de esa rueda, es decir bloquea por un instante y suelta el freno.

 

Últimamente y sobre todo ahora que esta lloviendo estos días, me lo hace también al incorporarme en una rotonda, justo al acelerar para entrar, después de haber frenado a la llegada.

 

Yo tengo algunas teorías:

1) una que es algo de la cardan o de las rotulas de dirección, ya que lo suele hacer con la dirección algo o muy girada (al desaparcar). Pero los fuelles están bien, y solo lo hace desde parado. He tomado rotondas a más o menos velocidad y en movimiento nunca hace esto.

2) Que es algo del sistema de ABS. Tipo acelerometro de la rueda dando mala señal.

3) Que es algo de los frenos en si. Tipo algún problema en el calibrador.

 

¿Alguna teoría?  Gracias.

Hola, puede ser la pinza del freno que no abre correctamente.

A mi me pasaba en mi antiguo coche y al final me tocó cambiar los discos porque estaban muy desgastados y la pastilla rozaba con la parte superior del disco y aveces no abría bien

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, 

 

hace unos días me paso en un parking con suelo super deslizante y mojado, al girar las ruedas e iniciar la marcha tenia la sensación como que la rueda rascaba, y los síntomas eran los que comentas. solo me paso esa vez.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, lemmans dijo:

Hola:

 

Esto es más por si alguien se figura de que se trata que otra cosa, ya que el lunes lo dejo en el taller a que me lo miren ya que aún me cubre la ampliación de garantía. Desde hace unos meses, cuando salía con el coche al arrancar, de vez en cuando, me hacía una sensación como si se hubiera pegado por un momento y mínimamente, la pastilla de freno de la rueda delantera derecha. A veces al salir directamente hacia adelante del aparcamiento y a veces justo después de dar marcha atrás para salir del aparcamiento.

Una forma de describirlo, es como si hubiera saltado el ABS de esa rueda, es decir bloquea por un instante y suelta el freno.

 

Últimamente y sobre todo ahora que esta lloviendo estos días, me lo hace también al incorporarme en una rotonda, justo al acelerar para entrar, después de haber frenado a la llegada.

 

Yo tengo algunas teorías:

1) una que es algo de la cardan o de las rotulas de dirección, ya que lo suele hacer con la dirección algo o muy girada (al desaparcar). Pero los fuelles están bien, y solo lo hace desde parado. He tomado rotondas a más o menos velocidad y en movimiento nunca hace esto.

2) Que es algo del sistema de ABS. Tipo acelerometro de la rueda dando mala señal.

3) Que es algo de los frenos en si. Tipo algún problema en el calibrador.

 

¿Alguna teoría?  Gracias.

Es muy raro.

Mira a ver si te falta el muelle que asienta las pastillas.Es como un alambre que va por fuera de la pinza.

Casi todos los frenos flotantes lo llevan.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 2 horas, isaac dijo:

Buenas, 

 

hace unos días me paso en un parking con suelo super deslizante y mojado, al girar las ruedas e iniciar la marcha tenia la sensación como que la rueda rascaba, y los síntomas eran los que comentas. solo me paso esa vez.

 

 

Tal cual, es una sensación de este tipo.

 

hace 6 horas, JesusD dijo:

Hola, puede ser la pinza del freno que no abre correctamente.

A mi me pasaba en mi antiguo coche y al final me tocó cambiar los discos porque estaban muy desgastados y la pastilla rozaba con la parte superior del disco y aveces no abría bien

Puede ser, es una de las opciones que me parece posible. El lunes espero que el mecánico pueda dilucidarlo.

 

En mi antiguo ibiza me tuvieron que cambiar en garantía por un defecto de fabricación los dos calibradores de atras, vamos el freno entero, porque cuando frenaba llendo hacia atras parecia que pitaba un barco mercante, jaja

 

Es muy raro.

Mira a ver si te falta el muelle que asienta las pastillas.Es como un alambre que va por fuera de la pinza.

Casi todos los frenos flotantes lo llevan.

 

Lo miraré, gracias!

Editado por lemmans

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 53 minutos, pitirita dijo:

hola Lemmans, puede que sea la rueda, levantala y fija te si tiene juego de rodamiento.saludos

Como sea algún tema de desgaste mecánico con 33000 km es pa cagarse, jaja. Lo dido porque no he dado llantazos ni nada parecido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Como suele pasar en estos casos, de camino al concesionario no me lo hizo, ni una vez allí tampoco dando vueltas con el mecánico.

 

Lo han revisado de arriba a abajo: frenos, rotulas, cardan, sensor de velocidad y no le han encontrado nada. Se que no e imaginación mía porque a mi mujer también se lo hizo, y se asustó.

 

Bueno, esperare a que lo haga otra vez, y más seguido para intentar que lo vean. O quien sabe, tal vez igual que empezó, se fue el fallo.

 

Tampoco pueden hacer mucho más si no lo pueden reproducir...

 

PD: Tengo garantía hasta final de agosto, esperemos que si tiene que salir, lo haga antes de que finalice..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas , 

 

a mi tambien me pasa yo creo este problema , cuando lo tengo aparcado y salgo marcha atrás girando , suena como un clack en alguna rueda ,  yo pienso que las pinzas estan frias de frenos y al dar marcha atras y girar a la vez como qe no se abre o choca con la pinza .... no se es la sensacion desde el conocimiento mecánico.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Montaje mando a distancia cochera.
      Nota Admin: puedes ver este brico en el blog
       
      Hola a todos comparto esta idea por si a algunos os viene bien muy fácil de hacer, solo se necesita un soldador, cable, cinta aislante y cinta adhesiva de dos caras.
      Desmontamos la lampara de la guantera tirando de la parte superior hacia fuera, como todos sabemos solo tiene tensión de 12v cuando el contacto esta puesto
      En los laterales podemos conectar el positivo y el negativo el que veis marcado con un rotulador rojo es el positivo.
      Para que no se muevan los cables y se corten los he fijado con cinta adhesiva de dos caras, si os fijáis donde se aloja el porta lamparas hay una rajita que es por donde sacáis el cable.
      Ya solo queda desarmar el mando quitar la pila y soldar los cables a su polaridad.
      Un saludo.
      • 0 respuestas
    • Portabicis porton Rifter
      Buenas!
       
      Estoy buscando un portabicis para mi Rifter y la verdad que no se por donde tirar.
       
      No conozco mucho el tema, se que hay marcas como Thule o Fiamma, pero poco mas. Lo que tengo claro es que lo quiero de porton y para 3 bicis. Presupuesto no mas de 300€. Facil de montar, seguro... no se di pido mucho para el presupuesto que tengo 😅
       
      Lo unico, vale cualquier portabicis de porton para furgoneta o nuestra Rifter necesita algo mas especifico.
       
      A ver si alguien me puede echar una mano. Gracias!
      • 21 respuestas
    • Cambiar el volante del 307. Qué modelos recomendáis?
      Buenas,
       
      Pues eso, me gustaría cambiar el volante de mi 307 para uno algo más moderno. Obviamente, quiero también que el airbag siga funcionando y sin errores.
      Buscando un poco en el foro, he visto hilos de cómo cambiar el volante de un 308 por uno de RCZ, manteniendo el airbag de origen, y otras apuestas del estilo. También he visto volantes del 3008 SUV en 206, pero claro... son fotos de otro sitio sin que sepa tampoco si funciona, qué funciona, y qué supuso si funciona, ni tampoco si lo mismo podría funcionar con un 307.
       
      En fin, alguien que tenga un 307 con un volante que no sea de 307 podría compartir opiniones?
      El de RCZ me gusta mucho, el del GTI también... pero eso, no sé si todos estos se montan, y caso de que lo hagan, si se conecta el airbag (aunque sea con un solo conector en vez de 2, como he podido leer por allí)
       
      Ah sí, muy importante...  Sería para un 307 T5 (Van) y no T6 (Can)
       
      Gracias!
      • 21 respuestas
    • Hola a todos
       
      Este hilo y sobre todo su primer post, pretenden ser un banco de datos para las actualizaciones de firmware y cartografía de los sistemas NAC. ¡Espero que pueda ser de ayuda!

      ATENCIÓN: Es muy importante leer todas las informaciones aquí expuestas antes de descargar y hacer cualquiera de las instalaciones. No me hago responsable de posibles fallos ni doy garantías. Sin embargo, cualquier error puede ser expuesto en este hilo para buscar una posible solución

      ATENCIÓN 2: ¡Este hilo no es para los sistemas SMEG!
      • 24 respuestas
    • Toma 220v  en plazas traseras
      Hola,
       
      Según la documentación del coche el nivel de equipamiento Allure viene equipado con una toma de 220v en la plazas trasera, pues en el mío no viene, existe el hueco pero esta tapado con un plástico.
       
      He preguntado al comercial y para darme largas me ha dicho que seguramente la han dejado de montar para el equipamiento Allure.
       
      Podeis indicar si la tenéis o no y cual la fecha de compra de vuestro vehículo y el nivel de equipamiento.
       
      Saludos
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...