Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Marttin

Service Box

Mensajes recomendados

Hola; hace tiempo que no me conectaba y mi sorpresa ha sido que ha cambiado y ahora no puedo entrar parece que no sirve el antiguo

registro alguien le ha pasado? hay que volver a registrase? como hacerlo me refiero a datos a facilitar para ello y en que apartado es el

mejor taller, profesional; etc...? para tener una idea y no ir un poco ha ciegas; Un Salu2.

01.thumb.png.e19488317ce69ea1475f7703248a3c51.png

Editado por Marttin

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Asegúrate de introducir correctamente la contraseña y usuario. Prueba a hacerlo con otro navegador: Opera, Chrome...

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola; simplemente le di a olvidado contraseña y al generar otra nueva entrado sin problemas,

pero creo que ha sido por algo del cambio de la web de ellos por que tengo en casa varios

ordenadores y de ninguno podia entrar lo importante es que esta solucionado;Salu2.;)

Editado por Marttin

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 minutos, Marttin dijo:

Hola; simplemente le di a olvidado contraseña y al generar otra nueva entrado sin problemas,

pero creo que ha sido por algo del cambio de la web de ellos por que tengo en casa varios

ordenadores y de ninguno podia entrar lo importante es que esta solucionado;Salu2.;)

Yo con el cambio de web pude entrar sin problemas.

Eso si, tuve que borrar temporales, caché e historial, porque me aparecía algo rara la web. Digamos que "mezclada" con la versión antigua. Hecho esto... sin problemas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 38 respuestas
    • Foto del Mes Julio 2020
      Comenzamos una nueva edición, atentos a los despitadillos, no llegéis tarde... 😜 ahora es el momento hasta el día 15 ( @Cc7 ya puedes subir tu foto)
      Como siempre, las normas:
       
      • 5 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 25 respuestas
    • Pregunta sobre pantalla de 10"
      Hola a todos,
       
      Ando mirando vídeos y veo en todos la pantalla de 10" que viene como opción junto al navegador, pero veo que deja 2 franjas a los lados . Solamente usa la parte central equivalente a la de 7" para mostrar el navegador y todas las funciones y deja una franja a cada lado . En los videos de youtuve veo que aparece la información de temperatura, hora y poca cosa más en esas dos franjas.
      ¿Sabríais decirme si se puede aprovechar para más cosas esas franjas?¿Se podría configurar si ahí se pueden poner controles para subir o bajar direcatmente la climatización sin tener que pasar por otra pantalla, algo así como accesos directos o algo?
      Es que si no es así le veo poca chicha al hecho de que la pantalla sea de 10".
       
       
      • 28 respuestas
    • Reinicializar llave electrónica
      Hola.
       
      TEngo un 508 con acceso y arranque sin llaves.
      Uno de las dos llaves electronicas ha dejado de fucionar. No puedo abrir las puertas ni arrancar el coche a no ser que meta el mando en la cajita en donde se maneja el head-up.
      De hecho aparace el mensaje de llace no detectada en el panel.
       
      He cambiado la pila e incluso le he puesto la pila del mando que si funciona.
       
      EL manual me indica que debo Reinicializar la llave electrónica, pero no se como hacerlo o los pasos que se deben de seguir, ya que los sigo según el manual y no funciona.
       
      No se, si debo pulsar los 3 botones a la vez, si hacerlo secuencialmente.
      No se, si se debe de hacer desde la cajita del head-up, desde fuera, o como.
       
       

       
      ¿Podeis ayudarme alguno?
       
      Gracias
      Paco
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...