Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Gaelvan

Parktronik 607 2.7 2005

Mensajes recomendados

Buenas tardes compañeros. Mi nombre es Gael y acabo de adquirir un Peugeot 607 2.7 HDI de 2005 (S2), Pack Ébano con 67.000kms. El motivo de mi consulta es el siguiente, hace un mes compré otro 607 exactamente igual pero con 170.000kms que estaba flamante esteticamente, pero después de 5 días con el me di cuenta que estaba podrido de motor, culatas... El dueño de la compraventa se portó como un señor, me devolvió el dinero y caso cerrado. El caso es que ese 607, el malo, cuando hacía las maniobras de aparcamiento, me mostraba una imagen del coche con los típicos cuadraditos de aproximación, tanto delanteros como traseros junto con la señal acústica. El nuevo, mi 607 actual, dispone de sensores delanteros y traseros, pero solo funcionan los traseros y solo con señal acústica, nada de imagen del coche con los cuadraditos. 

 

Alguien sabria orientarme acerca de este tema?? Puede ser que tenga que ser activado por la casa oficial?? Entiendo que si dispone de sensores tanto traseros como delanteros deberían de funcionar, no?? El coche está equipado con el Navegador RT3, actualizado a la versión 6.63 (gracias a este foro).

 

Muchas gracias de antemano!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo, sólo por aportar algo más de información... Os adjunto una imagen que he sacado de internet de lo que quisiera conseguir que se viera en mi pantalla, cuando realizo las maniobras de aparcamiento.

 

Saludos!!!

0B9CCB71-4831-4736-AE43-BFDC5F0F0423.jpeg

Editado por Gaelvan

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, a mi me pasa lo mismo. De pronto dejó de funcionar de repente. Lo llevé a un taller y me dijeron que podía ser porque el coche hubiera estado parado y la batería se hubiese quedado un poco baja.

No me lo pudieron arreglar porque no tenían la máquina buena.

Yo me compré los cables de diagnosis y ví que los sensores delanteros están apagados,  los encendí y dejaron de funcionar los traseros; volví a desconectar los delanteros y los traseros estuvieron un par de días sin funcionar. 

Esta tarde quiero volver a conectar los delanteros con los cables de diagnosis a ver qué pasa...

 

Tambien quiero mirar si los delanteros están bien enchufados a sus terminales.

 

un saludo 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por tu información Nodi, ya contarás si te he ido bien con el cable de diagnosis ésta tarde. Entiendo que lo estás checkeando con el Lexia + PP2000, o lo estás haciendo de alguna otra manera?? Cuando has mencionado lo de la falta de batería, podría cuadrar con mi situación, mi coche ha estado prácticamente parado durante 8 años, y me consta por parte del antiguo propietario que la batería murió. 

 

Empezaré por comprobar las conexiones de los sensores delanteros y traseros, por si se viera cualquier anomalía, y si no encuentro nada raro, me costará llevarlo a que le echen un vistazo en el Concesionario Oficial. Espero no tener que dar este último paso, ya que menos de 100€ no creo que me cueste la broma...

 

Saludos!!! 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ayer por la tarde con los claves de diagnosis y los programas que dices, a través de diagbox (no controlo mucho porque es todo nuevo, coche, cables, programas...) he visto que estaban desactivados los sensores delanteros y los he puesto como presentes, así lo llama el programa; de momento no funciona ninguno, ni delanteros ni traseros y en la pantalla dice que hay un defecto en los sensores traseros pero como también me pasó la semana pasada cuando les puse presentes y lo cambié los delanteros a “ausente” porque dejaron de funcionar y tres días después empezaron a funcionar los traseros pues lo voy a dejar así a ver qué pasa.

Me gustaría ver si los sensores delanteros están conectados a los cables o se ha roto el cable o ha pasado algo pero no sé si hay que desmontar todo el parachoques o sólo quitar (no sé cómo se quitaría) las molduras laterales donde van dos sensores y las tapas de los eyectores de los limpiafaros...

sabes cómo se puede ver si están conectados los sensores a sus cables??

gracias y a ver si lo conseguimos 

 

por cierto de donde eres para ver si podemos hacerlo juntos?

Editado por Nodi

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes!! Me temo que estamos demasiado lejos, soy de Almería jejejejje.

 

Por lo que dices, tiene toda la pinta de ser alguno, o algunos de los sensores que no está funcionando correctamente, y hace que dejen de funcionar el resto, ya que si no me equivoco, están conectados en paralelo.

 

Ahora mismo estoy de viaje por trabajo y no he tenido tiempo de echarle un vistazo a los sensores delanteros, pero lo que sí tengo claro es que el único roce que tiene mi coche está justo dónde está uno de los sensores, en una de las molduras (Adjunto imagen). Espero poder tener tiempo mañana por la mañana para comprobarlo.

 

En cuanto a lo de desmontar el paragolpes o las molduras, adjunto un esquema que he sacado del servicebox por si te puede servir de ayuda.

 

A ver si damos con el problema!!!

Saludos!!!

A32DEB8B-F2D1-42B2-8086-D04D72B0AE05.jpeg

5C1E3EE4-A16C-488F-A63C-0056AE309695.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola @Gaelvan

 

No lo he probado mucho el coche, pero el mio creo que le pasa lo mismo, los sensores traseros funcionan de forma sonora, pero en la pantalla no sale nada y creo que los delanteros no me funcionan.

 

Podría ser que la versión multimedia de esta generación, no tuviera el indicativo en la pantalla, pero si el sonoro.

 

Habría que ver la versión del software.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes,

 

No estoy muy seguro, pero no creo que sea cuestión de la versión del software del RT3. El anterior 607 2.7 HDI que tuve durante 2 semanas antes de devolverlo por tener problemas de motor, tenía la versión 6.52 y funcionaba perfectamente la opción de la imagen del coche con los “cuadraditos”. De hecho, antes de instalar la versión que tengo ahora, la 6.63, empecé por instalarle la misma que tenía el otro coche, es decir, la 6.52 pero sin éxito. Con la última versión, la 6.63, si que vi mejoras importantes, el lector ya es capaz de leer MP3, lee CDs de audio y se le pueden meter los mapas 2016/17 con los radares. Pero nada relacionado con la ayuda de aparcamiento...

 

No se si esto será así, pero me da la sensación que habrá que activarlo desde dentro. Tiene que haber alguna opción deshabilitada, porque dudo que a los tres nos esté fallando lo mismo y de la misma manera. Aunque no recuerdo si al compañero @Nodi le llegó a funcionar en algún momento...

 

Mañana lo llevo a mi taller para que me cambien los cuatro neumáticos, e intentaré darle una vuelta a los sensores delanteros con mi mecánico para ver si encontramos algo raro.

 

Saludos!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes, acabo de pillarme el cable Lexia 3 con los programas. Mañana intentaré trastearlo un poco, ya que no tengo ni idea de cómo va, e intentaré buscar una solución al problema, o por lo menos descartar que haya algún fallo físico en el sistema de ayuda de aparcamiento. 

 

Me estudiaré la información que tan amablemente ha subido @cudeiro1993 relacionada con el tema de la ayuda de aparcamiento del foro C4Picasseros, tiene buena pinta.

 

Y sobre todo espero no tocar nada que no deba con los programas. Alguna sugerencia de qué programa sería más conveniente utilizar?? Diagbox, PP2000, Lexia 3??

 

Saludos y gracias!!

4C05DC45-34FF-4AAA-B8BE-0D9337727E11.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, resulta que he desmontado el parachoques delantero y veo que no lleva sensores de aparcamiento. En el parachoques lleva unas tapas que simulan los sensores pero realmente no hay ni sensores ni cables para que funcionen los mismos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Vinilado de focos traseros
      Vamos con otro brico para nuestro 308, aunque en este caso es aplicable a todos los modelos de Peugeot.
       
      Voy a intentar de explicar lo mejor posible como “sobretintar” los faros traseros de nuestro Peugeot para darle un aspecto mas canalla.
       
      En primer lugar decir que vamos a necesitar por un lado el vinilo que vamos a pegarle Light Black (https://es.aliexpress.com/item/Car-Styling-30CMX100CM-Auto-Car-Light-Headlight-Taillight-Tint-Styling-Waterproof-Protective-Vinyl-Film-Sticker-Car/32787705805.html?spm=a2g0s.9042311.0.0.eAJRrf) este fue recomendado por un miembro del foro y la verdad esq va genial ya que apenas afecta y se ven perfectamente las luces. Por otro lado en mi caso utilice un secador de pelo, cuter, tijeras, un trapo y mucha maña y paciencia jejej
       

       
      Dicho todo esto nos ponemos manos a la obra, limpiando minuciosamente el foco para retirar toda la suciedad.

      Continuamos presentado el vinilo al foco y vamos recortando (de forma que nos sobre por todos los lados) con la forma del foco.

      Una vez que lo tenemos recortado, comprovamos que cubrimos toda la superficie a vinilar y empezamos a darle con el secador al vinilo sobre el foco para que se vaya “ablandando” y vaya cogiendo la forma..

      Cuando ya notamos que esta caliente y maleable comenzamos a despegar la lamina (por la parte que pega) y empezamos a pegar el vinilo muy poco a poco. Con mucha paciencia he intentando que no queden burbujas ni arrugas. Para esto cada 1-2 minutos procederemos a darle con el secador de nuevo.

       
      Cuando ya lo tengamos pegado por completo con el cuter recortamos el sobrante, repasamos todas las burbujas que podamos bien empujandolas hacia afuera o pinchandolas.. (al fin y al cabo no se llega a apreciar..
       
       
      (Se me olvido echarle una foto al acabado final.. Cuando Vuelva a por el coche le echare unas fotos y las subiré para que se vea el resultado final)
       
      Es pero que os guste..
      • 13 respuestas
    • Peugeot NUEVO 2008 SUV. Nota de prensa.
      Peugeot presenta el nuevo Peugeot 2008 SUV:
       
      "Para todos aquellos que están dispuestos a reinterpretar el placer de conducir, PEUGEOT desvela el nuevo SUV 2008.
      Amante de la libertad y partidario convencido de la visión de la Marca PEUGEOT de un futuro excitante, el 2008 es una interpretación ultramoderna de una experiencia de conducción intuitiva y polivalente.
      Auténtico SUV por sus dimensiones, sorprende con un diseño particularmente potente y distintivo.
      Ultratecnológico, adopta la nueva generación del sofisticado PEUGEOT i-Cockpit® 3D y equipamientos y ayudas a la conducción al nivel del mejor savoir-faire de PEUGEOT.
      Con su oferta multi-energía permite elegir entre tres tipos de motorización: eléctrico, gasolina o diésel, ofreciendo sensaciones extraordinariamente estimulantes y eficientes."
       
      Adjuntamos nota de prensa:
      PEUGEOT_2008_190619_InfoPresse.pdf
       
      En su diseño nos recuerda mucho al NUEVO Peugeot 208:
      https://www.clubpeugeot.es/foro/forum/114-nuevo-peugeot-208/
       
       
       
       
       
       
      • 1 respuesta
    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 25 respuestas
    • Brico cambio de bombillas intermitente lateral 307
      Hola a todos.
       
      Esta tarde al ir al coche, me he dado cuenta que estan desgastado por el sol  los intermitentes laterales, y los he cambiado por unos nuevos, pero con los antiguos se me ha ocurrido un brico que no se si estará.
       
      Primero se coge el intermitente y con la ayuda de un destornillador de relojero se hace palanca por un lateral.
       
      Segundo de despega muy despacio y vereis que se despega de una vez , si lo haceis fuerte partirá.
       
      Sacais el protector transparente y el protector cromado de plAstico
       
      Veréis la bombilla y con el mismo destornillador haceis palanca nuy despacio pues correis el riesgo de partirla.
       
      Cambiáis la bombilla montais a la inversa todo pero antes de poner el protector transparente le hechais unas gotas de loctite o pegamento del que pega en dos segundos y lo poneis.
       
       
      Lo bueno de este brico que os sirve para cambiar los protectores cromados que se desgastan con el sol y las bombillas.
       
       
      Espero que os haya gustado.
       
      Un saludo.
      • 6 respuestas
    • Modernización 307cc VAN : Pantalla - Cámara - Carplay...
      Buenas!
       
      Actualizado : 03/05 : Cámara trasera
      Nuevo : 11/05 : Sensor de aparcamiento
       
      Había prometido un Brico a @admin, y como voy a tardar en terminarlo, pues lo iré actualizando cuando termine con las últimas piezas.
       
      Lo que pretendo explicar, es cómo le estoy dando un toque más moderno a mi cc:
      Pantalla tactil de 9" - STEP 1 - 2 - 4 Control al volante - STEP 3 Regulador de velocidad - STEP 6 Cámara trasera - Actualizado - STEP 7 CarPlay/Android Auto - STEP 5 Sensor de aparcamiento - Actualizado - STEP 8  
      Lo primero es lo primero, no puedo seguir sin dar las gracias a @jokameda por ese post que me ha inspirado mucho, a @Bugatron por su tuto en cómo activar el regulador de velocidad y a @gelas7 por la presentación de la radio que voy a usar.
       
      Material necesario y enlaces de compra:
      La radio : Radio Android integrada - 157,57€. Notar que a pesar de una descripción de 1GB de RAM y 32GB de máximo, lo que recibí tiene 2GB de RAM y mi pendrive de 64GB funciona perfectamente. La interfaz Connects2 módelo CTSPG006 : eBay - 38,32€. Viene con el cable Patch Lead necesario. Si lo compráis en otro sitio, no olvidéis el cable Patch Lead. Cruise Control - Palanca - 12,75€. Ojo. Según el coche que usáis, puede que no os valga........
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad