Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
admin

Reestructuración del foro. Apartado Multimedia.

Mensajes recomendados

Bueno, tal como comentamos aquí, 

 

abro este tema para ir dándole forma.

He de reconocer que me da pereza, por la cantidad de mensajes que habrá que mover.

 

@lybra333me comenta de poner una zona Multimedia y Navegadores general, y luego subapartados en ella para cada sistema. Quizás quede así mejor. Mirando por diferentes foros, me gusta la estrcutura que tienen en el foro francés:

subforos_foro_frances.png

 

Aunque no hay por que poner los subforos igual a ellos, quizás nosotros podemos unir  en un subforo, ya que sinó quedaría cada subforo con pocos mensajes.

 

Vamos a darle vueltas, y poco a poco ir poniendo lo que se os vaya ocurriendo. En principio os pregunto ¿Que estrcutura de subforos pondríais?

 

El foro general sería MULTIMEDIA & NAVEGADORES y dentro los subforos que vemos:

  • SMEG / SMEG +
  • NAC
  • RCC (¿esto que es?)
  • RT2/RT3/RT4
  • RT5 (WipCom) / Wip Com 3D
  • Wip Nav / Wip Nav Plus
  • Nagevadores GPS
  • Apps / Mirrorlink

 

Reconozco que estoy un poco perdido en esto de los sistemas, así que ya me iréis orientando para estructurarlo lo mejor que veamos.

 

En Semana Santa, que tendré tiempo libre, me pongo con esto.

 

Juan

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 22 minutos, admin dijo:

Bueno, tal como comentamos aquí, 

 

abro este tema para ir dándole forma.

He de reconocer que me da pereza, por la cantidad de mensajes que habrá que mover.

 

@lybra333me comenta de poner una zona Multimedia y Navegadores general, y luego subapartados en ella para cada sistema. Quizás quede así mejor. Mirando por diferentes foros, me gusta la estrcutura que tienen en el foro francés:

subforos_foro_frances.png

 

Aunque no hay por que poner los subforos igual a ellos, quizás nosotros podemos unir  en un subforo, ya que sinó quedaría cada subforo con pocos mensajes.

 

Vamos a darle vueltas, y poco a poco ir poniendo lo que se os vaya ocurriendo. En principio os pregunto ¿Que estrcutura de subforos pondríais?

 

El foro general sería MULTIMEDIOA & NAVEGADORES y dentro los subforos que vemos:

  • SMEG / SMEG +
  • NAC
  • RCC (¿esto que es?)
  • RT2/RT3/RT4
  • RT5 (WipCom) / Wip Com 3D
  • Wip Nav / Wip Nav Plus
  • Apps / Mirrorlink

 

Reconozco que estoy un poco perdido en esto de los sistemas, así que ya me iréis orientando para estructurarlo lo mejor que veamos.

 

En Semana Santa, que tendré tiempo libre, me pongo con esto.

 

Juan

Para los mas viejitos, que no disponen de navegadores de serie, puedes añadir "OTROS", como puede ser Tomtom, garmin, coyote... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 28 minutos, jokameda dijo:

Para los mas viejitos, que no disponen de navegadores de serie, puedes añadir "OTROS", como puede ser Tomtom, garmin, coyote... 

Hecho! ya está en el primer mensaje.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 4 horas, lybra333 dijo:

Ya se ira llenando de contenido y demás, y con tiempo se va estructurando sin prisa, todo es empezar

RCC no se que es

Contenido ya hay, la cuestión es moverlo. Pero prepararé algo para que entre todos nos sea más llevadero.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas
    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas
    • Pedidos y precios concesionario NUEVO Peugeot 508
      Buenas tardes,
       
      Acabo de pedir hoy el GT-Line, 160CV BlueHDI, automatico, con los extras de mas abajo.
       
      - color Negro Perla Nera 590€
      - recarga inalambrica QI - 99,99€
      - HiFi Premium Focal - 850€
      - retrovisores abatibles - 150€ (es raro que los haya como extras, por que aparecen como de serie en acabado GT-Line, pendiente de aclar con el comercial)
      - suspension pilotada - 1000€
      - Pack Drive Assist Plus - 479,99
      - acceso brazos cargados - 450€
       
      Con 2000€ descento por RETOMA, 2500€ la tasación de mi Citroen que entregaré y pagando 500€ de reserva, falta por pagar 31466€ (sin financiar)
      Segun el pedido, hay que esperar hasta 11/12/2018.
       
      Un saludo
      • 37 respuestas
    • No se enciende el electroventilador. 307 HDI
      Hola. Os cuento el problema, a ver si os ha pasado a vosotros.
       
      Ahora que se acerca el calor me acuerdo que tengo pendiente arreglar esto:
      En el coche, Peugeot 307 motor2.0 HDI RHS 107cv, sube la temperatura del motor y no enciende los electroventiladores.
       
      Se nota mucho estando parado (en el garaje, en atascos, coche al ralentí), empieza a subir la temperatura y no se enciende ninguna velocidad del electroventilador.
      En invierno siempre funciona a 80ºC circulando, en verano se sube a lo 90º-95º.
       
      Creo que el electroventilador están bien porque, si enciendo el aire acondicionado, automáticamente se enciende la primera velocidad del electroventilador.
      Si quito el conector del sensor de temperatura se enciende la segunda velocidad del electroventilador.
      Desde el pp2000 puedo hacer pruebas de  actuadores y encender una u otra.
       
      Ya probé a cambiar termoresistencia y mirar fusibles, pero no doy con el problema.
       
      ¿Se os ocurre algo?
      • 11 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 44 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...