Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
agussm

Primera semana, primer fallo

Mensajes recomendados

Buenos días, me está ocurriendo algo sobre lo que he leído en el foro:

 

Cuando arranco el coche, muchas veces aparece en el cuadro el símbolo naranja de fallo del radar de proximidad, con el que funciona el aviso de proximidad y el safety break, aparece solo la luz naranja y en el manual pone que eso es que está desactivado, si apareciera con una llave inglesa entonces sería fallo, lo que no sé es por qué a veces se enciende al arrancar y si apagó y arranco desaparece, me parece que primera semana primera cosa que no funciona...

 

Me tocará pasar por el concesionario esta semana, vaya primera impresión del p... Coche.

 

Por cierto el radar está limpio, en el.foro he leído sobre ello y lo primero que hice fue limpiarlo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi también me ha pasado. Ibas solo? O llevabas copiloto? Si el copiloto se pone el cinturón desaparece el chivato naranja. A mi también me mosqueo bastante pero el sistema no tiene ninguna anomalía. De hecho funciona perfectamente 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si el cinturón del conductor no está abrochado el sistema se desactiva con lo que sale el testigo en el cuadro de mandos. Comprueba como tienes el reglaje del umbral de distancia en la pantalla de configuración, yo lo tenía en "cerca" y me pasaba algo parecido. Al pasarlo a normal el funcionamiento a cambiado. Adjunto las hojas del manual donde habla del sistema.

 

Active Safety Brake.pdf

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 19 minutos, Valose dijo:

Si el cinturón del conductor no está abrochado el sistema se desactiva con lo que sale el testigo en el cuadro de mandos. Comprueba como tienes el reglaje del umbral de distancia en la pantalla de configuración, yo lo tenía en "cerca" y me pasaba algo parecido. Al pasarlo a normal el funcionamiento a cambiado. Adjunto las hojas del manual donde habla del sistema.

 

Active Safety Brake.pdf

 

Hola no creo que sea eso, era sin copiloto, lo apagué y lo encendí y se quitó, las 3 veces me ha pasado igual sin copiloto, no creo que deba depender del cinturón 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 minutos, agussm dijo:

 

Hola no creo que sea eso, era sin copiloto, lo apagué y lo encendí y se quitó, las 3 veces me ha pasado igual sin copiloto, no creo que deba depender del cinturón 

No es necesariamente el del copiloto, el sistema se desactiva si los cinturones no están abrochados. de todas maneras era por ayudarte. Mira a ver si el sistema de reconocimiento de los cinturones de seguridad se ha apagado cuando desaparece el aviso. Si no lo mejor será que te revisen el sistema en la Peugeot.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Alguna novedad.?.. yo he estado mirando el comportamiento en el mío y la verdad es que no termino de pillarle cuándo/por qué se desactiva.

 

Cuando arranco el motor no suele aparecer el testigo, sin embargo si muevo el coche sin el cinturón (que lo hago para sacarlo de la plaza de garaje que es muy justa) al poco se enciende y se queda encendido hasta que abrocho el cinturón. Esto creo que ocurre siempre.

 

Ahora, también se me ha encendido alguna vez circulando (muy despacio, al entrar al garaje o así), pero no lo hace siempre, así que no tengo claro cuándo debería encenderse/desactivarse.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuando empieza a moverse el coche (el sistema comienza a funcionar a partir de los 7Km/h), el sistema empieza ha revisar todas las condiciones requeridas, entre ellas que los ocupantes del vehiculo lleven el cinturón de seguridad abrochado, de ahi que al iniciar la marcha y detectar que el/los cinturones no estan abrochados, el sistema avise con el testigo de que esta desactivado, y de que desaparezca al abrochar el/los cinturones.

 

hace 10 horas, hecluro dijo:

Ahora, también se me ha encendido alguna vez circulando (muy despacio, al entrar al garaje o así), pero no lo hace siempre, así que no tengo claro cuándo debería encenderse/desactivarse.

 El sistema se desactiva por debajo de los 5Km/h. puede que estes circulando en el limite de esta velocidad cuando entras en el garaje?

Editado por Valose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 14 horas, Valose dijo:

El sistema se desactiva por debajo de los 5Km/h. puede que estes circulando en el limite de esta velocidad cuando entras en el garaje?

 

Inicialmente pensaba que podía ser algo de eso, pero al no ocurrir siempre no lo entendía.

 

Pero creo que está relacionado con los cinturones de seguridad, ya que otra vez que se encendió pillé que mi mujer se lo había soltado, asi que por lo pronto creo que era por eso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuando arrancas siempre sale desactivado, al igual que se encienden en los retrovisores el piloto de ángulo muerto, pero en menos de un minuto desaparece en el dos retrovisores y se activa el safety break, no te preocupes por eso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 1/4/2018 a las 11:36, agussm dijo:

Buenos días, me está ocurriendo algo sobre lo que he leído en el foro:

 

Cuando arranco el coche, muchas veces aparece en el cuadro el símbolo naranja de fallo del radar de proximidad, con el que funciona el aviso de proximidad y el safety break, aparece solo la luz naranja y en el manual pone que eso es que está desactivado, si apareciera con una llave inglesa entonces sería fallo, lo que no sé es por qué a veces se enciende al arrancar y si apagó y arranco desaparece, me parece que primera semana primera cosa que no funciona...

 

Me tocará pasar por el concesionario esta semana, vaya primera impresión del p... Coche.

 

Por cierto el radar está limpio, en el.foro he leído sobre ello y lo primero que hice fue limpiarlo

Buenas compañero, que solución te dieron en Peugeot, yo acabo de adquirir un GT LINE de 2015 de segunda mano y me ha salido ese aviso, y por suerte está en garantía...

Ya he probado a limpiar y a apagar el coche y arrancarlo, entonces no sé... No he podido contactar contigo por mensaje privado ya que soy nuevo

Muchas gracias de antemano

IMG_20190109_192834.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 10 horas, Tangoycain dijo:

Buenas compañero, que solución te dieron en Peugeot, yo acabo de adquirir un GT LINE de 2015 de segunda mano y me ha salido ese aviso, y por suerte está en garantía...

Ya he probado a limpiar y a apagar el coche y arrancarlo, entonces no sé... No he podido contactar contigo por mensaje privado ya que soy nuevo

Muchas gracias de antemano

IMG_20190109_192834.jpg

 

 

Hola, no es el mismo fallo, el mío aparecía en el cuenta revoluciones, no en la pantalla... al final se solucionó y nunca más volvió a aparecer. Siento no poder ayudarte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Seguro que es de 2015 tu coche? Hasta donde se, el radar de proximidad se añadio a partir del restyling, si no me equivoco, y eso fue alla por 2017.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 15/1/2019 a las 22:18, j5boot dijo:

Seguro que es de 2015 tu coche? Hasta donde se, el radar de proximidad se añadio a partir del restyling, si no me equivoco, y eso fue alla por 2017.

2015 GT LINE y funcionando estaba hasta hace poco, ahora tengo que llevarlo a Peugeot, a ver qué me dicen...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Llave Filtro aceite
      Buenas necesitaba cual es la medida de la cazoleta para poder extraer el filtro de aceite ...o que herramienta usáis ?
      • 6 respuestas
    • Goma rota cristal copiloto
      Hola a todos! 
      A alguno le ha aparecido una grieta en la goma de la puerta del copiloto donde se encuentra el cristal?
      • 6 respuestas
    • Foto del Mes de Septiembre 2019
      Empezamos nueva edición de vuelta del descanso. Seguro que habréis repuesto energía y numerosas fotos de recuerdo.... pues ya tenéis sitio para mostrar vuestras paradas veraniegas mostrando el Peugeot posando al sol.... je je je
      Recordamos las normas:
       
      • 25 respuestas
    • Localización depósito de eolys
      Para hacer la regeneración necesita el aditivo eolys. Para saber la situación del depósito,  os pongo unas fotos. Está en la parte trasera izquierda.
      • 4 respuestas
    • Compatibilidad alerón
      Hola buenas, estoy mirando para montarle un alerón a mi 207. Echando un vistazo, he visto que el alerón que monta el 206 es muy similar al del 207, la visera del portón parece ser igual. ¿Alguno sabéis si es compatible el alerón del 206 para un 207?. Dejo imagenes de los alerones de 206 y 207. Un saludo

       
      PD: Repito el post en el apartado de 206, por si ellos me pueden responder.
      • 4 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad