Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
josexote

Varias dudas Peugeot 307 SW. Hdi 2000 110 cv.

Mensajes recomendados

Buenas compañeros, Pues a ver, compré este coche hace 3 años de segunda mano, bien de precio, pero ya tiene 240.000 km y le salen pupas por todas partes. Voy poniendo y si alguien sabe y puede ayudarme se lo agradecería mucho.. (los talleres me tienen hasta los cojones, son todos unos sinvergüenzas que solo quieren sacar pasta.. no encuentro taller de confianza ( )


1ª- Sube el nivel del aceite.

Pues eso, le hice cambio de aceite, filtros, aire, etc.. un completo. y resulta que tengo 0.5 cm por encima del máximo en la varilla...

Sospechaba que pudiera ser por algún inyector que goteaba, pero descartado, los saqué, llevé al bombero y me los ha comprobado en el banco. (120 pavos los 4), están bien. Al menos ya los han limpiado y sé que los tengo limpios para bastantes km. Y sospechaba esto porque desde hace un mes o así vengo observando que después de varias horas el coche parado, no arranca a la primera, siempre a la segunda o tercera.. pensaba que perdía presión de gasoil y por eso no arrancaba.

Ahora después de 120 euros de limpieza de inyectores, lo que haré será comprobar si sigue subiendo el nivel de aceite, iré a que me saquen un poco y dejarlo en la marca para ver qué pasa.

2ª- Charco de (aceite,gasoil,líquido negro)

Pues eso, Al quitar la tapa del motor de plástico.. veo que hay bastante líquido negro bajo la mariposa de admisión.. junto al inyector de la derecha del todo.

He sacado el cuerpo de la mariposa y llevaba una junta tórica que estaba durísima y cuadrada.. pienso que goteaba por ahí ya que no hacía bien junta. La he sustituido por una de las naranjas que aguantan temperatura. Y a ver si deja de hacer esos charcos ahí.

Si sigue haciendo charco de líquido, no sé ya por donde será, junta de la tapa de balancines, o nosé.. ideas?

3ª- Fuga gas refrigerante aire acondicionado

A final del verano pasado empecé a notar olor fuerte a gas refrigerante que salía por las rejillas.. y se oía un leve ruido de fuga. pssssss. Evidentemente al encender el aire. Y así estuvo hasta que se gastó, y ya no sale más..

Por donde podría ser la fuga para que me haya entrado dentro del coche por las rejillas?, , o podría ser por cualquier racord de la zona del motor??


4ª. nivel mínimo aditivo gasoil

Bueno me apareció este mensaje hace unos meses. Lo llevé al taller y me dijeron que era el depósito de cerina que llevan estos coches para regernerar el FAP y tal.. (a veces me ha salido aviso de anomalía anticontaminación y se pone el motor en avería , no pasa de 2500 rpm, pero con líquido de limpieza de fap de wurth se quitaba y ha ido bien el coche bastantes km.)

Pues el del taller me dice que rellenar el líquido me cuesta unos 250 euros, que es caro y tal. Bien pues lo dejo y al ir a por él me dice que le ha dado la paliza, que no se quitaba, .. pero que está rellenado. El caso es que el aviso me sale siempre a los pocos segundos de arranchar el coche. El mecánico dice que podía ser problema de la sonda de nivel, que al ir sin líquido se pudo estropear.. no me convence nada, yo creo que no hizo bien el proceso. el caso es que así sigue.. con el aviso.



Siento el tocho, y agradezco de antemano las ayudas y consejos.

SÉ QUE EL MEJOR CONSEJO SERÍA PEGARLE FUEGO AL COCHE, pero no tengo pasta para cambiarlo y me hace mucha falta.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 2 horas, josexote dijo:

Buenas compañeros, Pues a ver, compré este coche hace 3 años de segunda mano, bien de precio, pero ya tiene 240.000 km y le salen pupas por todas partes. Voy poniendo y si alguien sabe y puede ayudarme se lo agradecería mucho.. (los talleres me tienen hasta los cojones, son todos unos sinvergüenzas que solo quieren sacar pasta.. no encuentro taller de confianza ( )


1ª- Sube el nivel del aceite.

Pues eso, le hice cambio de aceite, filtros, aire, etc.. un completo. y resulta que tengo 0.5 cm por encima del máximo en la varilla...

Sospechaba que pudiera ser por algún inyector que goteaba, pero descartado, los saqué, llevé al bombero y me los ha comprobado en el banco. (120 pavos los 4), están bien. Al menos ya los han limpiado y sé que los tengo limpios para bastantes km. Y sospechaba esto porque desde hace un mes o así vengo observando que después de varias horas el coche parado, no arranca a la primera, siempre a la segunda o tercera.. pensaba que perdía presión de gasoil y por eso no arrancaba.

Ahora después de 120 euros de limpieza de inyectores, lo que haré será comprobar si sigue subiendo el nivel de aceite, iré a que me saquen un poco y dejarlo en la marca para ver qué pasa.

2ª- Charco de (aceite,gasoil,líquido negro)

Pues eso, Al quitar la tapa del motor de plástico.. veo que hay bastante líquido negro bajo la mariposa de admisión.. junto al inyector de la derecha del todo.

He sacado el cuerpo de la mariposa y llevaba una junta tórica que estaba durísima y cuadrada.. pienso que goteaba por ahí ya que no hacía bien junta. La he sustituido por una de las naranjas que aguantan temperatura. Y a ver si deja de hacer esos charcos ahí.

Si sigue haciendo charco de líquido, no sé ya por donde será, junta de la tapa de balancines, o nosé.. ideas?

3ª- Fuga gas refrigerante aire acondicionado

A final del verano pasado empecé a notar olor fuerte a gas refrigerante que salía por las rejillas.. y se oía un leve ruido de fuga. pssssss. Evidentemente al encender el aire. Y así estuvo hasta que se gastó, y ya no sale más..

Por donde podría ser la fuga para que me haya entrado dentro del coche por las rejillas?, , o podría ser por cualquier racord de la zona del motor??


4ª. nivel mínimo aditivo gasoil

Bueno me apareció este mensaje hace unos meses. Lo llevé al taller y me dijeron que era el depósito de cerina que llevan estos coches para regernerar el FAP y tal.. (a veces me ha salido aviso de anomalía anticontaminación y se pone el motor en avería , no pasa de 2500 rpm, pero con líquido de limpieza de fap de wurth se quitaba y ha ido bien el coche bastantes km.)

Pues el del taller me dice que rellenar el líquido me cuesta unos 250 euros, que es caro y tal. Bien pues lo dejo y al ir a por él me dice que le ha dado la paliza, que no se quitaba, .. pero que está rellenado. El caso es que el aviso me sale siempre a los pocos segundos de arranchar el coche. El mecánico dice que podía ser problema de la sonda de nivel, que al ir sin líquido se pudo estropear.. no me convence nada, yo creo que no hizo bien el proceso. el caso es que así sigue.. con el aviso.



Siento el tocho, y agradezco de antemano las ayudas y consejos.

SÉ QUE EL MEJOR CONSEJO SERÍA PEGARLE FUEGO AL COCHE, pero no tengo pasta para cambiarlo y me hace mucha falta.

hola yo tengo el mismo coche y el mismo motor , con 260000 km, lo tengo desde hace dos años y la verdad es que siempre tengo que estar  haciéndole cosillas , pero a mi me gusta tengo tiempo y esto me entretiene,  lo del aceite a mi no me pasa  el mio siempre esta bien de nivel , esto creo que se debe a que esta empezadote a fallar el turbo , y se te pasa el aceite , no estoy seguro pero creo haberlo leido por aquí , haber si algún compi con mas idea nos dice ,,lo del aceite en la mariposa , a mi también me paso, la desmonte la limpie bien y no ha vuelto a perder.    de lo del aire acondicionado , a mi tampoco me funciona , aunque yo no veo fuga por ningún sitio , creo que lo que necesita es una recarga , pero nose por que no funciona tampoco el compresor  no se si tendrá que ver con que no tenga carga o es que se a jodi.....  también cabe la posibilidad de que yo lo haya desconectado cuando he estado trasteando  con el pp2000 , no se, lo he preguntado por aquí, pero no me han contestado . sobre lo del aditivo ,no se que decirte , el mio tiene medio deposito , funciona la bomba , funciona el tapon , pero aun asi cada vez que le viene en gana me dice que tengo que limpiar el filtro de gasoil , y anomalía aticontaminacion   , lo curioso es que a mi no se me queda en modo averia ni baja de revoluciones ni nada  creo que el anterior dueño esto lo tenia trucado ,,, no se si te abre ayudado pues poco aporto , pero no se que mas decirte , a parte de que no te desesperes es un buen coche , ya son viejitos y tienen achaques .  

Editado por peyejo01

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas

Usa el buscador para ver si un tema se ha tratado con anterioridad.

Por favor, crea un mensaje para cada pregunta que tengas, a no ser que estén relacionadas. Así estará todo más organizado y podremos ayudarte mejor. Te recomendamos que leas nuestras Normas para que hagas un correcto uso del foro.

 

https://www.clubpeugeot.es/foro/guidelines/

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno creo que tengo avances..

 

 

Después de llevar los inyectores al bombero y comprobarlos, me dicen que están bien, los han limpiado y tal.. los coloqué y de momento no ha subido el nivel de aceite... Parece que se ha estabilizado el tema.

 

 

Lo del charco de líquido negro casi seguro era por la junta de la mariposa de admisión, que gotea justo al lado del 4º inyector, a la derecha del motor.. estaba todo echo una porquería y ahora parece que no hay goteos ni resuda nada.

 

 

Para lo de que no arrancaba. Creo que era la mayor tontería del mundo. Resulta que se me rompió un botón del mando y saqué la plaquita para soldarle unos nuevos botones.. y hace un tiempo se me salió el chip de la llave, (se oía dentro de la carcasa que estaba fuera de lugar), jamás imaginé que fuese algo tan sensible y tuviera que estar exactamente en esa posición. El caso es que no arrancaba a la primera,, era a la segunda  o tercera.. Pero una vez abría la carcasa y coloqué el chip en su sitio, no ha vuelto a fallar ni una sola vez, arranca a la primera siempre.

 

Ojalá sea este el problema y ya, aunque me haya dado quebraderos, se solucione.

 

 

Un saludo. Sigo pendiente de buscar la fuga del aire acondicionado. y que me solucionen lo del nivel mínimo de aditivo gasoil, ya que según he investigado, ese depósito no tiene sonda ni nada, creo.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, ayer me llenaron el deposito del aditivo del FAP porque me salio el mensajito, en taller oficial 1 hora de mano de obra 42.60 + iva y el liquido 96.45 + iva, total 168.25.

Pero pone en la factura también "Reiniciar contadores FAP", no debe de llevar sonda ni nada por el estilo y "Borrado de defectos calculador".

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a mi me costó más que eso, y  sigue saliendo el aviso. Al parecer hay un procedimiento para hacerlo y poner los litros que se le meten y poner a cero, yo creo que este mecánico no lo supo hacer o la cagó en el proceso y no quitó el aviso...

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es increíble la que tienen liada y como llenan las arcas con estos trastos.

 

Yo flipo sin ofender a nadie pero voy a estar comprando un honda para mi niña ya jeje.

 

 

 

 

Editado por Jose306

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Llave Filtro aceite
      Buenas necesitaba cual es la medida de la cazoleta para poder extraer el filtro de aceite ...o que herramienta usáis ?
      • 6 respuestas
    • Goma rota cristal copiloto
      Hola a todos! 
      A alguno le ha aparecido una grieta en la goma de la puerta del copiloto donde se encuentra el cristal?
      • 6 respuestas
    • Foto del Mes de Septiembre 2019
      Empezamos nueva edición de vuelta del descanso. Seguro que habréis repuesto energía y numerosas fotos de recuerdo.... pues ya tenéis sitio para mostrar vuestras paradas veraniegas mostrando el Peugeot posando al sol.... je je je
      Recordamos las normas:
       
      • 25 respuestas
    • Localización depósito de eolys
      Para hacer la regeneración necesita el aditivo eolys. Para saber la situación del depósito,  os pongo unas fotos. Está en la parte trasera izquierda.
      • 4 respuestas
    • Compatibilidad alerón
      Hola buenas, estoy mirando para montarle un alerón a mi 207. Echando un vistazo, he visto que el alerón que monta el 206 es muy similar al del 207, la visera del portón parece ser igual. ¿Alguno sabéis si es compatible el alerón del 206 para un 207?. Dejo imagenes de los alerones de 206 y 207. Un saludo

       
      PD: Repito el post en el apartado de 206, por si ellos me pueden responder.
      • 4 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad