Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Sign in to follow this  
Antoniograya12

fallo de motor cuando intenta hacer las regeneraciones

Recommended Posts

hola me pasa exactamente esto, dejo un video de youtube que es igual que lo que me pasa a mi, la cosa es que en el primer comentario pone la solucion, pero por mas que busco en internet, no encuentro las 2 electrovalvulas y los tubos de vacio que indica que habria que sustituir, como indican en el comentario seria las que abren las mariposa de regeneracion, si me facilitaseis una foto de la parte del motor donde se encuentran y el nombre exacto para compar los recambios seria de agradecer. 

 

Share this post


Link to post
Share on other sites

El 7/4/2018 a las 6:07, Antoniograya12 dijo:

en el primer comentario pone la solucion,

 

Sin embargo, el autor del video comenta que es la obstrucción del filtro FAP.

En cuanto a la ubicación de las válvulas que comentas, no puedo ayudarte. A ver si alguien se pasa y te dice.

Share this post


Link to post
Share on other sites
El 7/4/2018 a las 12:00, admin dijo:

 

Sin embargo, el autor del video comenta que es la obstrucción del filtro FAP.

En cuanto a la ubicación de las válvulas que comentas, no puedo ayudarte. A ver si alguien se pasa y te dice.

Si pero ese al cambiar todo el filtro, supongo que cambiaria tambien sensores, el mio se que el filtro esta bien por que lo mire en la peugeot y no estaba obstruido y lo rellene de urea, ademas e leido mas fallos idénticos que la solucion pasa por esos sensores y quiero probar a ver. 

Share this post


Link to post
Share on other sites

Revisa tubos de vacío por si están agrietados, las electroválvulas pueden ser la de gestión de turbo y egr: 

 

https://www.oscaro.es/electrovalvula-de-mando-turbo-peugeot-407-berlina-2-0-hdi-136cv-10512-16908-611-gt

 

peugeot 407 electrovalvulas.png

Share this post


Link to post
Share on other sites

Creo que la pieza es esta, por lo que se ve hay dos, iguales o similares, que son las que habren las dichas palometas para calentar el motor para las regeneraciones, la cosa es saber donde van instaldas, asi tambien sabre donde estan los tubos que hacen vacío. IMG-20180407-WA0023.thumb.jpg.cac9aad3db50ef46598f7509a4fc6ef7.jpg 

Share this post


Link to post
Share on other sites

los tubos los tienes en el pantallazo de servivox de cudeiro 1993 marcados con el numero 19 estos van por la parte inferior del la mariposa de admision y las electrovalvulas van una en la parte inferior izquieda de motor  y otra en la parte superior detras de la tapa distribucion.esto en un 2.0 de 136 cv.

Share this post


Link to post
Share on other sites

Hola. En mi coche pasa lo mismo. Creía que era el FAP e iba a limpiarlo este fin de semana. Pero viendo esto voy a esperar un poco. 

 

Sera muy complicado de cambiar? Gracias!

Share this post


Link to post
Share on other sites
El 12/4/2018 a las 7:46, Roby_ dijo:

Hola. En mi coche pasa lo mismo. Creía que era el FAP e iba a limpiarlo este fin de semana. Pero viendo esto voy a esperar un poco. 

 

Sera muy complicado de cambiar? Gracias!

hola, ya he localizado las electrovalvulas, lleva 3, son sencillas de cambiar, solo quitar dos tornillos y sustituir, una esta arriba de la correa de distribución por la parte final al lado de los inyectores y las otras estan justo encima del compresor del aire acondicionado, donde la correa de accesorios, en mi caso el filtro no es por que no lo tenia obstruido, esta al 35% solo, aunque mira si lleva urea que el mio casi no llevaba, el problema es que no se cual es la que falla de las 3, en principio creo que es la de mas abajo del todo pero como van conectadas pues a saber, yo empezaré esta semana cambiando una la que creo que es, esperate a que las cambie yo y asi te aseguras de que es eso, ademas subire video y fotos de donde estan y el cableado de tubos de vacio que llevan, para que los revises por si solo es que se te a soltado alguno. 

Share this post


Link to post
Share on other sites

Ya le he cambiado las electrovalvulas de encima del compresor, del desguace 30 las dos, falta la de encima de la distribución por que el del desguace estaba cerrando y no queria porque no le daba tiempo, pero bueno probare con esas dos a ver, cuando haga la regeneración os comento si el problema está  solucionado. 

Share this post


Link to post
Share on other sites
hace 7 horas, Calculin69 dijo:

De desguace? Uf. Que tengas suerte. 

Dudo que las del desguace este tambien mal, y gastarte 150 euros si estar seguro de que ese sea el fallo me parece mucho, por cierto la electrovalvula de encima de la distribución que es lo que controla, ya que es la unica que no he cambiado? 

Share this post


Link to post
Share on other sites
hace 6 horas, Calculin69 dijo:

Si. Y cambiar y poner unas que están a lo mejor, eso es cosa de arriesgarse supongo, peor que las tuyas...

Y si están muy mal, la que te lía es buena. Suerte.

Segun tengo entendido si no funcionan lo que hacen es que no te funcionara el turbo y fallo en la regeneracion pero nada mas, no te puede hacer una averia por que no funcionen, ya las he probado y el turbo funciona correctamente y silva como antes, ahora ver si el fallo cuando regenera esta solucionado. 

Share this post


Link to post
Share on other sites

Y cuál es el síntoma del fallo ...me refiero a que como se sabe que no está regenerando y que debería estar haciéndolo ....

Por qué en el vídeo no veo le salga fallo en la pantalla del cuadro...

En el vídeo parece como si saldría humo o aire a presión no? Como una válvula de descarga ...

 

Share this post


Link to post
Share on other sites
El 6/5/2018 a las 3:23, Perri Manson dijo:

Y cuál es el síntoma del fallo ...me refiero a que como se sabe que no está regenerando y que debería estar haciéndolo ....

Por qué en el vídeo no veo le salga fallo en la pantalla del cuadro...

En el vídeo parece como si saldría humo o aire a presión no? Como una válvula de descarga ...

 

En el cuadro no aparece nada, el sintoma relentin irregular cuando regenera y tirones brutales, una vez que se pasa la regeneración se queda perfecto, yo cambie las dos electrovalvulas y e hecho ya unos 600 km y ya no me a pasado lo de los tirones, cruzo los dedos pero creo que esta solucionado. 

Edited by Antoniograya12

Share this post


Link to post
Share on other sites
hace 12 horas, Antoniograya12 dijo:

Aunque el sonido de pisss cuando suelto el acelerar lo sigue haciendo, no se si eso puede ser eso que comentas o que tenga algun tubo del turbo suelto. 

El otro día le cambié el manguito del turbo a un A3 del vecino , lo tenis rajado , y no veas como sonaba ...pero el coche no andaba nada , entraba en modo protección .

Así que deberías notar la falta de potencia .

Share this post


Link to post
Share on other sites
hace 12 horas, Antoniograya12 dijo:

En el cuadro no aparece nada, el sintoma relentin irregular cuando regenera y tirones brutales, una vez que se pasa la regeneración se queda perfecto, yo cambie las dos electrovalvulas y e hecho ya unos 600 km y ya no me a pasado lo de los tirones, cruzo los dedos pero creo que esta solucionado. 

Yo noto últimamente que huele mucho escape al arrancar , dentro del habitáculo, es solo unos segundo pero como un olor fuerte ...luego ya nada .

Eso podría ser que está regenerando? 

Share this post


Link to post
Share on other sites
El 8/5/2018 a las 3:28, Perri Manson dijo:

Yo noto últimamente que huele mucho escape al arrancar , dentro del habitáculo, es solo unos segundo pero como un olor fuerte ...luego ya nada .

Eso podría ser que está regenerando? 

Para saber si esta regenerando es tan sencillo como tocar los espejos, si estan calientes es que esta haciendo la regeneración, por que enciendo los espejos eléctricos. 

Share this post


Link to post
Share on other sites
El 8/5/2018 a las 3:26, Perri Manson dijo:

El otro día le cambié el manguito del turbo a un A3 del vecino , lo tenis rajado , y no veas como sonaba ...pero el coche no andaba nada , entraba en modo protección .

Así que deberías notar la falta de potencia .

No el mio no, solo que hace como un soplido pero funciona todo bien. 

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Our picks

    • Localización depósito de eolys
      Para hacer la regeneración necesita el aditivo eolys. Para saber la situación del depósito,  os pongo unas fotos. Está en la parte trasera izquierda.
      • 3 replies
    • Compatibilidad alerón
      Hola buenas, estoy mirando para montarle un alerón a mi 207. Echando un vistazo, he visto que el alerón que monta el 206 es muy similar al del 207, la visera del portón parece ser igual. ¿Alguno sabéis si es compatible el alerón del 206 para un 207?. Dejo imagenes de los alerones de 206 y 207. Un saludo

       
      PD: Repito el post en el apartado de 206, por si ellos me pueden responder.
      • 3 replies
    • Brico desbloqueo freno de mano eléctrico
      Como el nombre dice nos sirve para sacarnos de un apuro si se quedase bloqueado,principalmente con bajas temperaturas es recomendable no conectarlo el hielo puede hacer que se quede el bloque pegado.
      IMPERATIVO : Respetar las consignas de seguridad y de limpieza.
      ATENCIÓN : La empuñadura de desbloqueo del freno de estacionamiento de mando eléctrico sirve solo para desbloquear manualmente el mando de freno de estacionamiento de mando eléctrico.
      ATENCIÓN: Inmovilizar el vehículo (meter la primera velocidad)
      NOTA : En caso de fallo del freno de estacionamiento con mando eléctrico o de avería de batería, la utilización del mando de desbloqueo de seguridad únicamente permite el destensado mecánico del freno de estacionamiento con mando eléctrico.
      1. Utillaje
      Material :
      Un útil de diagnosis
       Juego de calas de taller
      2. Desbloqueo
      ATENCIÓN : Está prohibido abrir el grupo de freno de estacionamiento eléctrico en posventa. Si se diagnostica un fallo del grupo de freno de estacionamiento, es necesario sustituirlo.
      ATENCIÓN : Inmovilizar el vehículo (Con ayuda de calas de taller).
      Poner en posición de desmontaje el freno de estacionamiento con mando eléctrico ; Con un útil de diagnosis (si fuese necesario).
      Desconectar la batería.

      Soltar y apartar : El embellecedor (3) ; Con ayuda del útil [1350-ZZ]. Desconectar los conectores de la pletina (2).
      Desmontar : Conjunto pomo de selección de velocidades (1) y embellecedor (3).

      Tirar de la empuñadura (4).
      NOTA : Tirar suavemente de la empuñadura (4) hasta que los cables de freno secundario eléctrico se destensen. Al desbloquear manualmente el freno de estacionamiento de mando eléctrico se detecta un defecto : Defecto de desbloqueo mecánico del Freno de Estacionamiento Eléctrico detectado.
      3. Calibración
      • 5 replies
    • Piezas soporte maletero
      Buenas tardes a todos, 
      después de una muy mala experiencia en el taller en la que casi me revientan el sistema de la capota y tras varias reclamaciones me entregaron por fin el coche con la capota funcionando.
       
      Sin embargo, viéndolo detalladamente en casa he comprobado que faltan los enganches del maletero y los han sustituido por unos tornillos para sujetar los guarnecidos que no sabían colocar. 
       
      Pero lo que más me llama la atención son unos soportes que están en la parte superior del maletero y que nunca había prestado atención a ellos. ¿Alguien me podría confirmar si vienen de serie en el sistema o si me los han colocado a posteriori?
       
      Muchas Gracias por la ayuda 
      • 2 replies
    • ¡¡¡ IMPORTANTISIMO !!! sobre el com2000. Buenas noticias...
      Bueno chicos, tengo una buena noticia (dentro de lo que cabe) sobre el com200. El famoso mando del intermitente tarde o temprano acaba jodiendose SIEMPRE. Vengo de cambiar uno en el concesionario ( y van cinco) y os cuento lo que me ha dicho el jefe de taller: El com2000 es de la marca Valeo y presenta un evidente defecto de fabricación y acaba estropeandose. Pues bien, peugeot tiene reconocido ese defecto y atención:...........dan CUATRO AÑOS DE GARANTIA al mando, independientemente de que el coche tiene solo dos. Así que los que lo teneis estropeado y pensabais que lo teníais fuera de garantía, podeis pasar a cambiarlo GRATIS. También me ha dicho que probablemente aumenten más la garantía del mando si siguen fallando. Suerte chicos......me imagino que alguno se habrá llevado una alegría. Por cierto, sabeis cuanto vale el mando?..Pués 128 euros más IVA. (que ladrones).
      • 306 replies


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Lea nuestro documento de Privacidad: Privacy Policy