Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Befree197

1er mes y primera avería

Mensajes recomendados

Buenas [email protected],

 

Pues como os cuento. Ayer justamente yendo por una incorporación había la M30 de Madrid me saltó un defecto en el coche. Así sin más... Mi coche es un sw GT de 180cv con la eat8. Realice una incorporación en posición D en el cambio y me redujo dos o tres marchas para ganar velocidad rápidamente. El tema es que cuando solté el acelerador me salta una alarma diciéndome defecto regulador de velocidad automático y a continuación un defecto diciendo defecto general motor... Por lo que el coche se puso en modo emergencia y no me dejaba pasar de 70 a duras penas. Me conseguí apatar en la gasolinera más cercana y ya conociendo los entresijos de la dichosa electrónica de PSA pare el motor y espere el tiempo correspondiente hasta que se pusiera en reposo la bsi. Al mismo tiempo me baje del coche y comprobé que el radar del parachoques estaba sucio (nada del otro mundo) pero si bastante como pasa pensar que de ahí viene el problema. Así que lo limpié y volví a arrancar. El coche seguía con el defecto general del motor y con el chivato encendido, pero ya no estaba en modo emergencia. 

La verdad que me dejaba bastante rayado el tema porque pedir cita aquí en Madrid ya me daban en la casa para la semana que viene y aquí el señor necesita el coche si o si para currar. 

El tema es que hoy por la mañana me echado la manta a la cabeza y he desempolvado el conector odb que tenía por casa. Pues bien, he sacado la tapa que tapa el conector del coche y he probado con la app Torque del móvil ha pasar un escaneo. El tema es que me ha sacado los fallos. Dos concretamente, iguales de hecho, pero ahí estaban. Por eso estaba el chivato encendido. Pues bien, con el motor en marcha he probado a borrarlos y nada de nada aunque la app me decía que los había finiquitado. Pues a continuación he probado solo con el contacto puesto y motor parado y he vuelto a realizar la operación y buala!! Se los ha cargado y el chivato apagado. 

El coche va perfectamente. Lo he probado durante la tarde y nada, como si no hubiera pasado nada. 

Os dejo el pantallazo de los defectos a ver si os suena alguno. 

En fin.... Que un poco agridulce. Menos mal que amplíe la garantía a 5 años. 

Screenshot_20180502-101737.jpg

Editado por Befree197
Foto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas  si saber si el codigo es bueno ya que la diagnosis  en la casa oficial puede dar otro codigo y mas datos

esto es lo que he buscado con lo que pones

Descripción del código de error:

P0426 - Sensor de temperatura del convertidor catalítico delante del convertidor catalítico 1, circuito gama/rendimiento

 

nota que me `pone debajo 

Este código de error debe estar vinculado a un componente que no forma parte de los sistemas disponibles o el código de error no está disponible para el coche seleccionado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Mensaje en Kit led faros
      Buenas.Sobre el tema Antinieblas pongo fotos y si quieren comentamos.
    • Corte de inyección y fallos simultaneos (tirones)
      Hola gente.
       
      307 HDI 90Cv 453000 Km
       
      En las últimas semanas me ha dado algún que otro tirón esporádico (como si se apagara y en menos de un segundo siguiera andando) y desde la semana pasada se me ha parado un par de veces (en ambas ocasiones estaba acelerando forzando un poco, sin pasarme, para ver si hacía algo raro).
       
      Cuando ha dado los tirones no ha marcado ningún error.
      Las dos veces que se ha apagado el motor solito ha marcado los siguientes tres errores:
       
         -P0606 Calculador
         -0341 Señal arbol de levas
         -0335 Señal regimen motor.
       
      Antes de meterle mano a nada pregunto. ¿Os ha pasado a alguno? ¿No es extraño que fallen en ambas ocasiones las tres cosas a la vez? ¿Es posible que solo falle una cosa y esta desencadene los otros fallos?
       
      Una segunda pregunta: Bicheando por el diagbox descubrí que los inyectores estaban mal codificados. Parece que las numeraciones estaban puestas de forma aleatoria. El primero sería el que está mas cerca del lado del conductor y el 4 el que está mas lejos, ¿no? En algún sitio he leido que no es necesarío codificar estos inyectores, pero por asegurarme que no quede.
       
      Gracias a todos. Un saludo!
      • 5 respuestas
    • Equipo audio 308 sw allure
      Buenas,
      Como os prometí os pego la instalación que me han hecho en el coche. Un cambio brutal en cuanto a insonorización y calidad de sonido. Muchos pensaréis que es un capricho, pero os aseguro que la sensación de bienestar y tener un sonido tan limpio merece la pena.
      Os recomiendo a los que os lo vayáis a hacer llevarlo a un taller especializado. Yo fui a uno que como veréis cuida los detalles al máximo.
      Facebook:
      https://www.facebook.com/media/set/?set=a.663266340448542.1073741846.174063686035479&type=1
      Página web:
      http://www.audiocomponent.es/peugeot-emp2-audio-component-gladen-coral-p-2022.html
      Espero que os guste.
      • 133 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 8 respuestas
    • Lo que más es fácil, la capacidad del maletero y la facilidad de carga. Me encanta el maletero del 307 sw, ya que tiene una forma muy cuadrada y lo de la bandeja de tela enrollable es genial para cargar cosas que sobresalen.
       
      Lo que menos, quizás la pantalla multifunción. Me parece de mala calidad.
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad