Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Robertoclv

Ruta hasta taller más cercano

Mensajes recomendados

Hola. 

Me salta un aviso en el coche y automáticamente me aparecen rutas hacia los talleres donde me encuentro. 

El caso es que llego a ver el aviso y no veo nada en diagnostico o en inflado de ruedas. 

El coche va bien y luego al parar y volver a arrancar no aparece nada. 

¿A alguien le ha pasado similar o sabe como buscar estos errores? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 19/5/2018 a las 17:25, cudeiro1993 dijo:

¿Qué fallo te da? ¿te lo hace con el navegador puesto?

 

 

https://www.nuevopeugeot5008.com/t690-fallo-en-navegador-saltan-los-talleres

Hola.

El problema es que no da ningún fallo. O al menos no lo veo. 

Hasta la fecha siempre con el navegador puesto. Me salta un mensaje que no da tiempo a leer y me aparecen rutas hasta los talleres cercanos.

Pero luego buscando por la pantalla táctil no aparecen defectos.

No he mirado en la pantalla FIS. Pero no creo que ahora me muestre nada. Luego lo compruebo. O para la próxima al menos ya sé donde mirar.

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días!

 

Me uno al fallo! me ha saltado hoy el aviso en autovía pero no indica que haya ningún error. La situación era con regulador de velocidad a 100km/h y sin ningún extraño. Después de parar y arrancar nuevamente ha desaparecido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola

hace 4 horas, Miferval dijo:

Buenos días!

 

Me uno al fallo! me ha saltado hoy el aviso en autovía pero no indica que haya ningún error. La situación era con regulador de velocidad a 100km/h y sin ningún extraño. Después de parar y arrancar nuevamente ha desaparecido

En mi caso, sin regulador. ¿modelo nuevo? ¿acabado?

hace 3 horas, arizaleta dijo:

Si es con el navegador puesto, entiendo que es que salen de fábrica con los avisos de P.D.I. de talleres oficiales activados y al pasar cerca de alguno salta el aviso.

Pues entonces debería saltar todos los días.... ya que me saltó llegando a casa y me marcaba varios talleres multimarca y uno oficial. Pero que aparecían como rutas con distintos colores. Es decir, no como pdis sino como rutas.

 

Además tiene pinta de fallo. En otro foro sobre el 3008 les pasa.

 

https://www.nuevopeugeot3008.com/t2271-aparecen-rutas-de-colores-automaticamente

 

(si no se pueden poner link a otros foros mis disculpas...)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, Robertoclv dijo:

Hola

En mi caso, sin regulador. ¿modelo nuevo? ¿acabado?

Pues entonces debería saltar todos los días.... ya que me saltó llegando a casa y me marcaba varios talleres multimarca y uno oficial. Pero que aparecían como rutas con distintos colores. Es decir, no como pdis sino como rutas.

 

Además tiene pinta de fallo. En otro foro sobre el 3008 les pasa.

 

https://www.nuevopeugeot3008.com/t2271-aparecen-rutas-de-colores-automaticamente

 

(si no se pueden poner link a otros foros mis disculpas...)

El mio es un  Allure nuevo de hace 2 meses 😉

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo he observado que me salta al entrar en un parking y el otro día me salto al pasar por una carretera subterránea por lo que me hace pensar en el cambio de luz brusca y que la cámara o los sensores noten algo raro. Como me han avisado que mi coche tiene una campaña para revisar el botón del STOP en el embrague , lo comentaré también a ver que me dicen 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

 

Hoy hace justo 1 mes que compré un 308 de 2018. Mi modelo es un Allure automático 8 velocidades 130cv gasolina. El coche tiene ahora 1400 km y me pasa lo siguiente:

 

Durante este mes me ha saltado 6 veces el testigo de la llave y el navegador me muestra los talleres más cercanos pero no muestra el error. Lo he llevado ya en 2 ocasiones al taller. La primera vez me resetearon el contador y la segunda supuestamente actualizaron el firmware del coche (el navegador y los mapas están actualizados). En el taller me dicen que el coche está bien pero no saben por qué salta el testigo y que hay más coches con el problema pero el mío es el único que le ha pasado de manera continuada. Salta con lluvia, sin lluvia, de noche, de día... aleatorio vamos, sin sentido.

 

Hoy ha vuelto a saltar el testigo y voy a tener que llevarlo de nuevo. Pienso hablar con algún responsable de ventas porque no es serio comprar un coche y que de problemas. Al final lo que más me molesta es la pérdida de tiempo de llevarlo al taller y esperar (tardan casi 2h). No debería invertir mi tiempo en problemas en un coche recién comprado digo yo.

 

Hoy por teléfono han quedado en llamarme y nada así que igual mañana me paso por el concesionario a cantar las cuarenta. Os iré contando.

 

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas. Veo que es el mismo problema que se comenta en otro hilo. Copio y pego mi post:

 

Lo mismo no funciona si es tema de FW, pero por probar...Desconecta unos minutos la batería del coche y se reseta el sistema. En el foro del C4 leí que algunos fallos electronicos se solucionaban así. Por probar, no cuesta nada.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema plafon iluminación delantero
      Hola, estaba cambiando las bombillas de todo el interior y todo bien hasta que llegue al plafon delantero, al poner una de las bombillas hice un corto momentáneo y desde entonces no tengo corriente en ninguna de las tres bombillas ni en el espejo de cortesía, lo he revisado todo y comprobado fusibles tanto interiores como los que van en el motor,y no logró encontrar el problema, alguien tiene acceso al service box para ver si sale el listado completo de que controla cada fusible y su ubicación?, gracias y un saludo.
      • 67 respuestas
    • 208 GT Line; Cual sería vuestra configuración ideal?
      Hola todos! Acabo de registrarme después de leeros un par de días. Soy un futuro poseedor de un 208, y la semana que viene tengo que hacer el pedido en firme. He elegido la versión GT Line de 130cv, con algunos extras. Me gustaría que me recomendarais equipamiento que creáis que sea esencial o interesante. Incluso estoy decidiendo el color y estoy entre el amarillo, azul o negro. Tomare nota de todos vuestros consejos! Gracias de antemano!
      • 24 respuestas
    • Suspensiones rifter!!
      Hola a todos!!
       
      Alguien ha cambiado o tiene en mente cambiar las suspensiones de la rifter? Porque con todos los badenes y baches que hay por los pueblos la rifter se tambalea que da gusto en cambio en carretera se comportan bien, pero los baches los noto un monton ,ya se que es una furgo alta pero madre mia lo que se nota, también os pasa?
      • 30 respuestas
    • Ubicación de fusibles 308 II
      Os presento en novedad mundial la implantación y ubicación de fusibles del nuevo modelo. Este artículo era una espinita que tenía grabada ya que en el manual de usuario no aparecen...Algo imperdonable, pero bueno aquí os lo dejo...
      Para todos vosotros y este gran foro!!!:
      Fusibles ubicados en interior vehículo:
      Simplemente para acceder a ellos se retira la tapa de plástico hacía arriba. Os hago una consideración. Estos fusibles tienen un muy malo, malísimo acceso, por lo que no se llega a todos los fusibles, sería necesario extraer la BSI hacia abajo... Recomiendo el desmontaje para aquellos fusibles que no tienen acceso.
      • 80 respuestas
    • Cambio de Electrovalvula de distribucion motor EP6 1.6 VTi
      Hola se ha prendido el aviso de falla sistema antipolucion , lo he escaneado y arroja cambio de electrovalvula de distribucion, la he comprado y quisiera saber solo como info, si esta va insertada a presion y al sacarla y insertar la nueva ,hay que tener algun cuidado especial, ojo que el motor tira bien no tiene tirones ,buen rendimiento, solo acusa circuito abierto, si alguien la ha cambiado me podria dar un buen consejo antes.
      • 15 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad