Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
mega6464

funcionamiento del diagbox

Mensajes recomendados

hola a todos tengo instalado en mi notebook diagbox y me anduvo un solo dia en el auto no me leia todos los calculadores pero algo lei,fue tal mi alegria que me olvide de desconectar internet y me puse a toquetear un poco el programa .

al otro dia cuando vuelvo arrancar diagbox me dice que no hay dialogo con ningun calculador y si me conecto a internet me aparece el siguiente cartel pidiendome usuario y contraseña ,no se que poner.

diagboxpass.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si ya lo hice borre y reinstale el xp-sp3 completo para que no quede ningun resto de diagbox  y volvi a instalar diagbox y me aparecen los mismos carteles 

 

si ignoro los carteles tildando las cruces rojas me aparece otro cartel que dice ,SINO SE IDENTIFICA NO PODRA ACCEDER AL MODO DIAGNOSIS .

Editado por mega6464

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 2/6/2018 a las 17:14, mega6464 dijo:

hola a todos tengo instalado en mi notebook diagbox y me anduvo un solo dia en el auto no me leia todos los calculadores pero algo lei,fue tal mi alegria que me olvide de desconectar internet y me puse a toquetear un poco el programa .

al otro dia cuando vuelvo arrancar diagbox me dice que no hay dialogo con ningun calculador y si me conecto a internet me aparece el siguiente cartel pidiendome usuario y contraseña ,no se que poner.

2jbl5ld.jpg

editado titulo

https://www.clubpeugeot.es/foro/guidelines/

Los títulos de los temas deben ser claros de lo que tratan: no usar expresiones como "ayuda", "urgente"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola compañero,  no existe ningún modo de flashear el cable sin tener que adqurir otro?

A mi me pasó algo similar, sin conectar a internet, simplemente que dejó de leerme el VIN y me pedía que conectara una VCI, y desde entonces que no he podido volver a hacerlo funcionar...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rosca del cárter pasada...
      Menudo zarpazo. He llevado el coche a revisión y cambio de distribución y cuando le han ido a cambiar el aceite por debajo han visto que al quitar el tapón del aceite estaba comida la rosca del cárter. Total que hay que mandar a pedir a fábrica el cárter completo, más la valvulina por quitar el palier para sacar el cárter, más un taco motor dañado que ha aparecido (esa era una vibración que ya notaba).... unos 750€, a añadir la revisión y el kit de distribución y bomba... unos 550 - 600 más.... DIOS! mil y pico euros !!!!!!!! NECESITO DESAHOGARME!!!!!!!!!!! Y a sumarle el coche de alquiler ...
       
      Moraleja: cambia el aceite por la tapa de arriba y no toques el de debajo...
       
      • 19 respuestas
    • Asientos traseros riffter
      Hola,tengo una riffter long allure del 2020 y quisiera saber si es posible sustituir los asientos traseros tipo banqueta 1/3 2/3 por los asientos individuales,tengo unos localizados en un desguace con la misma tapiceria pero tengo dudas por si es factible 
      • 10 respuestas
    • Retrovisor 208
      Hola,
       
      hace poco me dieron un golpe en el retrovisor de mi 208 estando aparcado y me lo reventaron un poco. Por supuesto nadie se hizo responsable ni me dejaron una nota de disculpa ni siquiera...
      Ahora estoy buscando quien me lo arregle y la broma no baja de 240 €, por lo que estoy pensando en comprarlo yo mismo y sustituirlo, he visto en internet que se puede comprar por 120 € , ¿alguien sabe donde encontrar algún tutorial para no meter la pata?
      Además tan solo está dañada la carcasa, el sistema eléctrico está perfecto, ¿alguien sabe donde encontrar esta pieza suelta sin tener que comprar todo el kit?
       
      Gracias!
      • 6 respuestas
    • Duda cámara delantera
      Buenas tardes, quierop  haceros una consulta para ver si me podeis aclarar si el funcionamiento es correcto o no.
      Cuando funciona al aparcar la camara traasera, se ve lo que hay alrededor, (coches, arboles) y la pantalla se divide en dos trozso, esto creo que es correcto.
      Pero cuando funciona la camara delantera, la mitad de la pantalla sale negra con las rayas de los limites cuando te vas acercando al obstaculo y con la otrta mitad, tomada como si fuera vista aerea.
      Mi pregunta es si es correcto que no se vean por ejemplo los coches o los arboles que tiene uno delante, como se ven cuando das marcha atras?
      Os adjunto unas fotos para que veias lo que os comento.
      Gracias por anticipado
      • 3 respuestas
    • Brico: espejo pack niños "inservible"
      Bueno, pues que aunque segun las quejas fundadas sugeridas en este posteo Mosqueo razonable pack niños...
      Aprovechando el desmantelamiento de la melonera y que lo tenía rodando por casa desde hacía meses, os dejo como he montado el espejito de marras, muy secillo. Soltar la carcasa según las grapas que se ven en la foto (van a presion), taladrar los dos agujeros que vienen marcados por detras y encajar en el hueco. Luego... Volver a montar presionando las dos carcasas.
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...