Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Trasgo

Climatizador estoy perdido

Mensajes recomendados

Un saludo a todos antes que nada y gracias ya que este me servís de gran ayuda muchas veces.

Al lío jajajaja......Hace como un mes empezó el clima a desfallecer y lo lleve a recargar pensando que se había gastado el aire,al recogerlo me dicen que han hecho la recarga pero que no funciona y creen que pude ser algo del compresor ya que supuestamente según ellos esta bien de estanqueidad el circuito.

Me pongo en modo brico jajaja y después de ponerme al día en el foro me voy para el coche pensando en relés ,válvulas,embrague del compresor etc...y resulta que cuando acciono el clima el compresor bloquea y desbloquea correctamente en la polea.

No se si el tema eléctrico (relé,cableado,fusibles.....) con este síntoma está descartado y solo me queda la parte mecánica del compresor o hay algo mas.

Por cierto no suena el chasquido del relé en la bsi al accionar el clima pero el compresor si bloquea entonces imagino que si funciona ( o no jajaja)

Un saludo

Editado por Trasgo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SI  el compresor embraga al meterle corriente directa de 12v, o al pulsar el botón del ac, en principio si funciona. Revisa fusibles y relés. Muy importante que te fijes en el módulo que va detrás de la guantera , al lado del motor-ventilador de la calefacción. Hay veces que fallan esas conexiones y hay que sanearlas.

 

1800917195_moduloclimamando8040peugeot406.jpg.75be0e7460ef63a7f7949bb7f402887d.jpg412287478_moduloclimatizadorymotorventilador406.thumb.jpg.976ab042d518272c210b19b8a1f949b5.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias voy revisarlo ahora mismo,también me he planteado sacar la bsi para cambiar el relé ya que no oigo ningún clic cuando acciono el clima en esa zona aunque imagino que si el compresor embraga sera que está bien

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 10 minutos, Trasgo dijo:

Gracias voy revisarlo ahora mismo,también me he planteado sacar la bsi para cambiar el relé ya que no oigo ningún clic cuando acciono el clima en esa zona aunque imagino que si el compresor embraga sera que está bien

 

Parece que todo está correcto ademas con la puerta abierta de la derecha oigo perfectamente el clic de cuando se activa el compresor.

No entiendo nada jajaja

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puede que tengas alguna fuga por le sistema del aire acondicionado, hay veces que le meten un colorante al recargar el gas, para detectar las fugas con ayuda de unas gafas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

No se si te habran comprobado la compresion del compresor.

 

Si funciona todo, reles, ventilacion interior, pero no te sale aire frio, es posible que no tenga compresion el compresor, que en definitiva es lo que acciona el gas para que genere frio.

 

Con maquina de diagnosis de aire acondicionado, tienes que comprobar las presiones del sistema, de alta y baja, ahi veras si el compresor funciona correctamente, aunque oigas el "clack" del embrague, no significa que comprima el gas.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 5/6/2018 a las 13:55, Trasgo dijo:

Un saludo a todos antes que nada y gracias ya que este me servís de gran ayuda muchas veces.

Al lío jajajaja......Hace como un mes empezó el clima a desfallecer y lo lleve a recargar pensando que se había gastado el aire,al recogerlo me dicen que han hecho la recarga pero que no funciona y creen que pude ser algo del compresor ya que supuestamente según ellos esta bien de estanqueidad el circuito.

Me pongo en modo brico jajaja y después de ponerme al día en el foro me voy para el coche pensando en relés ,válvulas,embrague del compresor etc...y resulta que cuando acciono el clima el compresor bloquea y desbloquea correctamente en la polea.

No se si el tema eléctrico (relé,cableado,fusibles.....) con este síntoma está descartado y solo me queda la parte mecánica del compresor o hay algo mas.

Por cierto no suena el chasquido del relé en la bsi al accionar el clima pero el compresor si bloquea entonces imagino que si funciona ( o no jajaja)

Un saludo

te aconsejo ir  a un taller que trabaje bien con el sistema de aire acondicionado   y  te revisen todo el sistema de  A.A

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Revisión (calzos y fusibles).
      Hola Foro llevo unos días con la máquina y ojea do todo lo posible y me surgen Un par de preguntas. Cuantos caldos os han dado con el vehículo?? en mi caso solo uno
      Y habéis encontrado la caja 1 y 2 de fusibles?? Yo encontré en la columna izquierda los del habitáculo  según manual y motor. Gracias
      • 15 respuestas
    • Botón de ESP ASR Peugeot 307
      Los participantes del foro comparten continuamente ideas para sacar el mayor partido posible a todas las partes de nuestros leones. El colaborador de éste, @jokameda compartió un tutorial de cómo activar/desactivar el control de tracción, partiendo de un botón de bloqueo de las puertas, en su Peugeot 307.
      En otro momento ya habíamos compartido como desmontar el salpicadero en el Peugeot 307, también como cambiarlo cuando está deteriorado o incluso cómo aumentar la intensidad de los leds de los botones del salpicadero.
      Puedes ver y comentar en el tema del foro aquí.
      Ver artículo completo.
      • 0 respuestas
    • Guantera superior
      Os habéis fijafo que la guantera superior en el interior lado izquierdo, trae una llave para poder dejar entrar aire, por si lleváis bebidas frías, mantenerlas en modo nevera? 
      • 7 respuestas
    • Tintado de lunas
      Buenas,
       
      en mi coche actual llevo las lunas "tintadas" con las SUPREME 8 de Solarcheck y estoy encantado. No se ve nada desde fuera, deja pasar poca luz/calor...etc así que puedo dejar las tablas de surf de continuo en el coche. Las lunas de la GTLine vienen tintadas, pero según he visto en el concesionario, con muy poca opacidad (se puede ver el interior desde fuera sin problemas).
      ¿Alguien tiene pensado ponerle unas láminas? Al venir ya con un tintado, por poco que sea, ¿habrá que tenerlo en cuenta y poner una lámina Solarcheck que deje pasar algo más de luz para compensar?
      Preguntaré en el taller, pero por si alguien se me ha adelantado 🙂
      Gracias!
      • 13 respuestas
    • Segunda bandeja maletero
      Pues eso chicos, aprovechando que trae dos posiciones para poner la bandeja, me he hecho una de madera, ya que asi si hay que poner algo de peso no se rompa.. os dejo unas fotos 😃 os animo que lo hagais que es facil si os conviene, el vecino que tiene una berlingo ya esta en ello tambien en cuanto lo vio 🤣🤣 
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad