Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Mati Fuentes Araya

Fallo limpia parabrisas trasero

Mensajes recomendados

Estimados!

 

necesito de su ayuda para poder identificar posible solucion al siguiente fallo de una 3008 año 2014:

 

Al mantener apretado el boton de la apertura del maletero, el limpia parabrisas trasero empieza a moverse parcialmente, lo mismo ocurre si apreto el boton para cerrar la cortina el techo panorámico. 

 

Como dato, se le realizo scanner diagbox para ver posible fallo pero no arroja nada, sin embargo, si hago un test de accionadores del limpia parabrisas trasero este da fallo desconocido. Además, los limpia parabrisas delanteros funcionan bien pero si hago activar del mando  los limpia parabrisas traseros estos quedan en nula respuesta. Adjunto un video de lo que sucede. 

 

Quedo atento a su ayuda, gracias!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 3 horas, EA5KD dijo:

Hola.

 

Revisa la instalacion electrica del porton, la que esta en las bisagras del porton, va protegida con uns fundas de goma, se suele romper los cables.

 

Si hay algun cable roto, te puede dar fallo, la causa, de abrir y cerra el porton en alguna ocasion se rompen los cables.

 

Saludos.

 

Perfecto, revisare el cableado del maletero para ver si hay una especie de corte, gracias por tú ayuda.

 

saludos!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 12/6/2018 a las 20:05, Mati Fuentes Araya dijo:

Estimados!

 

necesito de su ayuda para poder identificar posible solucion al siguiente fallo de una 3008 año 2014:

 

Al mantener apretado el boton de la apertura del maletero, el limpia parabrisas trasero empieza a moverse parcialmente, lo mismo ocurre si apreto el boton para cerrar la cortina el techo panorámico. 

 

Como dato, se le realizo scanner diagbox para ver posible fallo pero no arroja nada, sin embargo, si hago un test de accionadores del limpia parabrisas trasero este da fallo desconocido. Además, los limpia parabrisas delanteros funcionan bien pero si hago activar del mando  los limpia parabrisas traseros estos quedan en nula respuesta. Adjunto un video de lo que sucede. 

 

Quedo atento a su ayuda, gracias!!

 

El 14/6/2018 a las 6:15, Mati Fuentes Araya dijo:

 

Perfecto, revisare el cableado del maletero para ver si hay una especie de corte, gracias por tú ayuda.

 

saludos!!

Hola Mati saludos desde México. A mi me acaba de pasar exactamente la misma situación que a ti, llevé el auto al concesionario y después de 4 días no han logrado decirme un diagnóstico, me comenta el jefe del taller que es la primera vez que reciben un auto con esta falla. Me gustaría saber si ya lograste reparar la falla y en caso de que así sea, cuál fue la solución? Un abrazo 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambio de aceite y filtro, y filtro aire
      Bueno, pues como hoy he ido a hacer una compra, y he sacado el coche, y suelo tener siempre el material comprado con antelación, me he puesto a hacerle la revisión anual al coche.
       
      CAMBIO DE ACEITE y FILTRO.
      ** Herramientas:
      - Llave de carraca y prolongadores, vasos de 21 mm (cárter) y 27 mm (filtro), mango con vaso de 10 mm (tornillos del cubre cárter y tubería de admisión).
      ** Materiales:
      - Arandela para el tapón (específica para Peugeot, ya que es muy ancha), filtro (en mi caso MAHLE OX 171/2 D1), aceite ( en mi caso TOTAL INEO FIRST 0W30).
       
      1) Primero rodar el coche al menos 15 minutos, para que el aceite esté caliente.
      2) Estacionar el coche, con el freno de mano puesto, abrir el capó y quitar la varilla y tapón de llenado del aceite y retirar el tubo que lleva el aire del frontal del coche al filtro, quitando los dos tornillos de cabeza hexagonal de 10 mm. Para después girar hasta soltar la otra parte del tubo.
      3) Levantar el coche con el gato, hasta una altura que nos permita retirar los tornillos del cubre cárter. Antes de meterse debajo, colocar un caballete por seguridad.
      4) Retirar los tornillos del cubre cárter, lleva 11. Es mas cómodo retirar en último lugar los que he marcado en amarillo, así el cubre cárter se mantiene en su sitio y no se queda colgando cuando hayáis quitado la mitad de los tornillos. Una vez quitados los tornillos, sale hacia atrás por unas pestañas que lleva que entran en el paragolpes delantero.
      5) Colocar un barreño o similar con al menos 5 litros de capacidad, y quitar el tornillo de vaciado del aceite (siempre antes quitar el tapón de llenado y la varilla, para que entre aire, mientras sale el aceite. Mientras sale el aceite, yo suelo bajar el coche para que esté horizontal, no se acumule aceite en un lado del cárter, y salga todo.
      6) Colocamos un trapo bajo el filtro y aflojamos la tapa del filtro con un vaso de 27 mm (creo), SIN QUITARLA. .... 
    • Cargar batería.
      Hola compañeros, ya pase por la sala de presentaciones y me surge una duda, en estos difíciles días, que no puedo coger el coche, la batería está algo “flojita” había pensado en sacarla y cargarla en el trastero, con el cargador que uso para la moto, tiene modo coche/moto.
       
      se desconfigurara algo ????
       
      o solo la radio, reloj y poco más ?????
       
      que no quiero liarla.
       
      gracias de antemano.
      • 5 respuestas
    • Tabla de mantenimientos periódicos
      Hola, he recogido mi coche. Lo he comprado seminuevo pero no trae la tabla de mantenimientos periódicos con lo que hay que hacerle al coche y cada cuanto tiempo o kilómetros.
      El coche es un 208 1.2 Puretech 82 CV de abril de 2015, o sea versión 2012. Si alguien pudiera proporcionármela en PDF o como una imagen o texto le estaría agradecido. Muchas gracias.
      • 12 respuestas
    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...