Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Nonocordoba

fallo aguja temperatura

Mensajes recomendados

buenas!! pues os cuento un poco la historia con mosa peugeot cordoba,llevo desde febrero con el parte dado y a dia de hoy no sabe porque mi coche da ese fallo.. ( cuando lo arranco la aguja de la temperatura de mi 508 "de las dos de arriba la de la derecha" creo que es la de la temperatura o refrigerado no se cual es ahora..."

pues nada más encenderlo se me sube directamente a 90,vuelvo a quitar el contacto y le vuelvo a dar al contacto y ya se me queda fija abajo la aguja.. ya luego cuando voy circulando un poco se va subiendo y nooo pasa de 90..) es raro pero estoy que no se que hacer... a ver si a alguno le ha pasado y me lo puede resolver espero haberlo explicado bien, es un 508 1.6 120cv un saludooo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

es como te comentan 90 grados es su temperatura normal,y las pruebas se hacer a coche arrancado ,poner el contacto y volver a quitar para volver a poner y ver lo que hace la agujas eso no se hace  ya que no es una prueba normal para ver temperaturas.  como digo hay que arrancar el motor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

sii pero yo al arrancar o contacto solo dado se queda la aguja arriba en 90 grados este solo el contacto o directamente arrancado...antes no pasaba y ahora si... y cuando lo vuelvo a apagar y lo vuelvo a encender se me queda ya abajo o no,y si se me queda abajo nada más rodar un poco ya se sube muy rapido a los 90 grados... no se antes no me pasaba y ahora sii..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola!!

En mi opinión no lo dejaría pasar e iría al taller a ver...A mi me paso el otro día que, entrando al garaje, en la rampa,  me salto la alerta por alta temperatura. Al mirar la aguja estaba a tope (en la zona roja). Enseguida que se puso el coche horizontal, ya en la superficie del garaje, se volvió a salir de la zona roja y el mensaje desapareció pero me quede mosqueado. Al mirar el deposito del líquido refrigerante (vaso de expansión) estaba seco!!!... Me espere y le puse agua porque no tenia liquido refrigerante...pero nada....por la tarde salimos al cine y al volver seco otra vez...no cogió temperatura superior a 80-90º  (era poca distancia y poco rato de conducción) pero el vaso vacio otra vez. Lo llevo a taller y leyendo en foros te asustas....o puede ser una tontería tipo manguito o reparación de la leche tipo culata...Al final perdida por el enfriador del aceite....reparación no esperada pero bastante comedida para lo que podría ser....en fin.... que no lo dejes pasar e intenta averiguar que pasa...si se complica te puede afectar mucho al bolsillo...Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La aguja temperatura sube arriba y baja  al dar contacto.

Luego el 1.6 lo normal se quede clavada en 90 y quizá con estos calores subiendo dándole cera te suba un poco más y posteriormente te baje cerca 80, más si llevas el aire puesto que los ventiladores están funcionando.

Creo que en los HDI la bomba de agua también es pilotada por lo que influye el caudal en función de demanda y de ahí las variaciones.

Observalo pero no creo sea nada grave

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasa lo mismo, arrancas con el coche frio, de toda la noche, y a veces ya está a 90 grados, pero solo cuando le da la gana. El coche va perfecto, levo ya unos meses y miles de kms.  Como es de alquiler cuando lo devuelva lo advertiré a la casa. Aquí ya se hablo de esto en otro tema, asi que no eres el único 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 9/7/2018 a las 12:37, Nonocordoba dijo:

buenas!! pues os cuento un poco la historia con mosa peugeot cordoba,llevo desde febrero con el parte dado y a dia de hoy no sabe porque mi coche da ese fallo.. ( cuando lo arranco la aguja de la temperatura de mi 508 "de las dos de arriba la de la derecha" creo que es la de la temperatura o refrigerado no se cual es ahora..."

pues nada más encenderlo se me sube directamente a 90,vuelvo a quitar el contacto y le vuelvo a dar al contacto y ya se me queda fija abajo la aguja.. ya luego cuando voy circulando un poco se va subiendo y nooo pasa de 90..) es raro pero estoy que no se que hacer... a ver si a alguno le ha pasado y me lo puede resolver espero haberlo explicado bien, es un 508 1.6 120cv un saludooo.

Y después de todo ¿cómo ha quedado el tema?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me gustaría saber en que se ha quedado vuestro problema, ya que al mío le pasa exactamente lo mismo, la aguja se queda en la temperatura del día anterior, y si le quito el contacto ya se pone a O

Lo he llevado ya tres veces a la Peugeot, y en la diagnosis no les sale ningún problema, aunque como lo tengo grabado en video si que tienen constancia del fallo, ayer me dijeron que habían hablado con la central y les habían contestado que la avería estaba en seguimiento, pero no me fio un pelo de ellos.

Editado por caslasma

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cargar batería.
      Hola compañeros, ya pase por la sala de presentaciones y me surge una duda, en estos difíciles días, que no puedo coger el coche, la batería está algo “flojita” había pensado en sacarla y cargarla en el trastero, con el cargador que uso para la moto, tiene modo coche/moto.
       
      se desconfigurara algo ????
       
      o solo la radio, reloj y poco más ?????
       
      que no quiero liarla.
       
      gracias de antemano.
      • 5 respuestas
    • Tabla de mantenimientos periódicos
      Hola, he recogido mi coche. Lo he comprado seminuevo pero no trae la tabla de mantenimientos periódicos con lo que hay que hacerle al coche y cada cuanto tiempo o kilómetros.
      El coche es un 208 1.2 Puretech 82 CV de abril de 2015, o sea versión 2012. Si alguien pudiera proporcionármela en PDF o como una imagen o texto le estaría agradecido. Muchas gracias.
      • 12 respuestas
    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas
    • reparacion/sustitucion display pantalla Peugeot 407
      Hola a [email protected] soy nuevo en esto de los foros, pero creo que necesito ayuda, mas que nada soluciones si es posible. Tengo un Peugeot 407 del 2005 y el display central del cuadro pierde bastantes dígitos cuando hace mucho calor o simplemente si le ha estado dando el sol al coche.
      Mi pregunta es: Se puede arreglar?? y si no se puede arreglar... se puede sustituir??
       
      Agradecería que me orientarais un poco sobre el tema porque ya digo, es bastante desesperante el ver el display así.
       
      Os dejo una imagen de como se ve el display para que comprendáis mi sufrimiento. jajajaaj
       
      Gracias de nuevo.
       
      • 42 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...