Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
sadilu

308 se detiene en marcha

Mensajes recomendados

Hola

Les comento que compré hace un mes un 308 1.2 puretech 130 CV automático del 2016 (fabricado en sept del 2015) con 30.000 kms.

El día domingo al activar el modo sport y conducirlo unos 500 metros con ese modo, a unos 100 m de desactivarlo, el motor del auto se paró completamente y se encendieron todas las luces del tablero, no había caso de ponerlo en marcha nuevamente, como que estaba ahogado. Con el impulso, logré detenerme a un costado de la vía e intenté nuevamente de ponerlo en marcha, lográndolo a la 4ta vez. Continué manejando y fue un "aquí no ha pasado nada". No quedó ninguna luz encendida en el tablero y el auto se comportó bien hasta ayer martes nuevamente que se detuvo el motor mientras conducía. Misma cosa, logré encender el motor y el auto se comportaba como si nada hubiera pasado. Me acerqué donde lo compré y lo probaron y no se presentó la falla en todo el día de ayer. Se supone que lo escanearon y no tiene ningún código de falla. Por tanto, para ellos y para Peugeot de mi ciudad no hay tal problema.

Como antecedente adicional comento que la batería que posee el auto no es la original, lo que hace que el start/stop no siempre se active (parpadea la luz verde ECO del tablero. No sé si esto pueda influir en la falla que les describí.

Favor les solicito si me pueden ayudar, ya que, es un tema muy delicado, el manejar en estas condiciones.

Saludos

sadilu

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 2 horas, sadilu dijo:

parpadea la luz verde ECO del tablero. No sé si esto pueda influir en la falla que les describí.

 

Si puede influir. Parece un fallo eléctrico y precisamente te iba a decir que comprobases la batería.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por la información. Ya solicité probar el tema de la batería. Les cuento cómo me va.

Consulto si alguien del foro ha pasado por un problema similar, sería muy útil que me pudieran aportar más comentarios.

Gracias

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 22 horas, sadilu dijo:

 

....

Como antecedente adicional comento que la batería que posee el auto no es la original, lo que hace que el start/stop no siempre se active (parpadea la luz verde ECO del tablero. No sé si esto pueda influir en la falla que les describí.

 

 

hace 19 horas, admin dijo:

 

Si puede influir. Parece un fallo eléctrico y precisamente te iba a decir que comprobases la batería.

 

A mi a veces no se me activa el start/stop cuando estoy parado, mas que nada cuando acabo de encender el coche o cuando voy con el aire acondicionado encendido o acabdo de encender, entiendo que el sistema "interpreta" que en esas condiciones no tiene porque apagar el coche porque necesita de la energia de la bateria, en esos momentos sale lo de ECO en el tablero. 

 

Otra cosa es que se te apagué el motor estando en marcha, que eso si lo veo muy raro.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo del start/stop lo entiendo que funciona sólo a veces y depende de las circunstancias del momento en que se está conduciendo.

Pero que se detenga el motor es muy raro y no lo detecta ningún sensor. El día de ayer conversé con un mecánico experto en Peugeot y me comentó que el hecho que le hayan instalado una batería no original puede provocar que ésta, al no ser de buena calidad (marca China desconocida) tenga cortes internos, los que no son detectados por ningún sensor, sino que hacen que se apague el motor directamente sin quedar registrado en el computador.

Estoy conversando con la Automotora que me vendió el auto para instalar una batería original o de buena marca para probar si es esto lo que provoca la detención del motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Asientos traseros riffter
      Hola,tengo una riffter long allure del 2020 y quisiera saber si es posible sustituir los asientos traseros tipo banqueta 1/3 2/3 por los asientos individuales,tengo unos localizados en un desguace con la misma tapiceria pero tengo dudas por si es factible 
      • 10 respuestas
    • Retrovisor 208
      Hola,
       
      hace poco me dieron un golpe en el retrovisor de mi 208 estando aparcado y me lo reventaron un poco. Por supuesto nadie se hizo responsable ni me dejaron una nota de disculpa ni siquiera...
      Ahora estoy buscando quien me lo arregle y la broma no baja de 240 €, por lo que estoy pensando en comprarlo yo mismo y sustituirlo, he visto en internet que se puede comprar por 120 € , ¿alguien sabe donde encontrar algún tutorial para no meter la pata?
      Además tan solo está dañada la carcasa, el sistema eléctrico está perfecto, ¿alguien sabe donde encontrar esta pieza suelta sin tener que comprar todo el kit?
       
      Gracias!
      • 6 respuestas
    • Duda cámara delantera
      Buenas tardes, quierop  haceros una consulta para ver si me podeis aclarar si el funcionamiento es correcto o no.
      Cuando funciona al aparcar la camara traasera, se ve lo que hay alrededor, (coches, arboles) y la pantalla se divide en dos trozso, esto creo que es correcto.
      Pero cuando funciona la camara delantera, la mitad de la pantalla sale negra con las rayas de los limites cuando te vas acercando al obstaculo y con la otrta mitad, tomada como si fuera vista aerea.
      Mi pregunta es si es correcto que no se vean por ejemplo los coches o los arboles que tiene uno delante, como se ven cuando das marcha atras?
      Os adjunto unas fotos para que veias lo que os comento.
      Gracias por anticipado
      • 3 respuestas
    • Brico: espejo pack niños "inservible"
      Bueno, pues que aunque segun las quejas fundadas sugeridas en este posteo Mosqueo razonable pack niños...
      Aprovechando el desmantelamiento de la melonera y que lo tenía rodando por casa desde hacía meses, os dejo como he montado el espejito de marras, muy secillo. Soltar la carcasa según las grapas que se ven en la foto (van a presion), taladrar los dos agujeros que vienen marcados por detras y encajar en el hueco. Luego... Volver a montar presionando las dos carcasas.
      • 7 respuestas
    • Diagbox v9.12
      Buenas a todos, he podido ver que en foros de Francia ya han conseguido la última versión actualizada de Diagbox siendo la versión 9.12, actualmente estan trabajando en ella y piden colaboración para ver si alguien puede aportar los archivos dump. Se trata de poder ver que es lo que actualiza al instalar la versión nueva 9.12, en un ordenador oficial. De momento está intentándose .
       
      El enlace para descargar la nueva versión 9.12. Se trata de una versión LIMPIA. Recordar que es para uso didáctico.
       
      https://mega.nz/#!Q3gQ2BII!clyFKAaB_iYC7EV5l80yqq0EF3G3chpeV7njmyuWqPQ  
      • 83 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...