Saltar al contenido
ENVÍA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

el_jata

OJO con la nueva campaña de configuración del motor

Mensajes recomendados

Buenas compañeros!!

Como comento en el título OJO con la última campaña que hay para algunos modelos de nuestro 308 (t9) se trata de una campaña que supuestamente te reconfiguran parámetros del coche para evitar el picado de viela... no te dan demasiada info al respecto, es totalmente gratuita y solo te enteras cuando vas al concesionario peugeot a preguntarlo con tu n° de chasis o si lo llevas para algo al concesionario... no es para todos sino para algunos, por eso de preguntar.... 

Bueno al lío.... resulta que yo lo pregunte en el concesionario y me dijeron que si que el mio tenía para hacer la campaña esta..... 

Total lo deje un rato y lo recogí sin pagar nada... hasta ahí bien..... 

Resulta que ahora me fui de vacaciones al mismo sitio que el año pasado y en las mismas condiciones el viaje (de carga y veloccidad es mas este año no le zurre mucho al leoncete y vine algo mas suave que el año pasado) y aquí es donde me doy cuenta que lo que le han hecho en la campaña ha hecho que aumente el consumo MUCHISIMO !!! 

El año pasado realicé 680km con el depósito y este año SOLO 560km y la gasolina la pongo siempre en la misma gasolinera ... habrá encogido el deposito??? 

Estamos hablando de 2 litros más a los 100....  las prestaciones mas o menos las mismas pero el consumo disparado de vergüenza .... se dice pronto ahora hago 120km menos con 1 depósito con las mismas condiciones y recorrido......

Lo que esta claro que cuando vuelva de vacaciones me van a oir en la peugeot...

Les voy a exigir que dejen el coche como lo que tenía que no es normal un consumo de casi 9 litros/100km 

Por cierto mi coche es el 308 sw gt line gasolina de 130cv.

Haber si alguno os ha pasado lo mismo y haber que solución se nos da.... porque es vergonzoso lo que hanh echo....

Editado por admin
Corregir escritura

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por ahora no he tenido que hacerle nada al coche(tiene casi 3 meses) y quitando que el mio es el acabado Allure, es igual al tuyo. Lo del consumo no me parece normal, ya que yo le tengo una media de 6,6L/100km bien contada, con los casi 5000km que tiene.

Habla con los del taller porque para mi tienes algo que no anda bien...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 43 minutos, strycke dijo:

Por ahora no he tenido que hacerle nada al coche(tiene casi 3 meses) y quitando que el mio es el acabado Allure, es igual al tuyo. Lo del consumo no me parece normal, ya que yo le tengo una media de 6,6L/100km bien contada, con los casi 5000km que tiene.

Habla con los del taller porque para mi tienes algo que no anda bien...

Claro que hay algo mal... la mierda de actualizacion vamos de la campaña aplicada..... ya que antes consumia 2 litros menos... lo he explicado en el post. Y tengo 28000km 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, el_jata dijo:

Claro que hay algo mal... la mierda de actualizacion vamos de la campaña aplicada..... ya que antes consumia 2 litros menos... lo he explicado en el post. Y tengo 28000km 

Buenas, yo hice la actualización con 53.000 y no estoy notando nada de todo esto que tu comentas.

 

como dice el compañero, el problema podría venir por otro lado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 8 horas, isaac dijo:

Buenas, yo hice la actualización con 53.000 y no estoy notando nada de todo esto que tu comentas.

 

como dice el compañero, el problema podría venir por otro lado.

Lo dudo que venga por otro sitio si lo único que han hecho es la campaña anti picado de viela.

Esa campaña la hiciste tú?? 

Pero lo que esta claro que me van a desinstalar esa campaña si o si.... paso de gastar 2l/100 de mas... hasta ahora consumía normal....

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 horas, el_jata dijo:

Lo dudo que venga por otro sitio si lo único que han echo es la campaña anti picado de viela.

Esa campaña la hiciste tú?? 

Pero lo que esta claro que me van a desinstalar esa campaña si o si.... paso de gastar 2l/100 de mas... hasta ahora consumía normal....

 

a mi me llamaron de mi peugeot para hacer una actualización de la centralita para la configuración del motor.

 

adjunto link donde ya se hablo de ello y nadie comenta nada de mayores consumos.

esta verano ha sido mas caluroso que el anterior, por lo que seguramente el climatizador va mas apurado y se note en el consumo.

 

a ver que te comentan en el taller. 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 47 minutos, Manute dijo:

A mi también me hicieron la campaña, y al contrario, el coche va mejor, más fino, y de consumo 5'6l/100...El mío también es el de 130cv. 

Pues que suerte chico... porque a mi me va igual o igual un poco peor y el consumo disparado. La foto que adjunto es practicamente todo en carretera. Ciudad poco. 

15350590093681139220633.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 minutos, el_jata dijo:

Pues que suerte chico... porque a mi me va igual o igual un poco peor y el consumo disparado. La foto que adjunto es practicamente todo en carretera. Ciudad poco. 

15350590093681139220633.jpg

Ves al taller y que te lo miren porque algo no esta bien, no es normal ese consumo...también depende el tipo de conducción. Yo es que no suelo pasar de 100km/h y suelo hacer casi 800km por depósito 

20180823_232107.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 6 minutos, el_jata dijo:

Pues que suerte chico... porque a mi me va igual o igual un poco peor y el consumo disparado. La foto que adjunto es practicamente todo en carretera. Ciudad poco. 

15350590093681139220633.jpg

 

@el_jata es muy raro que a nadie más le haya pasado, habría que mirar otras posibilidades. Pero si crees que es de la campaña lo unico es que te la "desinstalen" (no se si es posible).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 minutos, admin dijo:

 

@el_jata es muy raro que a nadie más le haya pasado, habría que mirar otras posibilidades. Pero si crees que es de la campaña lo unico es que te la "desinstalen" (no se si es posible).

Yo creo que es eso... pero vamos.... lo que tengo claro es que cuando vuelva de vacas va al taller y que lo miren... a ver si es eso o es otra cosa o es eso + otra cosa.... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 23/8/2018 a las 23:25, Manute dijo:

Ves al taller y que te lo miren porque algo no esta bien, no es normal ese consumo...también depende el tipo de conducción. Yo es que no suelo pasar de 100km/h y suelo hacer casi 800km por depósito 

20180823_232107.jpg

Eso es en gasolina?? La conducción de este año ha sido mas light 1¿¿ nada mas (560km con el deposito) .... el año pasado 1?? , 1¿¿  de ahi no bajaba y conseguí 680km el mismo recorrido... otra cosa llevo meses que no me va la app para ver consumos y trayectos y demas... os pasa a vosotros?? Ahi algun hilo abierto al respecto?? Les he mandado 2 emails a la direccion que sale de la app y ni puto caso ni responder....y sigo sin que pasen los datos de consumos trayectos y demas a la app.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 23/8/2018 a las 23:31, el_jata dijo:

Eso es en gasolina?? La conducción de este año ha sido mas light 1¿0 nada mas (560km con el deposito) .... el año pasado 1?0 , 1¿0  de ahi no bajaba y conseguí 680km el mismo recorrido... otra cosa llevo meses que no me va la app para ver consumos y trayectos y demas... os pasa a vosotros?? Ahi algun hilo abierto al respecto?? Les he mandado 2 emails a la direccion que sale de la app y ni puto caso ni responder....y sigo sin que pasen los datos de consumos trayectos y demas a la app.

Si es el gasolina puretech 1?0. Respecto a tu consumo en esos rangos de velocidad es normal que suba, pero si has notado mayor consumo que antes y haces mismo recorrido y a menor velocidad algo pasa, que te quiten la actualización. Y la app estuvoun tiempo sin funcionar pero ahora si que me va, tuve que volver a registrar el coche con el VIN. Ya nos cuentas como ha ido 😉

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 minutos, Manute dijo:

Si es el gasolina puretech 130. Respecto a tu consumo en esos rangos de velocidad es normal que suba, pero si has notado mayor consumo que antes y haces mismo recorrido y a menor velocidad algo pasa, que te quiten la actualización. Y la app estuvoun tiempo sin funcionar pero ahora si que me va, tuve que volver a registrar el coche con el VIN. Ya nos cuentas como ha ido 😉

Así lo haré cuando vuelva de vacaciones... respecto a la app desde el 23 de marzo no me actualiza la principal donde sale donde lo aparcaste los km gasolina y demas.... y desde el 3 de junio ya no me marca nada de nada.... 

Que hiciste?? Borrar el coche desde la web y hacer 1 nuevo metiendo el VIN?? O como? porque yo desinstale la app y la volví a instalar y nada al loguearme seguia igual. Gracias. Adjunto fotos.

Screenshot_20180823-235418.png

Screenshot_20180823-235520.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 53 minutos, el_jata dijo:

Así lo haré cuando vuelva de vacaciones... respecto a la app desde el 23 de marzo no me actualiza la principal donde sale donde lo aparcaste los km gasolina y demas.... y desde el 3 de junio ya no me marca nada de nada.... 

Que hiciste?? Borrar el coche desde la web y hacer 1 nuevo metiendo el VIN?? O como? porque yo desinstale la app y la volví a instalar y nada al loguearme seguia igual. Gracias. Adjunto fotos.

Screenshot_20180823-235418.png

Screenshot_20180823-235520.png

Exacto tal cual indicas debería funcionar 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 horas, el_jata dijo:

Ok. Probaré. gracias.

Nada. He borrado el coche de la web kitado la app del movil vielta a instalar en el movil y en la web volver a meter el coche con el VIN y nada sigue igual sin pasar ni 1 solo dato a la app.... he importado los trayectos viejos y nada desde las fechas que comento antes.... no me coge los datos..... lo comentare en el taller cuando lo lleve a solucionar lo del consumo.... a ver si ellos pueden hacer algo o no se.... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, yo le hice la campaña hace 1 mes, y no he notado un extra de consumo reseñable. 2 semanas después le hice la rev. de los 60.000 kms (cambio de bujías, aceite y filtro de aceite y del aire) y tampoco he notado nada extraño en cuanto a consumo. 6.2 - 6.4 l/100 en mixto REALES y siendo el automático SW GT Line de 17".

 

Lo que si he notado en este tiempo es que en bajas tiene algo menos de nervio desde parado, y que es más progresivo de manera que no tiene esa leve bajada que tenía antes entre las 1.800-2000 rpm, ahora yendo en 6ª entre 80-100 kms/h a 2.000 rpm si le piso en un repecho recupera algo mejor, tampoco es que sea una maravilla. Es como si la curva en baja la hubieran redondeado en ese margen de rpms.

 

Algo no le ha sentado bien a la centralita motor de tu coche, que te lo miren.

Una prueba que puedes hacer es coger un trayecto recto que conoces y ponerle el regulador a 90 o 100 kms/h y ver si te supera los 6 litros. Con que sean unos 20 kms te vale. Si te hace más de 5.5 o 6 litros y antes no está claro que algo no le ha sentado bien.

 

Salu2!

 

Editado por pepepellicer

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 47 minutos, pepepellicer dijo:

Buenas, yo le hice la campaña hace 1 mes, y no he notado un extra de consumo reseñable. 2 semanas después le hice la rev. de los 60.000 kms (cambio de bujías, aceite y filtro de aceite y del aire) y tampoco he notado nada extraño en cuanto a consumo. 6.2 - 6.4 l/100 en mixto REALES y siendo el automático SW GT Line de 17".

 

Lo que si he notado en este tiempo es que en bajas tiene algo menos de nervio desde parado, y que es más progresivo de manera que no tiene esa leve bajada que tenía antes entre las 1.800-2000 rpm, ahora yendo en 6ª entre 80-100 kms/h a 2.000 rpm si le piso en un repecho recupera algo mejor, tampoco es que sea una maravilla. Es como si la curva en baja la hubieran redondeado en ese margen de rpms.

 

Algo no le ha sentado bien a la centralita motor de tu coche, que te lo miren.

Una prueba que puedes hacer es coger un trayecto recto que conoces y ponerle el regulador a 90 o 100 kms/h y ver si te supera los 6 litros. Con que sean unos 20 kms te vale. Si te hace más de 5.5 o 6 litros y antes no está claro que algo no le ha sentado bien.

 

Salu2!

 

Gracias. Probaré pero yo nunca he tenido un consumo menor de 6.5 a los 100km .

Acabo de repostar e hice cálculos y lo que me marca el coche es consumo real... vamos que ahora mismo el consumo es de 8.3l/100km una exageración..... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mismo motor y misma campaña y lo único que he notado es que marca más en el ordendor de viaje del coche, de hecho cuadra más con los cálculos hechos "a la antigua". 

He hecho dos viajes largos ida y vuelta y los consumos y km por depositos han sido practicamente los mismos de siempre.

 

La mejora es como comenta pepeciller en ese tramo de 1800-2000 rpm que va más suave. Yo diría incluso desde más abajo 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas gente!! Ayer hice otro viaje largo y por el trayecto fui haciendo pruebas.... os paso los datos que he sacado a ver si os parecen normales o no.... 

Todos han sido en tramos de 10km en autopista con el control de velocidad prácticamente todo en llano y en 6° velocidad....

 

A 1¿0km/h consumo  9.7 litros/100km

A 1¿0km/h       ""          7.8 litros/100km

A 120km/h       ""          6.2 litros/100km

A 100km/h       ""          5.4 litros/100km

A   80km/h       ""          4.5 litros/100km

 

 

Que os parece? 

Gracias por vuestros comentarios. 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 27/8/2018 a las 21:50, el_jata dijo:

Buenas gente!! Ayer hice otro viaje largo y por el trayecto fui haciendo pruebas.... os paso los datos que he sacado a ver si os parecen normales o no.... 

Todos han sido en tramos de 10km en autopista con el control de velocidad prácticamente todo en llano y en 6° velocidad....

 

A 1¿0km/h consumo  9.7 litros/100km

A 1?0km/h       ""          7.8 litros/100km

A 120km/h       ""          6.2 litros/100km

A 100km/h       ""          5.4 litros/100km

A   80km/h       ""          4.5 litros/100km

 

 

Que os parece? 

Gracias por vuestros comentarios. 

 

A 1¿0 circulo poco la verdad 1¿0 120 si sobre todo a 100 y la verdad que son mas altos que los mios siempre en llano claro. 

7,8 a 130 es una pasada

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 16 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
    • Instalación cámara trasera en el restyling
      Buenos días,
       
      He visto en el foro francés que hay gente que está montando la cámara trasera en el coche sin problemas, especialmente en el restyling, alguien lo ha hecho en España en el modelo que lleva NAC? me interesa mucho este tema
      • 14 respuestas
×