Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

agn2207

conexion electrica deposito agua limpiaparabrisas (luneta)

Mensajes recomendados

Buenas. como estan? soy de argentina, hace unos dias se salio el guardaplast de la rueda derecha ( creo que aca le dicen pasarueda) y tambien se llevo el cableado mas la bomba del deposito del limpiaparabrisas.

El tema es que levante el auto y no puedo ver de donde viene la conexion, tenia el service box pero se bloqueo y no pude instalarlo mas.

 

Alguien tiene una foto de como esta esto? el grafico o algo?

 

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Este fin de semana, pretendo cambiar el motor (la bomba) que comentas, así que si para entonces no has encontrado la solución, te la facilitaré cuando desmonte...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 15 horas, jokameda dijo:

Este fin de semana, pretendo cambiar el motor (la bomba) que comentas, así que si para entonces no has encontrado la solución, te la facilitaré cuando desmonte...

uhh genial, si sigo sin arreglarlo, me ayudaria muchisimo ver de donde sale el cable. tambien se llevo un anti niebla, asi que calculo que deben compartir conexion

hace 14 horas, xmods dijo:

Yo cambie la bomba hace dos semanas junto con el depósito...

La conexión una vez quitado el paso rueda y el parachoques viene desde la parte de arriba por detrás si mal no recuerdo...Es un conector de dos pines parecido al de las bombillas H7

si tengo la bomba y la ficha es parecida, eso de ultima veo, pero no se de donde sale el cable solo quedaron las mangueras que van al parabrisas y a la parte de atras.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No me queda mas remedio que pedirte disculpas.

La bomba en cuestión, debería haberme llegado, pero no tengo noticias.

En el seguimiento, me pone que está en reparto, pero no tengo notificación ninguna, por lo que te pido un poco más de paciencia.

En cuanto tenga algo, lo publico

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 27 minutos, jokameda dijo:

No me queda mas remedio que pedirte disculpas.

La bomba en cuestión, debería haberme llegado, pero no tengo noticias.

En el seguimiento, me pone que está en reparto, pero no tengo notificación ninguna, por lo que te pido un poco más de paciencia.

En cuanto tenga algo, lo publico

no hay problema, aca hay lluvias para todo el fin de semana, cuando lo tengas avisas.

 

gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He puesto un brico en su lugar correspondiente.

Pensé que el acceso a los cables, sería distinto, pero como te muestro en la foto, pasan por detrás/debajo del faro, y al no ser necesario desmontarlo para el trabajo realizado, no he indagado mucho más.

4.thumb.jpg.ec3bc56afa7d7fca2dd9a447076c7669.jpg

No obstante, creo que tendrás acceso por debajo del plástico protector de la boca de llenado del mismo contenedor, por lo que si tienes la conexión de la bomba, solo deberás buscar los cables que tengas rotos de los mismos colores.

Espero que te sirva de ayuda @agn2207

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 22/9/2018 a las 16:07, jokameda dijo:

He puesto un brico en su lugar correspondiente.

Pensé que el acceso a los cables, sería distinto, pero como te muestro en la foto, pasan por detrás/debajo del faro, y al no ser necesario desmontarlo para el trabajo realizado, no he indagado mucho más.

4.thumb.jpg.ec3bc56afa7d7fca2dd9a447076c7669.jpg

No obstante, creo que tendrás acceso por debajo del plástico protector de la boca de llenado del mismo contenedor, por lo que si tienes la conexión de la bomba, solo deberás buscar los cables que tengas rotos de los mismos colores.

Espero que te sirva de ayuda @agn2207

ahora busco el brico, o sea que los cables vienen de adelante, por eso tambien debo haber perdido el antiniebla, lo que va para atras de la foto son las mangueritas de agua no?

 

El 22/9/2018 a las 16:18, cudeiro1993 dijo:

ya tengo eso impreso, pero solo es de la parte de las mangueras, yo necesito la electrica.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Zonas con pintura escasa. ¿Defecto de pintado?
      NOTA ADMIN: traemos este tema de aquí:
      para hablar del tema de la pintura.
       
       
      Pecioso rojo 308Cambades  el de tu nuevo 308, que lo disfrutes con salud!!
      Una pregunta que me gustaría hacerte, ayer limpiando por primera vez mi 308 azul magnetico (septiembre 2017) pude ver que en la zona de puertas delanteras izq y drch. hueco de zona de las bisagras  se puede observar la fijación de las aletas delanteras, la pintura es escasa, casi es más apreciable la imprimación original! no es extraño que escatimen en pintura los fabricantes tanto? o quiza me la han pegado?? Podrías 308Cambades decirme si te ocurre lo mismo??
      Gracias
       
      • 26 respuestas
    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 26 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad