Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
VitorGarcia

Silbido al conectar el A/C

Mensajes recomendados

Buenas,

 

de pronto un día el aire dejo de enfriar, el compresor no arrancaba, lo llevé a un norauto me cargaron el aire y todo empezó a funcionar con normalidad. Me fui de vacaciones 3 semanas y al ir a cogerlo hoy aprecio que el aire enfria poco y que cuando se conecta el A/C se oye un silbido raro... si apago el A/C pero mantengo los venitaladore el ruido cesa...

 

No se si el ruido es una fuga de gas o que puede ser... os adjunto un video que he grabado en el que se ve como empieza y para el ruido.

 

 

Os ha pasado a alguno? sabéis a que se puede deber??

 

Muchas gracias. Un saludo

Editado por VitorGarcia

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 22 horas, jjcf dijo:

fuga de gas   lo tendras que volver a llevar a un taller  de aire acondicionado

 

Me ha comentado un amigo que le sonaba algo de que ahí puede ser una fuga en el ¿evaporador?, os cuadra eso?

 

De ser una fuga por esa zona... tiene pinta de tener que desmontarse todo el salpicadero y eso suena a caro... alguna idea aproximada?

 

Mi plan es, no obstante, aguantar hasta que deje de enfriar puesto que ahora vamos a una época en la que hace falta menos el A/C y mientras haya gas y enfríe... el ruido tampoco es que sea muy molesto jejeje.

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

fuga no es,ya te digo si en mi coche suena y no he cargado el aire nunca.ademas una fuga no suena,ojala sonara,anoser un fugon como un pinchazo en una rueda.

 

otra cosa que podria ser es que en el evaporador o algo de eso el gas no pase por el conducto estrecho porque deje de ser estrecho y al activar el compresor el gas se mueve tan rapido por las tuberias que haga ese sonido,a mi tambien me quita el sueño porque sonara eso y en otros coches no.

 

pero vaya ya te digo cuando escuche el 206 ese joder parecia un fantasma el gas jaja ni se oia la radio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 13 horas, VitorGarcia dijo:

El caso es que antes no sonaba así... ha sido de pronto... pero bueno, no le daré mas vueltas de momento... veremos como avanza la cosa y si enfría o deja de enfriar...

 

Gracias por vuestras respuestas.

Un saludo

Para que te quedes mas tranquilo yo lo llevaria a un buen taller de aire acondicionado y que le enchufen la maquina del aire y ven presioens y carga de gas a ver como esta

 en principio no tiene que meter nada de ruido el sistema de climatizacion   

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pregunta sobre pantalla de 10"
      Hola a todos,
       
      Ando mirando vídeos y veo en todos la pantalla de 10" que viene como opción junto al navegador, pero veo que deja 2 franjas a los lados . Solamente usa la parte central equivalente a la de 7" para mostrar el navegador y todas las funciones y deja una franja a cada lado . En los videos de youtuve veo que aparece la información de temperatura, hora y poca cosa más en esas dos franjas.
      ¿Sabríais decirme si se puede aprovechar para más cosas esas franjas?¿Se podría configurar si ahí se pueden poner controles para subir o bajar direcatmente la climatización sin tener que pasar por otra pantalla, algo así como accesos directos o algo?
      Es que si no es así le veo poca chicha al hecho de que la pantalla sea de 10".
       
       
      • 28 respuestas
    • Reinicializar llave electrónica
      Hola.
       
      TEngo un 508 con acceso y arranque sin llaves.
      Uno de las dos llaves electronicas ha dejado de fucionar. No puedo abrir las puertas ni arrancar el coche a no ser que meta el mando en la cajita en donde se maneja el head-up.
      De hecho aparace el mensaje de llace no detectada en el panel.
       
      He cambiado la pila e incluso le he puesto la pila del mando que si funciona.
       
      EL manual me indica que debo Reinicializar la llave electrónica, pero no se como hacerlo o los pasos que se deben de seguir, ya que los sigo según el manual y no funciona.
       
      No se, si debo pulsar los 3 botones a la vez, si hacerlo secuencialmente.
      No se, si se debe de hacer desde la cajita del head-up, desde fuera, o como.
       
       

       
      ¿Podeis ayudarme alguno?
       
      Gracias
      Paco
      • 7 respuestas
    • Apertura manos libres.
      Hola, aparte del peugeot 508, ayer me entregaron un Peugeot 208 Allure kilometro 0 ya que para esperar uno nuevo no podia.
      El caso es que fue todo muy rapido, y no me esplicaron alguna cosa del coche, pero supuetamente tiene apertura  manos libres, pero no se como o donde se congfigura.
      El arranque si es sin meter loa llave en ningun sitio. 
      La pregunta, hay algun menu donde se active o desactive la apertura manos libres?
      Gracias.
      • 15 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas
    • Aceite compatible
      Hola tengo un Peugeot 307 2.0 HDI 90 CV del 2002. Bien, le hice el cambio de aceite y lleva un 5w30 desconozco la marca por que lo hizo el mecánico y se me olvidó preguntarle. El caso es que el domingo le faltaba un poco aceite y tenía que hacer un viaje largo y lo único que estaba abierto es una gasolinera Repsol y compre un aceite Repsol elite evolution 5w30 y le puse unos 300 ml. El caso que leyendo por internet dicen que no es compatible este aceite para mí motor. Sabéis si puedo seguir gastándolo o debo comprar otro y no poner más este? Por cierto mi coche no lleva filtro de partículas. Gracias!
      • 5 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...