Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

agn2207

se va para la derecha

Mensajes recomendados

Buen dia, estuve viendo algo de la direccion en el foro, lei que tiene una especie de tornillo para regular.

lo que a mi me pasa es parecido a lo que dicen en solucion a vibraciones, al doblar no vuelve suave o se queda, y tambien tira mucho para la derecha. El auto tiene todo nuevo, hasta la cremallera, me dijeron que puede ser que quedo mal armado.

que podria hacer para corregirlo?

 

gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo lo de las vibraciones me di por vencido. Leí por ahí, que es cosa de las llantas.

 

Si se desvía:

Alineación de las ruedas que realicen el giro.

Observar si ambos neumáticos tienen un desgaste similar.

 

Si te dicen que ambas opciones están bien, cambia de taller, no saben hacerlo bien.

 

Si te dicen que puede ser del montaje, diles que garantía. Aunque no se que pueden montar mal... mas sencillo imposible.

 

Por otro lado, tienes que mirar que no se desvía en carreteras planas. Si están inclinadas, lógicamente se desviara.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi se me iba a un lado y mucho por poner la rueda de repuesto,y me volvi loco.

 

para que vaya recto tienen que ser las dos ruedas iguales y que hayan sido montadas o de atras alante,o alante nuevas,como las pongas del desguace de otro coche las desgasta de una forma  y luego el coche no pisa igual una rueda que la otra y se va a un lado.

 

y claro que este alineado,que muchas alineadoras estan mal porque se descalibran,si tu sabes hazlo con una cuerda haber si las dos ruedas estan igual de rectas.

 

 

y lo de las vibraciones,las llantas se doblan esto hace que el coche vaya dando saltitos y vibre,no confundais con equilibrar y poner plomos.

 

una llanta cuadrada puede estar a 0 equilibrada porque en todos sus puntos pesa igual,pero al andar el coche imaginaros...solo se ve en la ekilibradora que el aro de la llanta hace como S en vez de una linea,y las equilibradoras igual alguna siempre hay que no esta bien,o como un taller que yo iba que les daba igual lo que pidiera ellos solo ponían plomos de 15 y un plomo nada más.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 18 horas, JaweB dijo:

Yo lo de las vibraciones me di por vencido. Leí por ahí, que es cosa de las llantas.

 

Si se desvía:

Alineación de las ruedas que realicen el giro.

Observar si ambos neumáticos tienen un desgaste similar.

 

Si te dicen que ambas opciones están bien, cambia de taller, no saben hacerlo bien.

 

Si te dicen que puede ser del montaje, diles que garantía. Aunque no se que pueden montar mal... mas sencillo imposible.

 

Por otro lado, tienes que mirar que no se desvía en carreteras planas. Si están inclinadas, lógicamente se desviara.

 

hace 12 horas, victor 307 dijo:

a mi se me iba a un lado y mucho por poner la rueda de repuesto,y me volvi loco.

 

para que vaya recto tienen que ser las dos ruedas iguales y que hayan sido montadas o de atras alante,o alante nuevas,como las pongas del desguace de otro coche las desgasta de una forma  y luego el coche no pisa igual una rueda que la otra y se va a un lado.

 

y claro que este alineado,que muchas alineadoras estan mal porque se descalibran,si tu sabes hazlo con una cuerda haber si las dos ruedas estan igual de rectas.

 

 

y lo de las vibraciones,las llantas se doblan esto hace que el coche vaya dando saltitos y vibre,no confundais con equilibrar y poner plomos.

 

una llanta cuadrada puede estar a 0 equilibrada porque en todos sus puntos pesa igual,pero al andar el coche imaginaros...solo se ve en la ekilibradora que el aro de la llanta hace como S en vez de una linea,y las equilibradoras igual alguna siempre hay que no esta bien,o como un taller que yo iba que les daba igual lo que pidiera ellos solo ponían plomos de 15 y un plomo nada más.

 

spuestamente esta bien alineado y las gomas estan bien, no tengo vibracion, solo eso, el volante cuando va derecho esta mas para la derecha.

voy a llevarlo a otro lugar sino, ya lo lleve a 3 lados ja.

habia leido por ahi de ponerlo en el medio el volante y sacar las ruedas y aflojar los extremos y acomodarlo asi, no se que tiene de real.

tambien leiq ue la direccion se regular si tira para algun lado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Quizás no te esté entendiendo.

Independientemente de la posición del volante, ¿Si lo sueltas, se va a la derecha? ¿O se va a la derecha cuando pones el volante recto?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 minutos, jokameda dijo:

Quizás no te esté entendiendo.

Independientemente de la posición del volante, ¿Si lo sueltas, se va a la derecha? ¿O se va a la derecha cuando pones el volante recto?

 

Perdon, explico , si yo suelto el volante el auto tira para la derecha,  y a la vez, si estoy frenado derecho, el volante tambien queda mirando para la derecha.

si voy andando y freno sin agarrar el volante se re va para la derecha.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vamos por partes despues de leerte todo

los  neumaticos con su presion bien,  que no tengan desgaste

 que el taller que te ha montado todo lo ha hecho bien es de suponer

  que a la hora de alinear la dirrecion han puesto bien los parametros que marca el fabricante de la casa

que no tengas algo en los frenos derechos y se queden agarrado y tire a ese lado

   que los neumaticos esten bien montados   ,ya sabes hay neumaticos que tiene posicion de giro y de lado   

 

una pregunta haz esta prueba pon las ruedas de atras adelante   en el mismo sentido   me esplico   trasera derecha  a delante derecha    y la izquierda lo mismo 

ya nos comentas coma va el tema 

 

nota en taller oficial , multimarca   o servcio rapido estilo  midas etc   te  ha hecho lo que comentas 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 21 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas
    • Problema con testigos cuadro de mandos
      Hola a todos, creo que tengo un problema con los  testigos cuadro de mandos, al poner contacto se me enciende esto, luego se me apaga....
      El que me preocupa es el de abajo, parece como del agua
       
       
       
      Está todo ok?.
       

       
      Gracias y saludos.
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad