Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
tinin1

Peugeot 407: aviso de colmatado del fap, ayuda.

Mensajes recomendados

Hola buenos días, a ver si por favor alguien me puede ayudar con varias preguntas, tengo el piloto del fap encendido en el 407 y chequeando con el diagbox lo veo todo correcto, la presión diferencial solo llega a 47 milibares a 3.200 revoluciones y el filtro se regeneró correctamente, no hay rastro de anomalía en el diagbox, pero el coche tiene el piloto encendido.

El piloto coincidió con la última regeneración, entonces ¿Puede ser una alteración en la regeneración  y por eso ahora diagbox no ve el aviso?.

Rellené la cerina el mes pasado y sospecho que pueda ser el motivo, le puse la marca Combutec, verde, que es eloys 176 o Infineum 7995, aparentemente adecuado pero ya no me fío.

 

Entonces:

Para poner a cero la cerina voy a mantenimiento pero mi diagbox versión 5,29 dice que solo para coches a partir del 2009 y el mio es del 2005. (hay otro sitio para hacerlo, o tengo que cambiar la versión del diagbox)?.

 

Puede ser que al tener casi 130.000km. aparezca el aviso de forma automática?.

 

Peugeot 407  hdi 1.6,  110cv,  del año 2005

Diagbox versión 5,29

 

Muchas gracias por vuestra atención.

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


hace 3 horas, skywalker1973 dijo:

Otra manera que yo estoy solventando es meter una lanza de lavado de coches con el coche acelerado y quita varios testigos.

De todas formas donde te lo limpiaron ?  Y cuanto te costo?

no te aconsejo el hacer lo  de la lanza  ,hay talleres que lo hacen llevando  el fap  en mi zona lo hace un taller y cobra unos 100 euros

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 horas, skywalker1973 dijo:

Otra manera que yo estoy solventando es meter una lanza de lavado de coches con el coche acelerado y quita varios testigos.

De todas formas donde te lo limpiaron ?  Y cuanto te costo?

Yo creo que como dice el Sr. jjcf, es mejor que lo desmontes y lo limpies al menos con agua a presión.

Ahora te explico, a mi me lo limpió un familiar que se dedica a esto en la cabina del fap esa que se ve en internet, primero le mete un liquido, espera un poco y le mete agua a presión con las emboladas que da la máquina, después le invierte la manguera en sentido contrario, a continuación lo pasa por ultrasonidos y por ultimo lo seca para comprobar el caudal que da, así sabe como queda el fap.

Al principio salen los grumos pero después sigue saliendo suciedad y al final cuando esta seco se puede ver el color de la cerámica.

El cobra casi como dice el Sr. jjcf, un poquito mas, aunque también se puede mandar por mensajería pero aumentarían los portes.

Bueno, espero haberte servido de algo o pregunta si quieres, pero si puedes anímate a desmontarlo y métele agua a presión.

Un saludo y ya nos contarás.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 21/10/2018 a las 21:19, skywalker1973 dijo:

El año pasado me tiraron por humos y después de la lanza la paso.

De todas las maneras buscare un taller para hacer lo que decís. 

Gracias y un saludo

Muchas gracias a ti por el comentario, a mi también me tiraron por humos el año pasado en la i.t.v. y es bueno saberlo, se ve que el hollín que hay en el escape nos puede complicar.

Por un lado me da miedo meter agua en esa zona y por otro no puedes echar ningún aditivo en el gasóleo por la cerina del f.a.p., esto es un dilema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 4/10/2018 a las 22:13, tinin1 dijo:

Bueno me contesto yo mismo: he reseteado el nivel de la cerina, he indicado el cambio del fap con el diagbox, aunque no es nuevo pero lo limpió un profesional hace 4 meses y de momento el fallo ha desaparecido.

Lo daré por zanjado si en la próxima regeneración  no reaparece el testigo de: riesgo de colmatado del fap.

Diagbox indica que al motor 9hz, hay que cambiar o limpiar  el fap a los 100.000km. y si no reaparece el aviso, es que sale por programación.

Un saludo a todos.

 

 

Pd. Perdón por no poner el tema en:  Bricos y mecánica Peugeot 407, cuando me di cuanta ya era tarde y no se como trasladarlo.

 

 

 

Bueno os explico  por donde voy, he hecho una regeneración forzada en carretera porque iba por el 65% de carga el filtro y me daba miedo al llevar 1.100 km sin regenerar de forma natural, cuando lo normal son 400/600 km. cada vez entiendo menos,  ahora va por el 29%  de carga con casi 600 km.  esto es muy curioso, ya os iré contando como me va.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 2/11/2018 a las 22:09, tinin1 dijo:

Bueno os explico  por donde voy, he hecho una regeneración forzada en carretera porque iba por el 65% de carga el filtro y me daba miedo al llevar 1.100 km sin regenerar de forma natural, cuando lo normal son 400/600 km. cada vez entiendo menos,  ahora va por el 29%  de carga con casi 600 km.  esto es muy curioso, ya os iré contando como me va.

Un saludo.

Tras una semana y con los siguientes 1100 km. sigue sin regenerar,  (lo hago de manera forzada),  al final entré en la opción del vídeo que reemplaza el calcualdor de aditivación,  pero tampoco consigo nada, no la uséis porque es para cambio del calculador nada mas  y entrando solo me da opción de poner a cero los dos contadores, 1 y 2, fap y eloys, aparte del consiguiente peligro de configurar un nuevo calculador de aditivación, aunque sigas con el viejo.

Agradecería si alguien en el foro me puede orientar para el resetéo a  groso modo.

Un saludo. 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 13/11/2018 a las 13:34, tinin1 dijo:

Tras una semana y con los siguientes 1100 km. sigue sin regenerar,  (lo hago de manera forzada),  al final entré en la opción del vídeo que reemplaza el calcualdor de aditivación,  pero tampoco consigo nada, no la uséis porque es para cambio del calculador nada mas  y entrando solo me da opción de poner a cero los dos contadores, 1 y 2, fap y eloys, aparte del consiguiente peligro de configurar un nuevo calculador de aditivación, aunque sigas con el viejo.

Agradecería si alguien en el foro me puede orientar para el resetéo a  groso modo.

Un saludo. 

 

Tras 4.000 km. todo perfecto, al indicar con diagbox que cambiaba el calculador del aditivo (Sin sustituirlo), se coordinaron los calculadores del motor con el del aditivo y a partir de entonces empezó a regenerar si problemas.

 

Antes regeneraba sobre los 450 km. tras el resetéo, ahora lo hace sobre  los 1.100 km. (hechos  en carretera al 99%).

 

La orden de regenerar  comienza a partir del 65%.

 

Cuando usamos la opción de sustituir el deposito o reponer el aditivo, el programa simplemente pone a cero el contador , en mi caso eran 99 gramos, y no hay que hacer nada mas, ni de cálculos de gramos ni de nada, simplemente se pone todo a cero dando por hecho que se han limpiado el fap y repuesto el deposito del aditivo, preparado para otros 120.000 km.

 

Un saludo a todos y Felices Fiestas.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas
    • reparacion/sustitucion display pantalla Peugeot 407
      Hola a [email protected] soy nuevo en esto de los foros, pero creo que necesito ayuda, mas que nada soluciones si es posible. Tengo un Peugeot 407 del 2005 y el display central del cuadro pierde bastantes dígitos cuando hace mucho calor o simplemente si le ha estado dando el sol al coche.
      Mi pregunta es: Se puede arreglar?? y si no se puede arreglar... se puede sustituir??
       
      Agradecería que me orientarais un poco sobre el tema porque ya digo, es bastante desesperante el ver el display así.
       
      Os dejo una imagen de como se ve el display para que comprendáis mi sufrimiento. jajajaaj
       
      Gracias de nuevo.
       
      • 42 respuestas
    • Desmontaje panel de puerta delantera
      Como tras buscar por internet, no he encontrado ningún tutorial, he hecho unas fotos por si a alguien le da por desmontar la cantonera, que sepa mas o menos como hacerlo.

       
      1) La cantonera va sujeta por tres tornillos, y varios clips. El primer paso es desmontar los embellecedores que cubren el tweeter y el del cromado que va junto al tirador. Como he puesto en las fotos, llevan unas pestañas que si se intentan sacar tirando del lado incorrecto, se partirán. Están marcadas con un circulo rojo.
      2) Soltar los tres tornillos que sujetan la cantonera (cabeza Torx de 20 y 30).
      3) Tirar de la cantonera haciendo palanca por los filos, empezando por una esquina. He de decir que no he visto una cantonera tan apretada como esta en mi vida y al estar tan dura, a mi se me han partido mas de la mitad de los clips, así que es una buena idea comprar unos 9 de repuesto.
      Sobre esto, el clip que va en la parte superior trasera no salia, así que mirando vi que lleva un pasador de acero. Hay que buscarse algún garfio ( o una percha doblada, y tirar de él para poder sacar la cantonera, si no casi seguro se parte el clip.
      4) Una vez suelta toda la cantonera, solo hay que tirar hacia arriba y ya sale.
      5) Desconectar los cables del tweeter y del elevalunas y ya se puede retirar. Sobre esto, intenté sacar el conmutador del elevalunas, pero iba tan apretado que temí romperlo, así que preferí sacar la cantonera y desconectar el cable después.
       
      Para montarlo, proceder a la viceversa, volviendo a poner el pasador de acero en el clip.
       
      PD, Yo he usado los desmontadores que hay en las fotos, que son de plástico. Y no se si la cantonera estaba muy apretada, yo soy un bruto o la chapa de la puerta es muy fina, pero la chapa se ha abollado ligeramente y se ha marcado. Cosa que nunca me había pasado.
       
       









       
      • 0 respuestas
    • Problemas al acceder a Service Box
      Buenas tardes a [email protected] !
       
      Os escribo por saber si sólo me pasa a mí o hay más gente como yo..: ¿Os funciona el Service Box?
       
      Desde el mes pasado (que me diera cuenta) no me entra en la web http://public.servicebox.peugeot.com/pages/index.jsp y no sé si es porque (me) lo han capado, hay que configurar algo nuevo o es un problema generalizado..
       
                  
       
      Gracias por las respuestas !!
      • 54 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...