Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

raumar

Furgoneta arranca 2 segundos y se apaga

Mensajes recomendados

me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.

 

Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana

 

En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola @raumar.

Por aquí andamos, tal como te comenté.

Lo de la diagnosis, es fundamental.

Sigo pensando que el fallo es de la alimentación, y que posiblemente se descebe la bomba.

Fíjate si encima del filtro de gasoil hay un purgador, y bombea este antes de arrancarla.

De todas formas, esperemos a ver si alguien más a tenido el mismo problema, aunque ya te adelanto yo, que lo he tenido en un Xsara...

 

Como aclaración, debo decir que venimos de otro foro (BMW FAQ), para los que no sepan de que iba la conversación, pero hemos pensado que es más oportuno plantear aquí las dudas de la Peugeot Boxxer...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

los calentadores tambien podria ser otra opcion a parte esa creo,manual taller esta furgoneta no lo encuentro en ningun lado tampoco.otra cosa noto si os fijais es que los calentadores el simbolo solo enciende un segundo o menos

Editado por raumar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, raumar dijo:

los calentadores el simbolo solo enciende un segundo o menos

 

Eso es normal ¿o es que antes lo hacía de forma diferente?

Como te dice @jokameda deberías pasarle una diagnosis a ver que fallos te da. No se si le has cambiado filtros últimamente, pero una opción barata es cambiar filtros, sobre todo el del gasoil, a ver que pasa.

También puedes comprobar los calentadores:

Manuales de taller hay algunos por Internet a buen precio:

s-l1600.png

s-l1600-1.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 6 horas, admin dijo:

 

Eso es normal ¿o es que antes lo hacía de forma diferente?

Como te dice @jokameda deberías pasarle una diagnosis a ver que fallos te da. No se si le has cambiado filtros últimamente, pero una opción barata es cambiar filtros, sobre todo el del gasoil, a ver que pasa.

También puedes comprobar los calentadores:

Manuales de taller hay algunos por Internet a buen precio:

s-l1600.png

s-l1600-1.png

 

Le pasé un bluetooht de esos de diagnosis y no me marcó que hubiera fallo registrado, la mia es la que sigue a la de los manuales estos, es mas nueva

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

alldata no sale este modelo?si alguien me pasa la ubicacion esas piezas y como desmontar hasta llegar a calentadores para comprobarlos me ayudaria bastante

 

egr,valvula presion diesel,calentadores,filtro aire,sensor posicion cigueñal,rele temporizador calentadores y donde esta el primer catalizador escape situado en este modelo.para poder empezar a revisar mañana ya

si alguien me encuentra el manual mi modelo furgoneta se lo agradeceria,en venta deberia estar en algun lado creo yo no pero no doy con el

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba  con una segunda llave, para descartar problemas de inmovilizador. Revisa sensores que haya por al admisón, sensor cigueñal y árbol de levas (en el caso de que lleve).

 

Como dice el compañero:¿ habéis probado a cebarlo manualmente con una pera el circuito de combustible?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 34 minutos, cudeiro1993 dijo:

Prueba  con una segunda llave, para descartar problemas de inmovilizador. Revisa sensores que haya por al admisón, sensor cigueñal y árbol de levas (en el caso de que lleve).

 

Como dice el compañero:¿ habéis probado a cebarlo manualmente con una pera el circuito de combustible?

 

se probó segunda llave e igual

hace 58 minutos, jokameda dijo:

De momento, esto te he podido encontrar, sin tener mas datos de tu furgo...

calentadores.png

filtro.png

inyectores.png

bomba de inyeccion.png

bomba de alta.png

aire.png

colector.png

escape.png

 

perfecto compañero para poder ir empezando a revisar,aunque no sale algunas cosas parece ni su localizacion exacta en el motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 17/10/2018 a las 15:31, raumar dijo:

perfecto compañero para poder ir empezando a revisar,aunque no sale algunas cosas parece ni su localizacion exacta en el motor.

@raumar cuéntanos cuando sepas algo por favor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si claro solo de con la averia os aviso.de momento la arranco ya sin darle a pedal gas,le pongo contacto luz muelle calentadorres menos de 1 segundo encendida y la dejo 10s de todas formas y para asegurarme le quito contacto lo pongo de nuevo y dejo 5s y arranca mas facil os dejo videos ahora e estado haciendo y alguna foto.podria estar en calentadores,el modulo de calentadores entre otros.

 

supongo quitando y poniendo contacto dejando segundos etc ira mas por tema calentadores o gasoil igual

Editado por raumar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

como veis el filtro aire esta muy sucio ya o aun vale

boxer_filtroaire.jpeg

 

boxer_filtroaire1.jpeg

 

al revisar tanque liquido direccion me di cuenta esta al mínimo elí hay que relllenar ya

boxer_nivelliquido.jpeg

 

aqui una foto del motor por arriba me di cuenta hay como agua en las ranuras laterales tapa motor como se ve tambien me llamó la atención la tubería inyector uno este la rocas como negra no se si será por alguna perdida o algo.

boxer_manchaaceite.jpeg

 

tambien por el motor vi 2 tuberías repleetas de grasa de alguna forma ha tenido que llegar ahí creo no es normal a menos hubiera alguna fuga mo.(que opinais)

boxer_tuberia.jpeg

 

boxer_tuberia1.jpeg

 

aquí en la boca de una tubería lo mismo como exceso de grasa y parece tambien fresco como si algo tuviera pequeñas fugas diria yo no se si será normal o no estén así algunos tubos en los diesel

boxer_tubos.jpeg

 

boxer_tubos1.jpeg

 

aquí me encontré esta grapa de manguito abierta pero no veo que haya ningún tubo ahí para esa grapa

boxer_grapa.jpeg

 

esto creo es la bomba diesel o comon rail no,en diesel estoy un poco verde es el primero un poco info esta pieza me iria bien

boxer_bombadiesel.jpeg

 

boxer_bombadiesel.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, raumar dijo:

 

 

 

 

 

 

 

 

si veis al darle a play al video no se reproduciera y se queda cargando si le dais al logo youtube hay debajo la ventana cada video os llevara directo al video en youtuve y se reproduce automaticamente sin problemas

 

 

el primer video ya se ve si lo dejo 10s arranca a veces lo que hago 10 segundos quito contacto lo pongo y lo dejo otros 10s y arranca mas facil y sin dar al acelerador

 

segundo video si lo dejo solo 5 segundos como se ve tarda mas en arrancar o se le hace mas dificil para llegar a conseguirlo 

 

tercer video ya arrancada en frio como suena motor por si vosotros notais alguna cosa tambien

 

 

no se si podria ser por calentadores ya que al dejarlo mas segundos antes de arranque cogen mas temperatura o si puediera ser del regulador o bomba gasolina este averiada y se retorna el gasoil o no tiene presion la rampa inyectores y se descarga por la valvula presion.imyector no creo saldria humo blanco por el tubo y eso tengo entendido

 

lo que tambien e notado como si algun tensor o pelea correa servicio suena en unos los videos acerco el movil a esa zona no se si apreciais algo vosotros,decir tambien despues dejarlo los 10s antes arrancar y eso no me a vuelto a sonar el ruido metalico solia sonar 10s antes en el primer arranque de la mañana no se si tendra que ver con eso,etc

Editado por raumar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 46 minutos, jokameda dijo:

Como te dije:

Pásate por casa cuando te vaya bien, y hacemos una diagnosis.

Al fin y al cabo no estamos tan lejos...

 

 

no quiero cogerla y hacerle kilometros por si las moscas hasta de con fallo si te acercaras algun dia con el portatil te daria costes gasolina o gasoil te salga

 

por encima ya e hecho alguna revision y pruebas y algun video,ya mañana supongo me liare a desmontar para llegar a calentadores ya vi como se hace,tambien comprobar inyectores sin desmontar descubri como hacerlo,medir compresion bomba diesel con manometro mirar si hay retorno y lo suyo seria cambiar filtro gasoil lo are el lunes vaya a recoger a tienda para probar a ver a parte tengo aqui aditivos de otro vehiculo estaba arreglando como jovi motor mas simple y antiguo y le hechare el aditivo para el gasoil diesel limpia inyectores,mugre tanque etc,y un poco mas adelante segun el gato tenga cambio liquido anticongelante haciendo el labado circuto con uaditivo para limpieza hay y poner liquido nuevo.tambien limpiar egr me la dejaba sin nombrar

 

si tuviera el manual taller seria mas rapido sabiendo donde estan los componentes furgonetas,medidas electricas,etcpero llevo mirando por internet y no doy con el de taller esta furgoneta

 

Editado por raumar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si dispongo de tiempo, me acerco sin duda, aunque correría yo con los gastos...

El gran problema, es que no dispongo de el. Últimamente ando bastante liado, por eso te comentaba que en casa me encuentras seguro.

Hoy mismo, en cuanto me lleguen, tengo que cambiar los frenos traseros del Xsara (que ahora conduce mi hijo) ya que pierde líquido por uno de los bombines...

De cualquier forma, estoy seguro que si yo no puedo acercarme, algún otro compañero cercano, lo hará sin duda.

 

Estoy seguro de que aparecen más de los que hay por aquí, pero si no es así, ten paciencia que en algún momento apareceré...

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Arranque imposible - Disfuncionamiento del motor y del indicador del aforador de carburante - Encendido imprevisto del testigo de reserva de carburante y de diagnosis motor.

Problema

Arranque imposible - Mal funcionamiento del motor y del indicador del aforador de carburante - Encendido imprevisto del testigo de reserva de carburante y de diagnosis motor.

Causa

Presencia de agua y/o oxidación de las conexiones del conjunto bomba y aforador. El agua procede de un mal secado del depósito de carburante después del control por inmersión del depósito de carburante.

Proceso de reparación

Lectura de los códigos de averías.
Control del estado de las conexiones del conjunto bomba y aforador.
Sustitución del conjunto bomba y aforador (Si es necesario).
Reparación de la cablería eléctrica del conjunto bomba y aforador (Si es necesario).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Arranque difícil o imposible. Maxi fusible calibre 4 fundido Ref Pr 6500 X7.

Problema

Arranque difícil o imposible. Maxi fusible calibre 4 fundido Ref Pr 6500 X7.

Causa

Pérdida del par de apriete de los terminales del motor de arranque (cable de la batería y cable del alternador).

Método

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ahora, jjcf dijo:

Arranque imposible - Disfuncionamiento del motor y del indicador del aforador de carburante - Encendido imprevisto del testigo de reserva de carburante y de diagnosis motor.

Problema

Arranque imposible - Mal funcionamiento del motor y del indicador del aforador de carburante - Encendido imprevisto del testigo de reserva de carburante y de diagnosis motor.

Causa

Presencia de agua y/o oxidación de las conexiones del conjunto bomba y aforador. El agua procede de un mal secado del depósito de carburante después del control por inmersión del depósito de carburante.

Proceso de reparación

Lectura de los códigos de averías.
Control del estado de las conexiones del conjunto bomba y aforador.
Sustitución del conjunto bomba y aforador (Si es necesario).
Reparación de la cablería eléctrica del conjunto bomba y aforador (Si es necesario).

 

 

??no entiendo muy bien la respuesta

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En ocasiones se aprecian los siguientes síntomas: Motor en fase de emergencia, falta de potencia. Se enciende el testigo de motor. Código de avería en motor: 018C -sensor de oxígeno, señal pobre. Causa: defecto en el funcionamiento de los inyectores.

Problema

En ocasiones se aprecian los siguientes síntomas:

Motor en fase de emergencia. Falta de potencia.

Se enciende el testigo de motor.

Código de avería en la unidad de control motor:

018C - sensor de oxígeno, señal demasiado pobre en su máximo de enriquecimiento.

Causa

Defecto en el funcionamiento de los inyectores, especialmente en uno de ellos.

Proceso de reparación

Conectar el terminal de diagnóstico compatible. Comunicar con la unidad de control motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 minuto, raumar dijo:

 

 

??no entiendo muy bien la respuesta

son fallos que suelen dar los motores de la boxer    ,son mis apuntes tecnicos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 20 minutos, jjcf dijo:

son fallos que suelen dar los motores de la boxer    ,son mis apuntes tecnicos

 

 

aaa ok,perfecto.gracias por la info de este modelo lo imprimire y guardare nunca viene mal toda la info posible

Editado por raumar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Chirrido en pastillas de freno en la primera frenada del día
      Estimados!
       
      Espero que se encuentren bien, les comento un problema que me molesta y necesito una solución.  En la mantención de los 30 mil kms hecha en Peugeot les mencione que me sonaban las pastillas en la primera frenada del día, luego ya no sonaban más hasta que reposaran por varias horas y volvía el chirrido a las horas en la primera frenada de forma suave. Me dijieron que realizaron aseo, que aún habia pastillas y los discos estaban bien. A los 35 mil kms vuelvo a Peugeot por una campaña y le vuelvo a mencionar lo del chirrido, vuelven hacer aseo y se quita por un tiempo. Hace un par de semanas se le realizó la mantención de los 40 mil kms, se realizó aseo nuevamente y aún había espesor de pastillas y discos sin problemas. Les solicite que lijaran un poco las pastillas para eliminar la cristalización y engrasaran. Cuento corto hoy con 41.xxx kms vuelven a chirrar en la primera frenada, luego en la segunda frenada nada y en adelante nada. Reposa el auto unas horas y la primera frenada vuelve a sonar y así sucesivamente... He notado que el ruido proviene de las pastillas traseras. 
      He leido que poniendo grasa o alguna pasta entre la pastilla y el pistón puede solucionarse, cabe destacar que pastillas hay aún...
       
      algún consejo sobre que hacer? Alguna pasta o grasa en especial para aplicar? Estara suelto algún pasador que vibra con la primera frenada y luego se acomoda? 
       
      Quedo atento a sus comentarios y experiencias, saludos y que esten bien!! 
       
      👍👍👍
      • 7 respuestas
    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas
    • Modificación plafón trasero central Peugeot 308(T9)
      EL miembro del foro @polaroid ha querido  compartir con todos la modificación que hizo recientemente del plafón de las plazas traseras en su Peugeot 308(T9) para lograr que alumbre más y mejor. En otra ocasión compartimos un brico similar, en este caso en un Peugeot 307SW ,  ver aquí. El autor nos comenta que por la información que tiene, esto no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón. Puedes ver y comentar en el foro.
      Ver artículo completo.
      • 0 respuestas
    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad