Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
qki

Climatizador no calienta

Mensajes recomendados

Buenas a [email protected],

 

hoy que ya hace algo más de fresco he puesto el clima en 25 grados creo. Fuera marcaba 15º y nada... salía frío. Subí hasta Hi e igual, sigue saliendo aire frío, en auto lo mismo y no sé qué puede pasar. Os ha pasado algo similar? Imagináis qué puede ser?.

 

Gracias de antemano,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo miraria el grifo de la calefaccion (aunque por aqui me comentaron que el 308 no llevaba).

Si el grifo abre, entonces puede ser la trampilla que abre el paso al aire que pasa por el radiador de calefaccion.

 

Pero teniendo en cuenta que en estos coches va todo controlado electronicamente, antes le haria una diagnosis con el diagbox.

 

Haz una prueba para descartar problrmas mecanicos...

Con  el coche caliente,  pulsa el boton de desempañado del parabrisas, en teoria debe activar el compresor del aire acondicionado, y echar aire lo mas caliente posible, independientemente de la temperatura interior o exterior.

Pon la mano en la salida hacia el parabrisas a ver como sale el aire.

Si sale caliente, ya sabes que el sistema "mecanico" funciona, pero que el ordenador o algun sensor esta mal.

Si no echa aire caliente, entonces es un problema mecanico, o el motor que mueve la trampilla o el grifo de la calefaccion.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 13 minutos, Charlie40 dijo:

Yo miraria el grifo de la calefaccion (aunque por aqui me comentaron que el 308 no llevaba).

Si el grifo abre, entonces puede ser la trampilla que abre el paso al aire que pasa por el radiador de calefaccion.

 

Pero teniendo en cuenta que en estos coches va todo controlado electronicamente, antes le haria una diagnosis con el diagbox.

 

Haz una prueba para descartar problrmas mecanicos...

Con  el coche caliente,  pulsa el boton de desempañado del parabrisas, en teoria debe activar el compresor del aire acondicionado, y echar aire lo mas caliente posible, independientemente de la temperatura interior o exterior.

Pon la mano en la salida hacia el parabrisas a ver como sale el aire.

Si sale caliente, ya sabes que el sistema "mecanico" funciona, pero que el ordenador o algun sensor esta mal.

Si no echa aire caliente, entonces es un problema mecanico, o el motor que mueve la trampilla o el grifo de la calefaccion.

Muchas gracias por la ayuda. Eso también lo probé, pulsé el botón de desempañado de la luna y salía frío como con A/C ya que éste se activa también, de esa forma ni rastro de aire caliente tampoco...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 17/10/2018 a las 10:38, Charlie40 dijo:

Haz una prueba para descartar problrmas mecanicos...

Con  el coche caliente,  pulsa el boton de desempañado del parabrisas, en teoria debe activar el compresor del aire acondicionado, y echar aire lo mas caliente posible, independientemente de la temperatura interior o exterior.

Pon la mano en la salida hacia el parabrisas a ver como sale el aire.

Si sale caliente, ya sabes que el sistema "mecanico" funciona, pero que el ordenador o algun sensor esta mal.

Pues yo creia que salía aire frio 😲.

En mi coche viejo era así, en este de momento no he probado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hay veces que lo que se averia es el termostato..se queda abierto y el motor no coge temperatura

controla la temperatura del refrigerante a ver si la aguja alcanza su franja normal

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

El 17/10/2018 a las 8:52, qki dijo:

Buenas a [email protected],

 

hoy que ya hace algo más de fresco he puesto el clima en 25 grados creo. Fuera marcaba 15º y nada... salía frío. Subí hasta Hi e igual, sigue saliendo aire frío, en auto lo mismo y no sé qué puede pasar. Os ha pasado algo similar? Imagináis qué puede ser?.

 

Gracias de antemano,

En  mi caso (PEUGEOT 308 1.6 VTI SPORT SW) en las mismas condiciones climatológicas más o menos, en Hi tira algo de aire caliente, pero no calienta para nada como antes. En auto calienta aún menos. Además en algún momento hace algo raro cortando el aire delante y sacándolo por arriba, pero ésto último no tengo controlado cuando lo hace....

El 27/10/2018 a las 11:49, Eduardo56 dijo:

A mi me ha pasado y ha sido el radiador de la calefacción. De hecho me ha pasado dos veces. El radiador se queda obstruido.

¿Que te han tenido que hacer? ¿Cambiar el radiador de calefacción? ¿De cuánto hablamos?

 

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 31/10/2018 a las 11:39, lusi dijo:

 

En  mi caso (PEUGEOT 308 1.6 VTI SPORT SW) en las mismas condiciones climatológicas más o menos, en Hi tira algo de aire caliente, pero no calienta para nada como antes. En auto calienta aún menos. Además en algún momento hace algo raro cortando el aire delante y sacándolo por arriba, pero ésto último no tengo controlado cuando lo hace....

¿Que te han tenido que hacer? ¿Cambiar el radiador de calefacción? ¿De cuánto hablamos?

 

Gracias.

Si el radiador esta obstruido hay que cambiarlo, si la entrada del radiador esta caliente y la salida es frio esta obstruido. Aprox. 300€

 

Editado por Eduardo56

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, Eduardo56 dijo:

Si el radiador esta obstruido hay que cambiarlo, si la entrada del radiador esta caliente y la salida es frio esta obstruido. Aprox. 300€

 

tengo el mismo problema....no me funciona la calefacción solo sale templado en posición "hi" ;el caudal su intensidad si que obedece a lo que le pones en la "ruleta" pero la temperatura no........dices que 300 euracos....¿ supongo que en taller oficial y con mano de obra,no?....he leído que es un fallo muy común por un defecto del diseño del radiador de la calefacción y que Peugeot le consta el mismo....mi coche es un 308 vti matriculado en el 2008 y tiene 137.000 km....

 

Por cierto para cambiar este radiador ¿ hay que desmontar el salpicadero ó sale por algún otro sitio?

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me paso una vez el invierno pasado viniendo del mercadona, no calentaba nada, llegue a casa y segua igual, apagar encender el coche varias veces por si era algo de la electronica, nada, ya estaba loco.

 

Al dia siguiente todo bien y hasta ahora, muy raro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 3/11/2018 a las 12:15, Gartxia dijo:

A mi me paso una vez el invierno pasado viniendo del mercadona, no calentaba nada, llegue a casa y segua igual, apagar encender el coche varias veces por si era algo de la electronica, nada, ya estaba loco.

 

Al dia siguiente todo bien y hasta ahora, muy raro.

ya me han respondido en otro "hilo"  en el apartado 308 de los " antiguos" y no de los  "modernos"...estate al tanto con la calefa...si está en garantía todavía podrías tener suerte que te lo cubra.....gracias por responder.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 2/11/2018 a las 18:09, bushido dijo:

tengo el mismo problema....no me funciona la calefacción solo sale templado en posición "hi" ;el caudal su intensidad si que obedece a lo que le pones en la "ruleta" pero la temperatura no........dices que 300 euracos....¿ supongo que en taller oficial y con mano de obra,no?....he leído que es un fallo muy común por un defecto del diseño del radiador de la calefacción y que Peugeot le consta el mismo....mi coche es un 308 vti matriculado en el 2008 y tiene 137.000 km....

 

Por cierto para cambiar este radiador ¿ hay que desmontar el salpicadero ó sale por algún otro sitio?

 

Un saludo.

Por lo menos en mi coche es una averia comun, es igual que el tuyo 308 vti del 2008. Ahora tiene 175000 km. En los ultimos 60.000 km van tres radiadores, el ultimo me lo cambiaron en garantia. Los primeros dos fue por obstruccion y el ultimo me lo cambiaron en garantia por fuga.

El radiador sale por el lado del conductor en la parte de abajo de la consola central pegado al suelo, no hay que desmontar el salpicadero para nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎07‎/‎11‎/‎2018 a las 12:18, Eduardo56 dijo:

Por lo menos en mi coche es una averia comun, es igual que el tuyo 308 vti del 2008. Ahora tiene 175000 km. En los ultimos 60.000 km van tres radiadores, el ultimo me lo cambiaron en garantia. Los primeros dos fue por obstruccion y el ultimo me lo cambiaron en garantia por fuga.

El radiador sale por el lado del conductor en la parte de abajo de la consola central pegado al suelo, no hay que desmontar el salpicadero para nada.

gracias por la respuesta...lo que deduzco es que el diseño del mismo no va acorde a su buen funcionamiento......es una pasada que en 60.000 km cambies 3 radiadores, que sea nuevo no garantiza para nada que te quedes igual a los " x " kilómetros...lo que no se el por que se obstruyen tanto; creo que esto último, es una buena pregunta ..que alguien me lo explique ...yo he cambiado el anticongelante cada 1 ú 5 años y por este liquido no es..

 

Gracias por el detalle de comentar desde donde se saca el radiador de la calefa...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 8/11/2018 a las 17:50, bushido dijo:

gracias por la respuesta...lo que deduzco es que el diseño del mismo no va acorde a su buen funcionamiento......es una pasada que en 60.000 km cambies 3 radiadores, que sea nuevo no garantiza para nada que te quedes igual a los " x " kilómetros...lo que no se el por que se obstruyen tanto; creo que esto último, es una buena pregunta ..que alguien me lo explique ...yo he cambiado el anticongelante cada 1 ú 5 años y por este liquido no es..

 

Gracias por el detalle de comentar desde donde se saca el radiador de la calefa...

Y en los ultimos dos años me han estado poniendo anticogelante del normalito, vamos que no es el original de Peugeot.

Ahora solo estoy poniendo el original de la casa, pienso que puede estar causando la obstruccion del radiador es mas caro pero tiene otras tolerancias de temp etc .

Yo siempre digo que lo barato muchisimas veces sale caro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, Eduardo56 dijo:

Y en los ultimos dos años me han estado poniendo anticogelante del normalito, vamos que no es el original de Peugeot.

Ahora solo estoy poniendo el original de la casa, pienso que puede estar causando la obstruccion del radiador es mas caro pero tiene otras tolerancias de temp etc .

Yo siempre digo que lo barato muchisimas veces sale caro.

no lo creo compañero....yo he cambiado 2 veces ya el anticongelante y que a mi me conste es el organico ( el inorgánico seria "el normalito") el que le he cambiado....desde mi ignorancia creo que el problema debe ser otro.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Probad en el menú del clima, hay un submenú (flecha azul en el margen izquierdo) para ajustar las intensidades de la ventilación/calefacción. 

 

670113122_clima308menusecuandario.thumb.jpg.b2d34a279d4904fc7791531986e9488c.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Refloto el tema.

 

Hoy sali de casa con 6 grados. Puse el climatizador en 20° como hago habitualmente pero no calentaba. La temperatura del motor estaba ya a temperatura normal y seguia tirando aire frio, daba igual si le dabas o menos temperatura. 

 

Mosqueado por el asunto paro en la primera area de servicio pensando que igual se aflojo el tubo de la entrada del aire (cosa rara de cojones) y aprovecho para "reiniciar" el coche (que se duerma la centralita). Vuelvo a arrancar pasados unos minutos y al instante echa aire caliente y yo...WTF?

 

¿Se os ocurre que pudo pasar? Sería cosa de la tablet que no enviaba bien la señal a la centralita? Miré mientras en el autodiagnosis del menu de ajustes del coche y no saltó nada y en el movistar car tampoco. Me pasó que a los 30 segundos de arrancar se me desvinculó también el manos libres del teléfono, cosa que nunca pasa... Espero que no me vuelva a suceder porque vaya frio!!!!

Editado por clifff

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 77 respuestas
    • Eficiencia energética duplicada en IDAE
      Hola a [email protected],
      Soy nuevo en el foro y me gustaría haceros una consulta. Al rellenar el formulario para las ayudas del PLAN RENOVE y escoger mi modelo de Rifter:
      Rifter GT Line BlueHDi 130 S&S EAT8 Standard
      Automáticamente indicaba la clasificación energética "B"
      ¿Sabéis si es correcto?
      Si lo busco en IDAE, localizo el mismo modelo con dos calificaciones diferentes como podéis ver el el adjunto. En otra guía IDAE veo que tiene la "A".
      Muchas gracias anticipadas.
      • 10 respuestas
    • consulta gps - zonas de riesgo, cartografia
      muy buenas.
       
      Soy nuevo propietario de una Peugeot partner Tepee del 2016, y tengo la duda del lugar donde esta la cartografia del gps (en una SD?) ,  y como cargar las zonas de riesgo para que me avise de los radares (si es posible hacerlo, que no lo sé).
       
      El coche venia sin manual, y , aunque todo parece bastante aparente, hay cosas que no consigo descifrar. También tengo duda de como cargar música en la opción Jukebox, pero no me preocupa tanto como el otro tema.
       
      Agradecido de antemano por vuestra ayuda.
       
      Un saludo.
      • 8 respuestas
    • Cambio pastillas freno delante, discos + pastillas detrás 307 sw.
      Hola compis, he cambiado parte del sistema de frenos por desgaste de material y he hecho unas cuantas fotos que pongo aquí a modo de brico explicando como lo he hecho a modo de brico o tutorial. 
      Las partes sustituidas son:
      * Pastillas traseras.
      * Discos traseros.
      * Pastillas delanteras.
      Los discos delanteros no los cambié porque lo hice hace 3 o 4 años si no recuerdo mal.
      He de decir que lo hago yo porque me gusta la mecánica y por ahorrarme unos eurillos. Aunque no tengo muchas herramientas, voy comprando poco a coco lo que voy necesitando, que voy almacenando en una casa de campo, en la cochera.
       

       
      Bueno no me enrrollo y voy al lío. Lo primero es preparar todo lo que vamos a usar, posicionar el coche dentro de manera que se tengo el mayor espacio posible para trabajar cómodamente.
       

       
      Preparar el gato y las borriquetas o caballetes y hacerse una idea de a cuánta altura lo tenemos que levantar.
       


       
      Como se que el gato que uso es muy pequeño uso un suplemento de piedras planas para levantar mas el coche pero se que es peligroso. A la espera estoy de poder hacerme con un gato más grande, todo llegará.
      Bueno levanto el coche, primero delante y después atrás...
       
      ...lo calzo con los caballetes...
       

       
      ...quito tapacubos y las cuatro ruedas con la pistola neumática...
       

       
      Empiezo por los frenos delanteros, concretamente el derecho donde solo cambiaré las pastillas ya que el disco tiene poco desgaste por haberlo cambiado no hace mucho. Lo primero que hago es soplar con aire comprimido el polvo de frenos que hay depositado en la zona, que hay mucho.
       

       
      Quito los dos tornillos que sujetan la pinza al soporte de pinza...
       

       
      ...quito y aparto la pinza y se ve que ya son accesibles las pastillas...
       

       
      ...soplo, quito las pastillas y vuelvo a soplar concienzudamente...

       
      ...luego comprobé si las pastillas que compré eran equivalentes y como se puede comprobar el desgaste era notable.
       


       
      Limpié con un cepillo el óxido de la parte donde apoya la..... 
      • 1 respuesta
    • Cambio de neumáticos
      Buenas a todos; abro nuevo tema para ver que tal vais de desgaste de neumático y qué habéis montado en caso de haberlos cambiado ya o cuales tenéis idea montar.
      Yo con 38.600 km con los Pilot Sport de serie y con 2 años que casi van a hacer en diciembre tengo que cambiarlos ya, los 2 delanteros.
      Tras pedir presupuestos y comparar varios modelos creo que estoy por poner los Michelin Primacy 4, que con el montaje+equilibrado+permutación traseros delante= 347,46 € (235/45 R18 98 W XL).
      Veo que los Pilot Sport que lleva son 98Y, pero me parece que con los W va bien, no creo que pase de los 270 km/h.😅 y son 4€ menos por rueda. Imagino que no habrá problema en que me monten unos u otros.
      Lo que si que tenía claro es que no quiero un neumático tan blando como el Pilot Sport 4, porque no tengo una conducción deportiva y prefiero una mayor duración de la vida de la rueda.
       
      • 17 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...