Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Altuve

Que le hicieron a mi 307 cc a los elevalunas.

Mensajes recomendados

He comprado recientemente un 307 cc de segunda mano y ya he tenido que arreglar el com2000 (en garantía del concesionario de segunda mano). después de estar dos semanas en el taller para reparar el mando de las luces, ahora es el limpia el que no funciona, salvo si echo agua, entonces funcionan y no se paran, solucion? Devolverme el coche sin el fusible del motor de los limpias.

Lo desmonté,  y descubro que le falta la pieza que tiene las escobillas que selecciona las velocidades, solucion... palanquita de desguace y todo funcionando.

 

Esto solo es a modo de anécdota...

 

(Ya he probado todos los reset posibles y reprogramación o aprendizaje de lunas de lunas. ...creo)

 

El problema que tengo, es que los elevalunas me funcionan invertidos, me explico...

 

Cuando descapoto, no bajan las lunas traseras, pero si las delanteras.

 

Cuando capoto, suben las traseras y bajan las delanteras.

 

Cuando pulso el botón central de las cuatro, bajan las delanteras y suben las traseras y al reves si tiro del boton.

 

Los pulsador de las ventanillas traseras de la botonera del conductor y de las plazas traseras, cuando pulsas, suben y cuando tiras, bajan.

 

No he desmontado nada aún pero entiendo que el conector del motor solo tiene una posición y si han invertido la polaridad o lo hicieron en el cableado, o han cambiado el motor de los dos elevalunas por un modelo que tiene la polaridad invertida.

 

¿Puede se un mal montaje mecanico?

 

Vosotros que creéis...

¿Alguna sugerencia ante de liarme a desmontar asiento trasero y guarniciones?

 

Gracias por adelantado...

 

 

 

 

Editado por Altuve

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasa una cosa perecida aunque solo con las dos ventanillas delanteras, ya que las traseras no son eléctricas. Cuando bajo un poco la ventanilla del conductor  o la del copiloto, al intentar subirla baja y baja hasta tres veces y finalmente sube. Leí en algún sitio que era problema de los  que están una especie de goma como la que llevan los mando de la TV. Yo desmonté el sistema, lo limpié bien con alcohol. pero sigue igual.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 18/10/2018 a las 22:25, Altuve dijo:

He comprado recientemente un 307 cc de segunda mano y ya he tenido que arreglar el com2000 (en garantía del concesionario de segunda mano). después de estar dos semanas en el taller para reparar el mando de las luces, ahora es el limpia el que no funciona, salvo si echo agua, entonces funcionan y no se paran, solucion? Devolverme el coche sin el fusible del motor de los limpias.

Lo desmonté,  y descubro que le falta la pieza que tiene las escobillas que selecciona las velocidades, solucion... palanquita de desguace y todo funcionando.

 

Esto solo es a modo de anécdota...

 

(Ya he probado todos los reset posibles y reprogramación o aprendizaje de lunas de lunas. ...creo)

 

El problema que tengo, es que los elevalunas me funcionan invertidos, me explico...

 

Cuando descapoto, no bajan las lunas traseras, pero si las delanteras.

 

Cuando capoto, suben las traseras y bajan las delanteras.

 

Cuando pulso el botón central de las cuatro, bajan las delanteras y suben las traseras y al reves si tiro del boton.

 

Los pulsador de las ventanillas traseras de la botonera del conductor y de las plazas traseras, cuando pulsas, suben y cuando tiras, bajan.

 

No he desmontado nada aún pero entiendo que el conector del motor solo tiene una posición y si han invertido la polaridad o lo hicieron en el cableado, o han cambiado el motor de los dos elevalunas por un modelo que tiene la polaridad invertida.

 

¿Puede se un mal montaje mecanico?

 

Vosotros que creéis...

¿Alguna sugerencia ante de liarme a desmontar asiento trasero y guarniciones?

 

Gracias por adelantado...

 

 

 

 

 

 

Todos los conectores del coche tienen solo una posición.

Para mover el techo, han de estar todos los cristales bajados, ya que el techo, durante el movimiento, puede tener desviaciones, y si están los cristales arriba, puede romper las gomas y/o cristal.

 

Muy normal no es. ¿Tiene alguna alarma o algún sistema de control remoto? (estilo, si aguantas el botón de abrir, se abren las ventanas), de origen no tiene nada, solo la apertura del maletero desde el mando.

 

¿El coche no está en garantía?  ¿De que año es?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No tiene alarma ni pijadas... esta de serie y es de febrero del 2004.

 

Yo creo que cambiaron los motores y no son los originales.🤔

 

Ya sé el riesgo de capotar y descapotar funcionando los cristales asi ☹

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 4 horas, jokameda dijo:

Te recomiendo que lo vuelvas a llevar al taller donde lo compraste, que te lo reparen sin excusas.

Ni hablar...

La tienda esta a 1h en coche y después de tenerlo 15 días en el taller me lo han devuelto como he comentado (con el COM2000 reparado de aquella manera) y con un rozón en el portón del maletero y sin revisar el resto de cosas que reclame (incluido el funcionamiento de las ventanillas) aún diciéndome que todo estaba arreglado y que me ha tocado a mi reparar...

 

Ni hablar, no me fío de esas gentuza.

 

Esta en garantía y les pasaré la factura, pero allí no lo dejo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 21/10/2018 a las 19:15, Altuve dijo:

Ni hablar...

La tienda esta a 1h en coche y después de tenerlo 15 días en el taller me lo han devuelto como he comentado (con el COM2000 reparado de aquella manera) y con un rozón en el portón del maletero y sin revisar el resto de cosas que reclame (incluido el funcionamiento de las ventanillas) aún diciéndome que todo estaba arreglado y que me ha tocado a mi reparar...

 

Ni hablar, no me fío de esas gentuza.

 

Esta en garantía y les pasaré la factura, pero allí no lo dejo.

 

No me queda claro que pasándoles la factura ellos deban de abonartela. Ata eso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 22/10/2018 a las 19:31, Carlos_Sajor dijo:

 

No me queda claro que pasándoles la factura ellos deban de abonartela. Ata eso.

Lo sugerieron ellos...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si tiene garantía Peugeot lo puedes llevar a cualquier concesionario. Yo lo llevo a un concesionario distinto de donde lo compre. Coche de segunda mano claro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 99 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      • 12 respuestas
×