Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
rubenaguero

Limpia luna Peugeot 407

Mensajes recomendados

hola, soy ruben tengo un 407 que me esta trayendo problemas, la semana pasada empezo a decirme que estan defectuosas las lamparas traseras intermitentes y de stop, cuando no era asi. y hoy se accionaron los limpias y no pararon de andar, tuve que desconectar la bateria porque aunque el auto esta apagado, los limpias siguen funcionando, hace mas de un año le instale unos xenon a las luces bajas y altas, y estuve leyendo por ahi que los cambios de voltajes que producen pueden ser la causa de esta falla. muchas gracias por su ayuda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

toda modificacion en el sistema electrico puede dar problemas

lo del limpia lo mas seguro que sea el com como te dicen pero creo que habria que ver el problema ya qeu son dos motores independientes y uno es el que le manda al otro alguna vezan dado problemas tendras que ver con el ordenador de la casa,

sobre las luces trasera s es un fallo muy comun en el 407 se tiene que cambiar los terminales , el conector y en algunos casos el sistema de portalamparas de los piotos traseros toda esta modificacion se hace en los dos pilotos, puedes hacer tambien si eres manitas poner un cable de masa desde el portalampasras de los pilotos trasero a un punto de masa de la carroceria se suele solucionar con esto ,pero tienes que hacer lo de los terminales ya que suelen dar fallos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aunque este hilo es de hace 1 mes, decirte que la culpa de que los limpias no paren es del kit xenon.

Te ha quemado el motor/es del limpiaparabrisas. En algunos casos hasta ha quemado alguna bsm.

Retira el kit, porque aunque le cambies los motores o la bsm, o ambas, según lo que tengas roto, te volverá a pasar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El motor del limpia se rompe por las descargas de 25.000v del kit de Xenon.

Es un problema muy tipico de otros coches como el Audi A3.

Hay kits de xenon especiales que evitan ese problema.

http://welldonehid.wordpress.com/2009/08/15/kit-de-xenon-para-audi-a3-8p-2003/

Y para el que no lo sepa los motores del limpia también se pueden reparar, no hace falta comprar uno nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El motor del limpia se rompe por las descargas de 25.000v del kit de Xenon.

Es un problema muy tipico de otros coches como el Audi A3.

Hay kits de xenon especiales que evitan ese problema.

http://welldonehid.wordpress.com/2009/08/15/kit-de-xenon-para-audi-a3-8p-2003/

Y para el que no lo sepa los motores del limpia también se pueden reparar, no hace falta comprar uno nuevo.

por lo que veo solo dice de los audis,de peugeot no pone nada, y los motores de limpia del 407 me puedes decir donde los reparan

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Son los mismos.

Los kits normales queman los motores de los limpias o a veces la bsm.

Estos kits para los a3 no fallan tampoco en nuestros coches. No tienen por qué ser los de welldone. En soloxenon también los venden mucho más baratos.

Sea el de welldone o el de soloxenon, no queman nada. Hace tiempo que varios foreros de nuestro foro los llevan sin problemas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
mensaje eliminado normas del foro

Nota Admin: dejamos el enlace que pone blazedani porque puede valerle de información a mucha gente

www.ciao.es/SoloXenon_es__1475363

No entiendo por que mi mensaje ha sido eliminado.

Basicamente lo que digo es que tengais mucho cuidado con Soloxenon.

No hay 1 solo foro en el que hablen bien de ellos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por tu comprensión blazedani. Básicamente los Moderadores consideraban que la manrea de expresar tu queja no era adecuada, pero como bien dices, aportas información relevante que queremos trasladar a todos los usuarios. Por eso ponemos el enlace.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Luego de mucho investigar, llegamos a la conclusión que fue el kit xenon el responsable de que se quemara uno de los motores de limpiaparabrisas.

407 + xenon chinas = motor de limpiaparabrisas quemado!!!!!! Ocurre que los balastos interfieren las señales de los motores (2) de limpiaparabrisas y se queman. Unicamente puede instalarse balasto (o balatro) NTXCB88. No es el can Bus, es un balasto especial para 4el 407 y el Audi A3 8P.

Well Done me contestó: Para tu Peugeot puedes montar nuestro kit de Xenon Welldone especial para Audi A3 y 407.

www.welldonehid.com/Xenon-Coche/Audi-A38P

Cuesta mucho mas caro que el estandard chino, pero no hay otra solución.

Acabé comprando en un desarme los motores usados, previo retirar los kits de xenón y asunto concluido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Efectivamente, son los kits xenon normales.

Lo de welldone no queman los motores o la bsm. Ya hace tiempo que se sabe esto por los foros de audi, peugeot y citroen.

Me estan preguntando por privado que como se puede reparar el motor del limpia asi que dejo información aqui para que cualquiera pueda verlo.

Los de Welldone también reparan los motores del limpia además de tener el kit de Xenon que no los rompe.

En el Club Peugeot 407 de Portugal hay información y fotos de motores reparados.

http://www.clube407.com/viewtopic.php?f=47&t=1798&sid=b67c534eacd199ee53d63e29ecc72322&start=36

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, tengo puesto xenon ha mi peugeot 407.desde hase un año.

Y desde hase una semana instale los sensores de aparcamiento,

Y despues de tres dias empesaron a funccionar los lipiaparabrisa

Sin parar.puede ser el problema de los sensores ?

Y he dosconectado los motores de los limpia p.por separado

El del lado del conductor funcciona siempre,pero en cuando lo desconecto

El otro no funcciona.como puedo saber cual de los dos esta estropeado.

Y aparte de lo motore se puede quemar otra cosa ?

Muchas gracias espero alguna respuesta util.

post-15769-13923273248962_thumb.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Solo hay un motor para mover los dos limpia parabrisas delantero.

Revisa fusibles.

Lo tienes en modo "Auto"?

Revisa todo el cableado que hiciste para los xenón, no vaya a ser que este derivando por algún punto. Te recomiendo que no lo dejes suelto por ahí, sujétalo, rutea bien los cables.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Al final los kits xenon rompen los motores de los limpiaparabrisas.

Tema ya muy tratado en los foros.

Toca cambio motores o bsm. O ambas en el peor de los casos.

No deberían, debe de ser por algún defecto del propio vehiculo, o por un mal montaje del kit xenon.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Jawe, en este coche rompe los motores de los limpias o la bsm. O todo.

Ya es archiconocido el problema.

Solución, quitar ese kit xenon y comprobar qué motor falla. Desconecta el esclavo y comprueba que el maestro funciona.

Y consejo: no vuelvas a montar kit xenon que no sea como el de Welldone.

Conozco muy pocos casos de gente que tiene kit xenon barato y no le ha quemado nada.

El 95% les quema algo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas
    • Puegeot 3008 Allure THP 1.6 155 GASOLINA (rotura distribución).
      Hola a todos, es mi primera intervención y recurro a este foro para intentar obtener la máxima información y compartir experiencias similares con quien se haya visto o esté en mi situación en estos momentos.
      Os cuento: Tengo un 3008 THP 155 Gasolina, matriculado en octubre de 2013 (a punto de cumplir los 7 años) y lleva 65.000km.
      El día 1de octubre me dejó tirada en un semáforo, sin más... sin previo aviso, sin testigos encendidos y sin ninguna aviso en el diario de alertas. El coche está en estos momentos en un taller oficial de Peugeot.
      El DIAGNÓSTICO que me ha dado Peugeot, es ROTURA DE CORREA INTERNA DE MOTOR CON UN PRESUPUESTO ESTIMADO CERCANO A LOS 6.000€
      Os pongo el presupuesto estimado que me han enviado.
      El problema en que me estoy viendo envuelta en que NADIE, pero NADIE contacta conmigo personalmente ni consigo información de taller sobre los motivos que han llevado a un vehículo de estas características a romper el motor. Ignoran mis emails, telefónicamente nunca está disponible el jefe de taller con quien intento hablar y tampoco nadie de gerencia comunica conmigo pese a mis reiteradas peticiones. He contactado también con PEUGEOT ESPAÑA, y pese a las trabas e impedimentos que cuesta llegar hasta ellos, sólo me atendieron telefónicamente la primera vez para decirme que llevara el vehículo donde lo había comprado y a partir de ahí, las llamadas pasan a ser atendidas por un contestador que nunca te devuelve la llamada. El email que dirigí a PEUGEOT ESPAÑA tampoco ayuda mucho, ya que literalmente me contestan diciendo que contacte con recepción del concesionario ya que están debidamente capacitados para asesorar y gestionar mis dudas.... 
      Me veo impotente, sin ninguna atención y sin saber qué está pasando con mi vehículo.
      Partiendo de la base que no me creo que es una avería corriente dadas las características de mi coche, 7 años por cumplir este mes y 65.000 km..... estoy convencida que hay algo más y de ahí el silencio que obtengo por parte del concesionario, taller, y la central Peugeot.
       
      Os agradecería que compartierais vuestras experiencias o situaciones como la mía, si alguien se a visto alguna vez en una situación así, que pasos me aconsejáis que debo dar.... 
      El presupuesto me parece desorbitado y teniendo en cuenta que es estimado a falta de abrir el motor.... 
       
       
      Un saludo y gracias de antemano.
       
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...