Saltar al contenido
ENVÍA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
Carlos

A veces las luces de cruce se encienden solas ¿os pasa?

Mensajes recomendados

Hola.

Pues eso, que desde hace unos 3 meses y algunas veces (muy pocas, digamos que una vez a la semana o menos), sin ninguna maniobra especial (a veces al girar, otras al frenar, otras veces sin más...) se encienden las luces de cruce solas (sin que se active el mando a la posición de encendido) y para que se apaguen tengo que darle al mando, por supuesto, "enciendóndolas" previamente.

¿Os ha pasado alguna vez? ¿puede ser síntoma de que algo se está jodiendo?

Mi coche es un Hdi 2.0 de 110 CV, XR, comprado hace 3 años este mes.

Saludos y gracias por vuestras respuestas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ehhhhhh, no recuerdo haber leído nada parecido por aquí :?

Puede ser debido a un mal contacto o, con ese tiempo, a que la batería está empezando a dar signos de debilidad (la electrónica empieza a hacer cosas raras)

Saludos,

Jose.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo también lo sufro. En mi caso hay variantes:

a) Pones el intermitente y al cabo de 4/5 pulsaciones se para.

B) Idem que a) y además se enciende la luz de cruce.

c) Se enciende la luz de cruce sola.

d) Llevas luz de cruce y luz de niebla y la de niebla se apaga sola, a veces tras haber utilizado brevemente el intermitente (10/20 segundos después).

Todo vuelve a funcionar normalmente con rozar levemente el mando del intermitente, excepto las niebla, que hay que volver a encenderlas, por lo que yo me inclino por un mal contacto en el COM2000.

Saludos

307 2.0 hdi 110CV de julio de 2003

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo ya comenté algo hace tiempo. A mi me lleva pasando desde hace un año más o menos. En mi caso, al poner el intermitente se encienden las luces de cruce. Al tocar levemente el mando pues se recupera.

Supongo, al igual que vosotros, que se debe a un mal contacto, pero por ahora no me da mayores problemas.

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, por lo que contáis algunos, el caso es un fantasma más de nuestro querido 307. Precisamente esta mañana (y con ello aumenta la frecuencia a 2 casos en esta semana), al salir de aparcado girando a la derecha, se me encendió nuevamente sola y también se apagó...así que supongo que las veces anteriores la apagaba yo porque me apuraba a hacerlo, en cambio hoy la dejé a su libre albedrío y se desconectó ella sola a los pocos segundos.

No sé si será cuestión de batería, pues de momento el coche me sigue arrancando al primer toque de llave.

Mientras el tema no sea que se apaguen por la noche en carretera y visto lo que comentáis, la cosa no parece que sea grave, y si lo llevo al concesionario, no sabe ni san dios lo que me dirían y harían.

Aprovecho también para comentaros la duración de las 3 bombillas de los faros delanteros y las de los intermitentes: son las mismas que traía cuando compré el coche hace 3 años, 77.000 km, de los que al menos unos 25.000 circulé con ellas encendidas (las de posición traseras y las de freno las cambién una vez)

Salud.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos:

Se trata de un mal contacto en el COM2000. A mí me lo empezó a hacer en un viaje largo (1000 km). Lo asociaba a utilizar el intermitente o a girar en angulos cerrados. Pero tras unos días empezó a hacerlo en línea recta nada más arrancar. Fui al taller y les comenté que parecía un mal contacto en el mando. Ajustaron el mando y me desapareció el problema pero sólo 8 dias. La segunda opción es cambiar el mando, pero con maño de obra incluida debe salir la broma por unos 300€, así que de momento nada.

Por cierto, el coche tiene 4 años y 127000 km

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola

Hace un par de meses me empezó a hacer exactamente lo mismo. Pongo el intermitente y antes de que me de tiempo a torcer el volante se apaga solito y se enciende la luz de cruce y las luces del tablero. Rozando la palanca se arregla la cosa. Esta semana me toca revisión de los 160.000 Km así que ya os diré lo que me han contado los de la peyó.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado
Este tema esta cerrado para más respuestas.
Conéctate para seguir esto  

  • Nuestra selección

    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 16 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
    • Instalación cámara trasera en el restyling
      Buenos días,
       
      He visto en el foro francés que hay gente que está montando la cámara trasera en el coche sin problemas, especialmente en el restyling, alguien lo ha hecho en España en el modelo que lleva NAC? me interesa mucho este tema
      • 14 respuestas
×