Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

pepepellicer

Pitido de avería corto que no deja mensaje

Mensajes recomendados

Buenas, no se si a alguno de [email protected] os ha pasado alguna vez, os cuento.

 

Hace más de un mes descubrí un error de fabricación en un neumático (lo puse en este hilo), pues bien lo cambié por otro nuevo y desde esa fecha vengo notando que de vez en cuando en días alternos el coche pega el típico pitido de fallo y en el cuadro no llega verse del todo el mensaje al que debería hacer referencia (NO SE SI TENDRÁ ALGO QUE VER O ES MERA COINCIDENCIA).

Cuando me cambiaron el neumático reinicié el sist. de subinflado ya que me saltó al salir del taller un fallo relacionado con el mismo, así que paré en una gasolinera comprobé presiones y reinicié el sist.

 

Sumado a esto, hace tres semanas me fui de viaje y me sono el pitido durante muuucho más tiempo y salió el mensaje en el cuadro de fallo de motor (el coche iba bien aunque se desabilitó el regulador de velocidad). Al día siguiente arranqué y desapareció el error.

 

También he notado que el limpia automático se vuelve loco de vez en cuando, de manera que con poca lluvia este iba a la máx. velocidad de barrido, así que lo tenía que poner en manual.

 

Con todo esto que os cuento procedí a llevarle el pasado viernes al taller, le conectaron el ordenador y solo salieron algunos mensajes fujitivos sobre el sensor del limpia parabrisas, pero lo curioso es que ninguno sobre el fallo de motor ni de ningún otro. ¿?. Los borraron y me dijeron que no podían saber cual fue el de avería del motor y porque me pita de vez en cuando.

Hoy no llovía y no tenía activado el limpia en modo auto y me ha vuelto a salir el pitido otra vez.

 

A ver si alguno puede orientarme, o si le ha pasado algo parecido y se lo han solucionado porque ya me estoy empezando a mosquear.

La batería tiene 3 años y 4 meses no se si pueden ir por ahí los tiros (el S&S funciona bien)...

 

Salu2!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 2 horas, pepepellicer dijo:

Buenas, no se si a alguno de [email protected] os ha pasado alguna vez, os cuento.

 

Hace más de un mes descubrí un error de fabricación en un neumático (lo puse en este hilo), pues bien lo cambié por otro nuevo y desde esa fecha vengo notando que de vez en cuando en días alternos el coche pega el típico pitido de fallo y en el cuadro no llega verse del todo el mensaje al que debería hacer referencia (NO SE SI TENDRÁ ALGO QUE VER O ES MERA COINCIDENCIA).

Cuando me cambiaron el neumático reinicié el sist. de subinflado ya que me saltó al salir del taller un fallo relacionado con el mismo, así que paré en una gasolinera comprobé presiones y reinicié el sist.

 

Sumado a esto, hace tres semanas me fui de viaje y me sono el pitido durante muuucho más tiempo y salió el mensaje en el cuadro de fallo de motor (el coche iba bien aunque se desabilitó el regulador de velocidad). Al día siguiente arranqué y desapareció el error.

 

También he notado que el limpia automático se vuelve loco de vez en cuando, de manera que con poca lluvia este iba a la máx. velocidad de barrido, así que lo tenía que poner en manual.

 

Con todo esto que os cuento procedí a llevarle el pasado viernes al taller, le conectaron el ordenador y solo salieron algunos mensajes fujitivos sobre el sensor del limpia parabrisas, pero lo curioso es que ninguno sobre el fallo de motor ni de ningún otro. ¿?. Los borraron y me dijeron que no podían saber cual fue el de avería del motor y porque me pita de vez en cuando.

Hoy no llovía y no tenía activado el limpia en modo auto y me ha vuelto a salir el pitido otra vez.

 

A ver si alguno puede orientarme, o si le ha pasado algo parecido y se lo han solucionado porque ya me estoy empezando a mosquear.

La batería tiene 3 años y 4 meses no se si pueden ir por ahí los tiros (el S&S funciona bien)...

 

Salu2!

A mi de vez en cuando me ocurre lo mismo, pitido y el GPS me manda al taller mas cercano sin decir que tenga ningún tipo de avería. Por lo que observado me ha ocurrido cuando hay un cambio de luz brusco, como por ejemplo al entrar en un parking. Me dijeron que no me preocupara, que cuando pasara la primera revisión meterían la maquina a ver que sale

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi a veces se me vuelve un poco loco el limpia con el sensor de lluvia en automático, esta mañana iba bien con lluvia normal, luego caían sólo chispitas y sin embargo se puso a máxima velocidad, esperé un poco y no paraba asi que lo desconecté (hasta donde llego es relativamente normal y no le doy importancia) pero avisos de fallos ni pitidos de avería ni uno.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A saber porque salta el error, si por el sensor del limpia o por las presiones de los neumáticos, el de las luces etc...

Lo extraño de todo esto es que lo hace cuando le viene en gana, hoy no me lo hizo, y ayer al poco de arrancarlo y circular unos 200 mts. pegó el pitido famoso y cuando miro al cuadro veo un leve flash con el supuesto mensaje de error, pero están fugaz que me es imposible ver que pone.

 

Me veo comprando una GoPro y fijándola al cuadro 😫

 

Salu2!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si no son led sino incandescentes puede que haya un mal contacto y te pite por luz fundida pero luego al primer bache se pone bien y cuando revisas alumbrado todo está correcto... eso me pasaba en un 207 y me traía loco hasta que di con la culpable en un piloto trasero. Pero en tu caso lo extraño es que el mensaje sea tan fugaz que no da tiempo a verlo, si fuera por luces se queda unos segundos en pantalla.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ahora que recuerdo, también me saltaba el pitido sin las luces puestas, salvo las diurnas claro (que son led).

En mi coche todas son leds excepto la de marcha atrás y los intermitentes creo recordar. La matrícula la tengo con plafones leds.

Otro punto puede ser que me activaron las corenering light y ahora se activan los antinieblas al girar y al poner los intermitentes y no se si eso puede afectar también. Aunque ahora que lo pienso, la última vez que me pitó (hace 2 días) el coche iba en línea recta, así que no estaban encendidos los antinieblas...

 

Salu2!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ahora en el invierno cuando nos acercamos a temperaturas externas cerca de cero grados, o bajo cero. Suele hacerse una advertencia en forma de pitido.

 

La verdad que hoy en día con los avisos que da un coche moderno puede ser cualquier cosa (cinturón sin abrochar; puerta abierta o maletero, nivel bajo de carburante, etc).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Jeje cuanta razón, pero claro el coche tiene ya 3 años y 4 meses y nunca me había pasado lo del pitido de fallo y que no se viera el mensaje del motivo.

Comprobé los niveles de aceite, anticongelante, combustible, presiones , frenos y lavaparabrisas (imagino que bien aunque no lo puedo ver, pero me lo llenaron hace 4 meses y a penas lo uso)

Por cierto, lleva 3 días sin hacerlo el jodio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

 

Hoy hace justo 1 mes que compré un 308 de 2018. Mi modelo es un Allure automático 8 velocidades 130cv gasolina. El coche tiene ahora 1400 km y me pasa lo siguiente:

 

Durante este mes me ha saltado 6 veces el testigo de la llave y el navegador me muestra los talleres más cercanos pero no muestra el error. Lo he llevado ya en 2 ocasiones al taller. La primera vez me resetearon el contador y la segunda supuestamente actualizaron el firmware del coche. En el taller me dicen que el coche está bien pero no saben por qué salta el testigo y que hay más coches con el problema pero el mío es el único que le ha pasado de manera continuada. Salta con lluvia, sin lluvia, de noche, de día... aleatorio vamos, sin sentido.

 

Hoy ha vuelto a saltar el testigo y voy a tener que llevarlo de nuevo. Pienso hablar con algún responsable de ventas porque no es serio comprar un coche y que de problemas. Al final lo que más me molesta es la pérdida de tiempo de llevarlo al taller y esperar (tardan casi 2h). No debería invertir mi tiempo en problemas en un coche recién comprado digo yo.

 

Hoy por teléfono han quedado en llamarme y nada así que igual mañana me paso por el concesionario a cantar las cuarenta. Os iré contando.

 

Saludos,

Editado por lmonta

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, lmonta dijo:

Hola,

 

Hoy hace justo 1 mes que compré un 308 de 2018. Mi modelo es un Allure automático 8 velocidades 130cv gasolina. El coche tiene ahora 1400 km y me pasa lo siguiente:

 

Durante este mes me ha saltado 6 veces el testigo de la llave y el navegador me muestra los talleres más cercanos pero no muestra el error. Lo he llevado ya en 2 ocasiones al taller. La primera vez me resetearon el contador y la segunda supuestamente actualizaron el firmware del coche. En el taller me dicen que el coche está bien pero no saben por qué salta el testigo y que hay más coches con el problema pero el mío es el único que le ha pasado de manera continuada. Salta con lluvia, sin lluvia, de noche, de día... aleatorio vamos, sin sentido.

 

Hoy ha vuelto a saltar el testigo y voy a tener que llevarlo de nuevo. Pienso hablar con algún responsable de ventas porque no es serio comprar un coche y que de problemas. Al final lo que más me molesta es la pérdida de tiempo de llevarlo al taller y esperar (tardan casi 2h). No debería invertir mi tiempo en problemas en un coche recién comprado digo yo.

 

Hoy por teléfono han quedado en llamarme y nada así que igual mañana me paso por el concesionario a cantar las cuarenta. Os iré contando.

 

Saludos,

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo mismo no funciona si es tema de FW, pero por probar...Desconecta unos minutos la batería del coche y se reseta el sistema. En el foro del C4 leí que algunos fallos electronicos se solucionaban así. Por probar, no cuesta nada.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, pues lo sigue haciendo cuando le viene en gana. Ha estado 4 días sin hacerlo y ayer lo volvió a hacer.

 

Para colmo, esta mañana circulando me ha saltado el chivato con el mensaje de: "fallo motor lleve a reparar el vehículo". El coche iba normal aunque un poco perezoso entre las 2.000 y 2.500 rpms. Total que después de dejarlo en el curro, 5 hrs. después cogerlo (aviso de nuevo), ir a casa y después de 2 hrs. cogerlo otra vez se ha quitado y ha desaparecido esa leve falta de empuje que decía en baja.

 

Para ver si podía influir lo de los pitidos fugaces le puse Cepsa óptima de 98 (lleno) hace 2 semanas (710 kms), y esta tarde antes de que se quitara el error de la pantalla y saltara la reserva, le he vuelto a meter de la óptima de 98 (30 litros) para ver si limpia bien inyectores y algún resíduo que pudiera haber de depósitos anteriores (me lo recomendó el jefe de servicio).

 

Me está empezando a mosquear el tema de la actualización del calculador motor ya que esto me lo está haciendo desde que se la hicieron. Y que coñ.. , mi coche antes tenía más nervio que ahora, aunque en baja se quedara un poco más ahogado que ahora.

 

Salu2!

Editado por pepepellicer

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

El 14/12/2018 a las 23:19, pepepellicer dijo:

Buenas, pues lo sigue haciendo cuando le viene en gana. Ha estado 4 días sin hacerlo y ayer lo volvió a hacer.

 

Para colmo, esta mañana circulando me ha saltado el chivato con el mensaje de: "fallo motor lleve a reparar el vehículo". El coche iba normal aunque un poco perezoso entre las 2.000 y 2.500 rpms. Total que después de dejarlo en el curro, 5 hrs. después cogerlo (aviso de nuevo), ir a casa y después de 2 hrs. cogerlo otra vez se ha quitado y ha desaparecido esa leve falta de empuje que decía en baja.

 

Para ver si podía influir lo de los pitidos fugaces le puse Cepsa óptima de 98 (lleno) hace 2 semanas (710 kms), y esta tarde antes de que se quitara el error de la pantalla y saltara la reserva, le he vuelto a meter de la óptima de 98 (30 litros) para ver si limpia bien inyectores y algún resíduo que pudiera haber de depósitos anteriores (me lo recomendó el jefe de servicio).

 

Me está empezando a mosquear el tema de la actualización del calculador motor ya que esto me lo está haciendo desde que se la hicieron. Y que coñ.. , mi coche antes tenía más nervio que ahora, aunque en baja se quedara un poco más ahogado que ahora.

 

Salu2!

Buenas me cito para comentar cual era el problema y su solución:

 

Opté por llevarlo al taller oficial y sacaron varios errores y llegaron a la conclusión de que era un problema derivado de las electroválvulas de admisisión y escape.

Desde que las cambiaron no he vuelto a notar falta de empuje en bajas, el consumo a bajado algo y no me ha salido el error de "fallo motor".

 

Sobre los pitidos de avería cortos que no dejan mensaje, estos me han salido fugazmente un par de veces, y uno muy peculiar sobre fallo con el freno de estacionamiento llegando a una rotonda, pero estos los voy a achacar a que tengo la batería en las últimas, y puede dar este tipo de errores por falta de voltaje en algún sensor. De hecho lo llevé para que me miraran la carga de batería y  la tengo en el borde (75%) por eso no tengo S&S desde hace un par de meses y alguna vez le he notado un poco perezoso al arrancar (después de no usarlo durante 2 días). Total que no me la voy a jugar, ya que la batería tiene 70.000 kms y 3 años y 8 meses por lo que esta semana me paso a cambiarla, no sea que me deje tirado en S.S.

 

Salu2!

Editado por pepepellicer

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Comandos de voz
      Alguien  da maneje el comando por voz del navegador
       
      A mi se me hace imposible
      Estoy acostumbrado a navegadores que le dices navegar hacia Orense por ejemplo y te manden al centro de esa ciudad, pero este se ve que no 
       
      Alguna idea para marca destinos generales en una ciudad con la voz?
      • 24 respuestas
    • Cambio de contactor pedal de freno
      Podéis ver el brico con loda las imágenes en nuestra zona de bricos.
      Cambio de contactor de pedal de freno:
      Buenas!
      Un problema congénito que trae el 307 y que también comparte el 308, es el sensor de freno. (ver Fig1)
      Con el uso, suele gastarse o romperse éste sensor, (ubicado bajo el salpicadero y en contacto con el pedal. (ver Fig2)) que avisa a la centralita que estamos pisando el pedal de freno.
      Éste fallo acarrea que el ABS/ESP/ASR/BAS es desconectado por el coche con el consiguiente aviso (bastante alarmante) en la sabelotodo (Tambien conocida como pantalla multifuncion...), algo similar a: “Sistema ABS/ESP defectuoso”.
      Este fallo suele desaparecer en cuanto quitas y pones de nuevo el contacto.
      En mi caso, saltaba al realizar una frenada suave y como ya me lo habían cambiado una vez, estaba claro que el problema venia por el famoso sensor. :pinch:
      Cambiarlo es muy sencillo. Tan solo necesitamos la pieza de recambio, que puede ser nueva (viene junto a un cable con 2 conexiones) o de desguace (desconozco si el sensor es universal para todos los modelos, ya que al menos en el Servicebox hay varias referencias) El precio de la pieza nueva es de unos 30€ mas IVA. Y de desguace pues puede ser un precio “de bolsillo”… :whistle:
      El procedimiento también es sencillo: :dry:
      Quitamos el guarnecido inferior del salpicadero, a la altura de los pedales, retirando las grapas que lleva (ver Fig3). Seguidamente retiramos la tapa que hay encima de este guarnecido y que está a la derecha de la tapa de los fusibles. Está algo dura, así es que nos podemos ayudar de un destornillador y después tiramos con fe. (Ver Fig4 y Fig5).
      En cuanto quitamos la tapa, queda al descubierto, y en primer plano, el sensor. Que esta anclado a un soporte y en contacto con el pedal de freno. (Ver Fig6 y Fig2)
      Para quitarlo tan solo tenemos que retirar la clema que va conectada al sensor (ojo, que lleva una pestaña que hay que apretar y tirar de ella) (ver Fig7) y......
      • 20 respuestas
    • Revisión (calzos y fusibles).
      Hola Foro llevo unos días con la máquina y ojea do todo lo posible y me surgen Un par de preguntas. Cuantos caldos os han dado con el vehículo?? en mi caso solo uno
      Y habéis encontrado la caja 1 y 2 de fusibles?? Yo encontré en la columna izquierda los del habitáculo  según manual y motor. Gracias
      • 15 respuestas
    • Botón de ESP ASR Peugeot 307
      Los participantes del foro comparten continuamente ideas para sacar el mayor partido posible a todas las partes de nuestros leones. El colaborador de éste, @jokameda compartió un tutorial de cómo activar/desactivar el control de tracción, partiendo de un botón de bloqueo de las puertas, en su Peugeot 307.
      En otro momento ya habíamos compartido como desmontar el salpicadero en el Peugeot 307, también como cambiarlo cuando está deteriorado o incluso cómo aumentar la intensidad de los leds de los botones del salpicadero.
      Puedes ver y comentar en el tema del foro aquí.
      Ver artículo completo.
      • 0 respuestas
    • Guantera superior
      Os habéis fijafo que la guantera superior en el interior lado izquierdo, trae una llave para poder dejar entrar aire, por si lleváis bebidas frías, mantenerlas en modo nevera? 
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad