Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
307muviejo

Se me pone la calefacción sola (a veces) al arrancar

Mensajes recomendados

A mi Peugeot 307 1.6 109cv gasolina del 2001 le pasa que cuando arrancó, elige a placer si hacerlo con la calefacción encendida o apagada (no me pasa en función de si apague el coche con ella puesta o apagada, ya lo he comprobado) Cómo se hace para elegir que se ponga o se quede apagada al encender el coche? 

Gracias 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No entiendo perfectamente qué significaría (sic) "con la calefacción encendida o apagada" ¿Es con el motoventilador para la circulación del aire interior encendido? ¿O con el selector de Temperatura colocado en el sector rojo (caliente) ?

 

El primero trabaja sobre la corriente eléctrica para obtener la detención o las distintas velocidades del motor eléctrico del ventilador que está en el habitáculo (0=Off), 1, 2, 3 y 4 generalmente) 

Modifica el caudal (flujo) de aire que ingresa, de Min (1) a Máx (4).

 

Y en el segundo caso quizá se actúe graduando la circulación del agua que se utiliza para calefacción, y por ende así elevar la Temperatura del aire ingresante.

 

En algunos sistemas actuales SIEMPRE circula el agua caliente al máximo por el "radiador" para la calefacción, allí entonces lo que se hace es mezclar (por derivación/desviación) con aire frío/fresco para obtener la Temperatura más aproximada a la ideal, desde la del ambiente hasta más caliente.

 

No sé cómo será regular ésto en un 307 de esos años.

 

Los sistemas automáticos más actuales están pre-programados (módulo electrónico) para lograr llegar a la Temperatura seleccionada (deseada) en el interior del vehículo, lo hacen actuando sobre el "soplador" y compuertas que derivan el aire.

Éxitos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 28 minutos, jokameda dijo:

Lo tienes automático.

Si tienes seleccionada una temperatura muy superior, o muy inferior a la temperatura ambiente (no se cuantos grados de diferencia exactamente), al poner el coche en marcha, se enciende la calefacción, o el aire acondicionado...

Tienes climatizador? O es analógico de ruedas por que si tienes clima puede ser algún sensor que este muriendo o algún corto que te de al arrancar por que comentas que solo te pasa al arrancar una vez ya en marcha y quitado no vuelve a saltar?  

Editado por Pumuky_69

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 9 horas, Pumuky_69 dijo:

Tienes climatizador? O es analógico de ruedas por que si tienes clima puede ser algún sensor que este muriendo o algún corto que te de al arrancar por que comentas que solo te pasa al arrancar una vez ya en marcha y quitado no vuelve a saltar?  

No en marcha no se pone solo, solo al arrancar, creo que es lo que dice el compañero, es porque lo dejo muy bajo o alto de temperatura y al detectar la diferencia se enciende. Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo el mismo coche que tu pero de 2005. En dos ocasiones se me ha conectado el clima solo. En las dos ocasiones pasó lo siguiente: tenia la temperatura a 21-22º. Al apagar el mando del clima a los 3-5 " se volvió a encender sola. La apagué de nuevo y a los 3--5 segundos nuevamente se volvió a encender. Apague el coche y unos 30 ´ mas tarde al volver a encenderlo todo bien. En el año justo que llevo teniéndolo me ha sucedido esto en dos ocasiones. Doy por echo que es fallo del mando, estará a punto de morir. Espero que dure unos años mas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 14/12/2018 a las 1:12, 307muviejo dijo:

A mi Peugeot 307 1.6 109cv gasolina del 2001 le pasa que cuando arrancó, elige a placer si hacerlo con la calefacción encendida o apagada (no me pasa en función de si apague el coche con ella puesta o apagada, ya lo he comprobado) Cómo se hace para elegir que se ponga o se quede apagada al encender el coche? 

Gracias 

El mio es del año 2005 con climatizador bizona y se autoconecta cuando estoy en marcha. Por supuesto yo no lo activo. Lo apago y una otra vez se conecta hasta que se cansa èl o me canso yo. Ignoro la causa

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En el climatizador simple. Si el cambio de temperatura de cuando se apago, a cuando se encendió, es grande, se enciende solo (o pasa a modo automático solo). Si no recuerdo mal, lo indicaba así el manual.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, cesrapeugeot3 dijo:

Hasta aquí continúo sin saber si es con aire acondicionado manual o climatizador automático.

En mi caso es clima bi zona, pero lo tengo puesto en manual, es decir, le marco yo la temperatura y la velocidad del ventilador, no lo pongo en auto, si a esto te refieres.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

AC manual. Este no se enciende solo y la regulación es "manual" con una "ruedecilla". No indica temperatura.

ac_307.jpeg

 

Climatizador. Tiene pantalla y se regula con un botón. Si la diferencia de temperatura al arrancar el coche es elevada, se enciende solo.

clima_307.jpg

 

Climatizador Bizona. Igual al climatizador normal, pero con dos regulaciones, una a cada lado para las dos zonas del coche (izquierda-derecha).

bizona_307.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 26 minutos, TIAMATENKI dijo:

En mi caso es clima bi zona, pero lo tengo puesto en manual, es decir, le marco yo la temperatura y la velocidad del ventilador, no lo pongo en auto, si a esto te refieres.

 

"TIAMATENKI" mi acotación era para quien ha creado el tema, ya que no me dice, afirma o confirma aún de cual tipo es el sistema de su 307, si manual o automático.

Si fuese éste último caso, sea mono o bi-zona, será casi indiferente para la consulta sobre la supuesta falla o malfuncionamiento, excepto si es que el aire sale a diferente Temperatura del lado del conductor o del acompañante. ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambio de aceite y filtro, y filtro aire
      Bueno, pues como hoy he ido a hacer una compra, y he sacado el coche, y suelo tener siempre el material comprado con antelación, me he puesto a hacerle la revisión anual al coche.
       
      CAMBIO DE ACEITE y FILTRO.
      ** Herramientas:
      - Llave de carraca y prolongadores, vasos de 21 mm (cárter) y 27 mm (filtro), mango con vaso de 10 mm (tornillos del cubre cárter y tubería de admisión).
      ** Materiales:
      - Arandela para el tapón (específica para Peugeot, ya que es muy ancha), filtro (en mi caso MAHLE OX 171/2 D1), aceite ( en mi caso TOTAL INEO FIRST 0W30).
       
      1) Primero rodar el coche al menos 15 minutos, para que el aceite esté caliente.
      2) Estacionar el coche, con el freno de mano puesto, abrir el capó y quitar la varilla y tapón de llenado del aceite y retirar el tubo que lleva el aire del frontal del coche al filtro, quitando los dos tornillos de cabeza hexagonal de 10 mm. Para después girar hasta soltar la otra parte del tubo.
      3) Levantar el coche con el gato, hasta una altura que nos permita retirar los tornillos del cubre cárter. Antes de meterse debajo, colocar un caballete por seguridad.
      4) Retirar los tornillos del cubre cárter, lleva 11. Es mas cómodo retirar en último lugar los que he marcado en amarillo, así el cubre cárter se mantiene en su sitio y no se queda colgando cuando hayáis quitado la mitad de los tornillos. Una vez quitados los tornillos, sale hacia atrás por unas pestañas que lleva que entran en el paragolpes delantero.
      5) Colocar un barreño o similar con al menos 5 litros de capacidad, y quitar el tornillo de vaciado del aceite (siempre antes quitar el tapón de llenado y la varilla, para que entre aire, mientras sale el aceite. Mientras sale el aceite, yo suelo bajar el coche para que esté horizontal, no se acumule aceite en un lado del cárter, y salga todo.
      6) Colocamos un trapo bajo el filtro y aflojamos la tapa del filtro con un vaso de 27 mm (creo), SIN QUITARLA. .... 
    • Cargar batería.
      Hola compañeros, ya pase por la sala de presentaciones y me surge una duda, en estos difíciles días, que no puedo coger el coche, la batería está algo “flojita” había pensado en sacarla y cargarla en el trastero, con el cargador que uso para la moto, tiene modo coche/moto.
       
      se desconfigurara algo ????
       
      o solo la radio, reloj y poco más ?????
       
      que no quiero liarla.
       
      gracias de antemano.
      • 5 respuestas
    • Tabla de mantenimientos periódicos
      Hola, he recogido mi coche. Lo he comprado seminuevo pero no trae la tabla de mantenimientos periódicos con lo que hay que hacerle al coche y cada cuanto tiempo o kilómetros.
      El coche es un 208 1.2 Puretech 82 CV de abril de 2015, o sea versión 2012. Si alguien pudiera proporcionármela en PDF o como una imagen o texto le estaría agradecido. Muchas gracias.
      • 12 respuestas
    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...