Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
odg2001

Problema plafon iluminación delantero

Mensajes recomendados

Hola, estaba cambiando las bombillas de todo el interior y todo bien hasta que llegue al plafon delantero, al poner una de las bombillas hice un corto momentáneo y desde entonces no tengo corriente en ninguna de las tres bombillas ni en el espejo de cortesía, lo he revisado todo y comprobado fusibles tanto interiores como los que van en el motor,y no logró encontrar el problema, alguien tiene acceso al service box para ver si sale el listado completo de que controla cada fusible y su ubicación?, gracias y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, me pasó algo parecido cuando instalé una tira led en el maletero, que sin querer hice un contacto indirecto con el cable de la luz de cortesía trasera y dejé de tener alimentación en esa lámpara. Todo el tiempo que empleé en acceder a la maravillosa y cómoda bandeja portafusibles (nótese la ironía) y ver que todos estaban ok, la tensión volvió a la lámpara y acabé el trabajo. 

Supongo que como medida de protección, la electrónica del coche protege algún circuito contra sobretensiones. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se,lleva tres dias ya y no vuelve la tensión, igual es algún fusible que no esta a la vista, la verdad es que la zona donde están es terriblemente mala para acceder.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En el manual no aparecen todos los fusibles, supongo que varían en función del acabado y extras. Te toca comprobar si alguno de ellos está fundido y reemplazar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi me ha ocurrido en varias ocasiones haciendo un corto con el cable directo de batería(de la radio) con masa que se funde el fusible de 20amp en la BSI(se trata de un 206), no obstante, en el libro de revisiones y mantenimientos, debería existir un apartado con todos los fusibles y su ubicación del mismo vehículo(por si fuese uno de estos, que no esta a la vista y ahí puedes leer la descripción de todos ellos), no creo que se haya quemado el cable en algún extremo por el corto circuito, pero debería funcionar si estan todos los fusibles bien :S

recuperate pronto!

un saludo :) 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, un amigo se ha ofrecido a ayudarme para seguir con el tema y me temo que aún localizando una fila de fusibles que no se ve y esta arriba del todo de la caja, están todos bien también, sólo se me ocurre que el corto provocará un corte de corriente desde la bsi y haya que corregirlo por obd2 y lexia, no se si ya hay versión que soporte nuestra Rifter, resumiendo...., sigo sin luz en plagon delantero, tanto en la central como en los lados y en el espejo de cortesía, estoy desesperado.....un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo, alguien con acceso al Service Box de la Rifter podría poner por aqui el despiece de la parte que controla las luces interiores?, cada vez tengo más claro que es auto más complejo que un fusible, me decanto más por algún rele o similar, lo extraño es que la luz de cortesia del parasol también este afectada, que raro todo....la verdad.Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, Cesarac dijo:

Vuelve a poner las originales y llevarlo por garantía a la casa oficial.

Si, sólo me queda eso....gracias, ya iré contando como acaba, un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 5/1/2019 a las 16:56, odg2001 dijo:

Hola, estaba cambiando las bombillas de todo el interior y todo bien hasta que llegue al plafon delantero, al poner una de las bombillas hice un corto momentáneo y desde entonces no tengo corriente en ninguna de las tres bombillas ni en el espejo de cortesía,lo te revisado todo y comprobado fusibles tanto interiores como los que van en el motor,y no logró encontrar el problema, alguien tiene acceso al service box para ver si sale el listado completo de que controla cada fusible y su ubicación?, gracias y un saludo.

Hola a mí me ha pasado algo parecido pero las que no me funcionan son las 4 de lectura de mapas. Las del centro si lucen. Pero yo no he hecho corto ni nada han dejado de funcionar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Imagino que lo sabes, pero diría que las de lectura sólo funcionan con el contacto puesto , yo según Peugeot tengo la BSI dañada, estoy esperando a que les llegue para cambiarla, ahorra voy con medio salpicadero sin encajar bien y con evidentes marcas de haberlo desmontado.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 minutos, odg2001 dijo:

Imagino que lo sabes, pero diría que las de lectura sólo funcionan con el contacto puesto , yo según Peugeot tengo la BSI dañada, estoy esperando a que les llegue para cambiarla, ahorra voy con medio salpicadero sin encajar bien y con evidentes marcas de haberlo desmontado.....

No funcionan ni con el contacto puesto ni arrancado el coche solo funciona la central que se enciende con las puertas. Y la del espejo tampoco funciona.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 minutos, Anjosafr dijo:

No funcionan ni con el contacto puesto ni arrancado el coche solo funciona la central que se enciende con las puertas. Y la del espejo tampoco funciona.

buff, pues me temo que le pasará algo a la BSI, como a la mía, tocará llevarla al servicio oficial, yo voy contando mi caso a medida que hay novedades, un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 minutos, odg2001 dijo:

buff, pues me temo que le pasará algo a la BSI, como a la mía, tocará llevarla al servicio oficial, yo voy contando mi caso a medida que hay novedades, un saludo.

Yo creo que lo mío será un fusible pero como no pone todos los que lleva especificados. Encendí una se encendió y se apagó al momento. Y ya probé las otras y nada. Se puede fundir 1 pero las 4 a la vez no creo

Editado por Anjosafr

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 minutos, Anjosafr dijo:

Yo creo que lo mío será un fusible pero como no pone todos los que lleva especificados. Encendí una se encendió y se apagó al momento. Y ya probé las otras y nada. Se puede fundir 1 pero las 4 a la vez no creo

Me temo que no hay ningún fusible para esa zona, yo comprobe todos, incluidos los que no se ven y están detrás de los botones del salpicadero, los que incluyen el apagar S&S,y todos estaban bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 minuto, odg2001 dijo:

Me temo que no hay ningún fusible para esa zona, yo comprobe todos, incluidos los que no se ven y están detrás de los botones del salpicadero, los que incluyen el apagar S&S,y todos estaban bien.

Pues vaya mierda de instalación.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ahora, Anjosafr dijo:

Pues vaya mierda de instalación.

Pues no está muy bien conseguida, la verdad,y el acceso no tiene sentido ninguno, si te pones con un tester a medir la continuidad de cada uno, verás lo difícil que resulta,y como digo, en mi caso todos están bien, según Peugeot es la BSI.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola. A mí ya me han solucionado lo de mis luces. El fusible f36 estaba fundido. En el libro el f36 pone toma USB pero se ve que lleva más cosas aparte del usb.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • duda climatizador
      Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

       
      A vosotros os pasa también ?
      • 7 respuestas
    • Calor en el coche y sus consecuencias, trucos y recomendaciones.
      Completando el artículo de las vacaciones en agosto 2020, ¿viajar en coche?, queremos aportar algún consejo y trucos para poder hacer frente a ese desesperante calor que alcanza nuestro Peugeot, ya no solo aconsejando maneras que el efecto del sol no deje huela en el interior, con trucos como restaurar plásticos del interior con betún, u otros trucos como aislar aire acondicionado: más frío, más rápido.
      Comenzamos compartiendo consejos de la DGT para el Verano: es aconsejable para circular con sol, tomar una serie de precauciones complementarias debido a que los rayos solares fatigan rápidamente los ojos del conductor afectando a su conducción, a la vez que elevan la temperatura del habitáculo produciendo tensión y nerviosismo, por ello:
      Ver artículo completo.
      • 0 respuestas
    • problema testigo airbag se queda encendido
      hola,saque los asientos para limpar la tapiceria de detras y de camino limpiar tapiceria asientos con un aspirador humedo y al ponerlos sale luz airbag,quite las fichas debajo asientos y empalme los cables y puse funda termoretractil y sigue saliendo.pase cable pc con diagvox y me salia fallo pretensores los cuales ni toque en ningun momento,hoy con limpia contactos le e dado a los sensores pretensores e desmontado las tapas donde van y el fallo pretensor copiloto se a borrado y me salia solo pretensor conductor pues lo e regado bien de limpia contactos y en el anclaje cinturon tambien e pasado pc bborado fallos y pasado de nuevo y no e visto saliera ese error ya pero la luz se queda encendida igual.ayer desconecte la bateria toda la noche y tampoco se borro y tengo que pasar la itv y a sin no puedo.
       
      he estado mirando por internet y en la bsi se ve hay fusibles tambien no sera alguno se vaya fundido y no funcione bien?donde esta el modulo bsi en esta furgoneta.peugeot boxer hdi 120cv del 2006
      • 12 respuestas
    • Centralita ayuda estacionamiento Peugeot 407
      Hola desde Cadiz . Una pregunta la centralita del sensor de aparcamiento De mi Peugeot se a mojado y ya no funciona, he encontrado una pero tiene para sensores de atrás y delante y el mío es solo detrás . Es compatible? La primera es la mía la segunda foto la que pienso comprar .Gracias
      • 2 respuestas
    • Xenón color morado
      Desde hace unos meses ya note que cambio de color el xenón pero hace unos días se puso como rosado o morado. Con cambiar bombilla creo que es suficiente.. Debería cambiar ya las dos o solo la que esta mal? 
      Fijate cuando salió el xenón decian que eran de por vida. 😂😂
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...