Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
impreza

Ruidos al embragar

Mensajes recomendados

Buenos días a todos,

Es la primera vez que escribo, aunque llevo mucho tiempo siguiendo todos los comentarios, problemas y soluciones que se plantean en esta magnífica página web. Yo sufro en mi Peugeot 307SW 1.6 HDI PACK 110cv. problemas de vibración en el volante (como todos y que creo que solucionaré en breve al cambiar los neumáticos a Michelin y alinear la dirección), también me cambiaron los discos delanteros porque estaban defectuosos y me vibraba la dirección al girar frenando y lo último es que se me fastidiaron los rodamientos de la rueda trasera izquierda A LOS 30.000 KMS. En fin, que como todos he comprobado la gran calidad del vehículo, aunque como todos me gusta el coche.

Bueno, ya descrito mi coche me gustaría compartir con vosotros una situación que me viene sucediendo con asiduidad y que no sé si es problema mío o del coche. Me sucede que cuando meto primera en subida, al ir soltando el embrague y progresivamente ir acelerando, cuando llegan a coincidir ambos (embrague y acelerador) me hace un ruido como de crujido o roce, como si el embrague estuviera "resbalando". También me pasa si intento "controlar" el coche haciendo juego embrague-acelerador y me hace ese ruido. Nunca antes me había pasado en el resto de vehículos que he tenido antes y me estoy ya mosqueando. Me gustaría que me dijérais si también os pasa. Por cierto, que cuando hago juego con el embrague o cuando das marcha atrás del embrague sale un olor como a quemado, que ya he comentado con el concesionario y me han dicho que es porque el embrague tiene como una vaselina que lo protege.

Gracias y espero respuestas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, a mi me pasa lo mismo desde la penultima vez que lo deje en el taller, aunque más que ruido lo noto porque vibran tambien los pedales, pero desde luego da esa impresion de que resbala el embrague...

La verdad es que es así: también vibran los pedales. Me gustaría saber si alguien sabe cómo solucionarlo o qué es exactamente lo que pasa.

Gracias a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 100 respuestas
×