Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Pacoja83

Revoluciones de más

Mensajes recomendados

Hola a todos!

Hace unos meses le cambiamos el kit de distribución a mi Peugeot 206 x-line 1.4 gasolina y lo hemos hecho con la intención de poder hacer algún viaje puntual fuera de la ciudad y evitar sorpresas, porque el coche en 14 años tiene 90000 km aprox.

el caso es que no lo habíamos sacado a carretera y no me había dado cuenta pero el coche pide que metas cuarta a algo más de 50 km/h, y claro al meterme en la autovía me di cuenta de que el coche a 120 km/h va a 3750 rpm, cosa que nunca había sido así. Siempre ha ido a 120 km/h a 3500 rpm. Lo he llevado a 2 talleres y no le ven nada, después de que le hicieran las pruebas pertinentes (no tengo ni idea de cuáles), pero está claro que el coche pide cambiar antes de velocidad y que va más revolucionado. Tengo la sensación de que cuando voy a 120 km/h el motor suena como cuando vas a más velocidad. Y así ando, con el coche solo para callejear porque claro a más revoluciones más consumo y estamos un poco cansados de tener que repararlo... y es que además del cariño, el coche no tiene km hechos para los años que tiene.

¿alguien sabe qué puede ser o le ha pasado algo similar? Gracias de antemano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por tu respuesta, aunque no es exactamente ninguno de los dos problemas. En principio le han testeado en los talleres y no daba ningún error, lo único que si daba era que había un desfase de velocidad. Me explico, lo he comprobado con el GPS, y este marca 6 km/h más que el cuadro de instrumentos.

Les comentaré si puede ser el sensor de velocidad y si no es muy caro cambiarlo.

Un saludo y gracias de nuevo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 1 hora, cudeiro1993 dijo:

¿Te han cambiado la caja de cambios por otra?, ¿neumáticos o llantas de distinto tipo?...

 

Se le cambió el embrague hace casi 2 años pero la caja de cambios no y los neumáticos tampoco, son los que tiene hace ya tiempo. Las llantas son las de fábrica.

Tambien se cambió el radiador del aire acondicionado si no recuerdo mal, los altavoces, hace unos pocos años la suspensión delantera y se reparó el cableado del airbag además que los instrumentos del volante (intermitentes, mandos  de limpias y del radiocd). Y si no recuerdo mal lo de la calefacción.

La verdad que estamos un pelín cansados de meterle dinero...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

:D

Se puede hacer rápidamente un cálculo teórico para saber que tan erróneos son los instrumentos como el Velocímetro y por ende el Tacómetro, a determinadas RPM debe ser una determinada Velocidad y viceversa:

 

Dn x 60

Rg x Rc  

resulta bien aproximado la velocidad real vs. RPM... conociendo algunos datos de la transmisión. 

 

Dn= Desarrollo de la rueda a cada giro (o lo que es lo mismo, distancia recorrida a cada vuelta) x 60. 

Se puede obtener con el Diámetro de la rueda, multiplicado por 3,1 (aprox) En realidad es Pi=3,1416  pero por la deformación del neumático se aproxima mejor 3.1

 

Rg= Reducción del diferencial por 

Rc= Reducción o relación de la marcha en la que se quiere averiguar la velocidad. D

De acá se obtiene la reducción Total o Final.

 

Al dividir el primer resultado por el segundo se obtiene la Velocidad cada 1.000 RPM del motor.

Con este dato, se multiplica por las RPM actuales (por 1, por 1,5, 2, 2,5, 3, 3,5, 4...) o las que sean, para obtener la Velocidad en Km/h a esos giros del eje motriz.

 

Éxitos.;)

 

 

P.S: Para obtener el Diámetro de la rueda se mide la "altura total" o bien hacer un simple cálculo del ancho del neumático por el "perfil" (caucho, Serie, altura lateral. etc.) dividido por 100 y multiplicado por 2, a lo que se sumará el diámetro de la llanta en cuestión (antes transformar de pulg. a Sistema Métrico) Ej= 15" son 381 cm, y 16" son 406,4 cm, también las 17" serán 432 cm,

 

 

Acá se explica de otro modo, lo mismo:

http://autastec.com/blog/tecnologias-limpias/desarrollos-caja-cambios/

Editado por cesrapeugeot3

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo, siento discrepar, pero no me parecen exageradamente altas las rev... me explico, antes de mi 206, he conducido durante mucho tiempo un yaris 1.3 gasolina, y las revoluciones a 120km/h no eran menos de 3700...y ademas, lo de la velocidad, tengo entendido que todos los marcadores de todas las marcas tienen hasta un 10% de velocidad de fallo, es decir, te marca el coche 120 he igual vas a 110(como me ocurria a mi en el yaris), en tu caso es distinto, dices que antes no te ocurría, y que marcaban menos vueltas... no se... desde cuando te ocurre? :S 

Editado por pacope

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo mas  seguro que es un mal calado de la distribución ,ya que dices que antes no lo hacia.?Quien te ha hecho la distribución¿

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, pacope dijo:

yo, siento discrepar, pero no me parecen exageradamente altas las rev... me explico, antes de mi 206, he conducido durante mucho tiempo un yaris 1.3 gasolina, y las revoluciones a 120km/h no eran menos de 3700...y ademas, lo de la velocidad, tengo entendido que todos los marcadores de todas las marcas tienen hasta un 10% de velocidad de fallo, es decir, te marca el coche 120 he igual vas a 110(como me ocurria a mi en el yaris), en tu caso es distinto, dices que antes no te ocurría, y que marcaban menos vueltas... no se... desde cuando te ocurre? :S 

Pues antes del cambio del kit de distribución no lo hacía. Si coincido en que no marca lo mismo un gps que el velocímetro pero desde que se compró el coche a 120 son 3500 rpm...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, jjcf dijo:

Lo mas  seguro que es un mal calado de la distribución ,ya que dices que antes no lo hacia.?Quien te ha hecho la distribución¿

Antes no lo hacía y yo estoy convencido pero en el taller que me puso nuevo el kit dicen que de eso no es... Que lo que está mal es el cuadro de instrumentos y yo les he dicho que eso no es, que el desfase de velocidad real y del velocímetro ya estaba...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He estado esta mañana en un taller especializado en Peugeot y se ha montado conmigo el mecánico que nada mas montarse y comenzar a conducir ha dicho que la aguja del velocímetro está caída y que cuando empieza a marcar velocidad ya lleva un desfase considerable así que el lunes se lo llevaré para que repare la aguja o mande reparar el cuadro de instrumentos porque no se fia de uno de desguace y además que mi modelo es un cuadro blanco y más difícil de encontrar. También me dijo que no tenía nada de la distribución que el motor iba bien.

Ya os contaré que tal, por ir gastando opciones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo. Ya he recogido el coche hoy, al final le han tenido que poner un cuadro de instrumentos de 2a mano porque no se podía arreglar el que tenía. Y ya ha vuelto todo a su normalidad. Lo único que tengo una duda al respecto del cuadro que le han puesto ahora y es que me da la sensación de que la aguja de temperatura no marca bien, porque suele ser un coche que sube la temperatura rápido y yo veo que le cuesta subir de 70º. Aunque volví al taller y alli subió a 90º mientras estaba el coche parado arrancado y le pisó un poco. Me comentó que al tener el radiador nuevo y estar el agua fría de estos días tarda más en subir la temperatura. No se... ya estoy como paranoico con cualquier cosa...

Además marca 30000 km más de los que tiene y dice que no ha sido capaz de poner los que tenía, que hay veces que se suman... tampoco se la verdad.

A ver si va todo normal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me alegro que hayáis resuelto el problema de las agujas.

 

Para el tema de la temperatura del anticongelante motor, mejor pásate por otro post y no mezclamos temas.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo, tras algo más de un mes probando el cuadro que me pusieron, y tras sacarlo a carretera en un viaje de nacional y autovía de una hora aproximadamente, me aventuré el viernes (digo aventuré porque los últimos años cada vez que lo he sacado en un viaje, he tenido alguna avería 😅), a hacerle unos 260 km el fin de semana. Hasta entonces no había llenado el depósito y había observado que la temperatura que marcaba la aguja no era la que correspondía realmente. Así que al llenar el depósito efectivamente... también está caída esa aguja 🤦🏻‍♂️. Así que me pasé por el taller y le hicieron un chequeo con la máquina básicamente por si lo de la temperatura era algo de termostato y la cosa es que la aguja está caída 9 grados y la del depósito a groso modos es un tramo de raya a raya. Al estar en garantía me propusieron cambiarlo si quería pero claro, no saben cuantos km tendría el otro cuadro y podría ser que me sumara 200000 km más cuando mi coche tiene 90000... así que lo dejo así. He mirado por mi cuenta alguno por internet pero ya se les ve las agujas caídas en las fotos... aguantaremos así que remedio. Ah, del viaje todo bien, a ver si mañana no me da la sorpresa jejeje.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 69 respuestas
    • Instalación ALTAVOCES + AMPLIFICADOR
      ESTE HILO TRATA SOBRE LA INSTALACIÓN DE ALTAVOCES + AMPLIFICADOR.
       
      APARECEN DOS BRICOS DIFERENTES:
       
      1) ALTAVOCES + SUBWOOFER ACTIVO (versíón básica sin navegador)
       
      2) ALTAVOCES + AMPLIFICADOR (versión con navegador)
       
       
       
       
      Hola alguen sabe como extraer la radio,me gustaría ver si tiene salida de RCA para poner un sub-activo en al maletero este es el interior del coche, saludos.
      • 190 respuestas
    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 16 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 997 respuestas
    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...