Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Capit

Motores BlueHDi y Puretech

Mensajes recomendados

Hola compañeros... Hace tiempo que no entraba...

Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 

D7390E13-1D8E-4AD8-ACF9-4C4AF050560B.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace una hora, Capit dijo:

Yo veo como le faltara empuje al BlueHDi 180cv... Lo he de llevar al taller...

Hola compañero. 

Yo vengo de un Hdi 109 cv, y ahora tengo el Hdi163 cv, entonces de partida noto mucha diferencia, tanto como que he empezado a ponerlo en ECO para que vaya más tranquilo. 

 

Este viernes haré la primera escapada con 4 adultos y maletero lleno, entonces es donde podré probar por primera vez el par motor en condiciones más adecuadas. El domingo por la noche te respondo que tal. 

 

No sé de qué motor vienes o estás acostumbrado, pero debería de irte mínimo tan bien como a mí. 

 

Un saludo! 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 minutos, pixusaurio dijo:

Hola compañero. 

Yo vengo de un Hdi 109 cv, y ahora tengo el Hdi163 cv, entonces de partida noto mucha diferencia, tanto como que he empezado a ponerlo en ECO para que vaya más tranquilo. 

 

Este viernes haré la primera escapada con 4 adultos y maletero lleno, entonces es donde podré probar por primera vez el par motor en condiciones más adecuadas. El domingo por la noche te respondo que tal. 

 

No sé de qué motor vienes o estás acostumbrado, pero debería de irte mínimo tan bien como a mí. 

 

Un saludo! 

Compañero Pixusaurio! Gracias por responder... Hace tiempo que no entraba... Me alegra leerte... Oye tú notas que el morro levanta? O ves la entrega muy muy suave y lineal??? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Otra cosa, si uno se queda un poco de AdBlue se reducen las prestaciones del automóvil y la potencia?????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 6 minutos, Capit dijo:

Otra cosa, si uno se queda un poco de AdBlue se reducen las prestaciones del automóvil y la potencia?????

Se ha notado tu ausencia ;)

Pues las veces que le he chafado algo más de gas de forma brusca, ha sido en adelantamientos en nacional, y si he notado una aceleración brutal de 85-90 a 120-130 (si, por ese motivo me he puesto el modo ECO, porque no controlaba el pedal en esas situaciones, y como 'pauso' el limitador de 100 km/h, pues me pasaba la velocidad máxima permitida). Entonces si a la aceleración buena, pero no podría asegurarte esa sensación de si se "levanta" el morro, porque voy con los ojos en el carril contrario, en retrovisores etc. 

 

Si tu sensación de que está un poco 'muermo' es muy importante, sin saber casi nada de mecánica, yo lo achacaría a que el turbo no se te está activando, o más bien esa linealidad de la que hablas pudiera ser el fallo de algún cilindro. Pero vamos, que si algún mecanico me lee me puede estar tratando de loco-inepto. 

Cogete a un comercial de tu concesionario, y date una pequeña vuelta. A ver que te dice él. 

 

Lo del Adblue, no creo que tenga nada que ver. ¿Tantos km has recorrido ya? 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El AdBlue no tiene nada que ver con el rendimiento del motor.. lo único que hace es que el coche contamine menos.. Eso si.. si no tienes Adblue el coche no arranca para no contaminar mas de la cuenta :(

 

Por lo que dices de poco empuje.. yo llevo el 1.6hdi 120cv y cuando le aprietas se nota como el morro se levanta.. eso si.. tiene que andar por encima de las 1500-1600rpm.. de ahí para abajo esta muerto..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, pixusaurio dijo:

Se ha notado tu ausencia ;)

Pues las veces que le he chafado algo más de gas de forma brusca, ha sido en adelantamientos en nacional, y si he notado una aceleración brutal de 85-90 a 120-130 (si, por ese motivo me he puesto el modo ECO, porque no controlaba el pedal en esas situaciones, y como 'pauso' el limitador de 100 km/h, pues me pasaba la velocidad máxima permitida). Entonces si a la aceleración buena, pero no podría asegurarte esa sensación de si se "levanta" el morro, porque voy con los ojos en el carril contrario, en retrovisores etc. 

 

Si tu sensación de que está un poco 'muermo' es muy importante, sin saber casi nada de mecánica, yo lo achacaría a que el turbo no se te está activando, o más bien esa linealidad de la que hablas pudiera ser el fallo de algún cilindro. Pero vamos, que si algún mecanico me lee me puede estar tratando de loco-inepto. 

Cogete a un comercial de tu concesionario, y date una pequeña vuelta. A ver que te dice él. 

 

Lo del Adblue, no creo que tenga nada que ver. ¿Tantos km has recorrido ya? 

 

 

 

Hace una hora, pixusaurio dijo:

Se ha notado tu ausencia ;)

Pues las veces que le he chafado algo más de gas de forma brusca, ha sido en adelantamientos en nacional, y si he notado una aceleración brutal de 85-90 a 120-130 (si, por ese motivo me he puesto el modo ECO, porque no controlaba el pedal en esas situaciones, y como 'pauso' el limitador de 100 km/h, pues me pasaba la velocidad máxima permitida). Entonces si a la aceleración buena, pero no podría asegurarte esa sensación de si se "levanta" el morro, porque voy con los ojos en el carril contrario, en retrovisores etc. 

 

Si tu sensación de que está un poco 'muermo' es muy importante, sin saber casi nada de mecánica, yo lo achacaría a que el turbo no se te está activando, o más bien esa linealidad de la que hablas pudiera ser el fallo de algún cilindro. Pero vamos, que si algún mecanico me lee me puede estar tratando de loco-inepto. 

Cogete a un comercial de tu concesionario, y date una pequeña vuelta. A ver que te dice él. 

 

Lo del Adblue, no creo que tenga nada que ver. ¿Tantos km has recorrido ya? 

 

 

Te voy hacer caso y lo voy a llevar a que lo vean... Oye Pixusaurio tú cuando le pisas a fondo de 80-120 levanta mucho el morro y notas mucho empuje??? Llevo 5450 km o eso creo... Bajo abajo y te quito foto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 57 minutos, JRVargas dijo:

El AdBlue no tiene nada que ver con el rendimiento del motor.. lo único que hace es que el coche contamine menos.. Eso si.. si no tienes Adblue el coche no arranca para no contaminar mas de la cuenta :(

 

Por lo que dices de poco empuje.. yo llevo el 1.6hdi 120cv y cuando le aprietas se nota como el morro se levanta.. eso si.. tiene que andar por encima de las 1500-1600rpm.. de ahí para abajo esta muerto..

Gracias Vargas 🙏 si yo eso del morro lo noto mucho en el 3008 sale como un misil...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 13 minutos, Capit dijo:

 

Te voy hacer caso y lo voy a llevar a que lo vean... Oye Pixusaurio tú cuando le pisas a fondo de 80-120 levanta mucho el morro y notas mucho empuje??? Llevo 5450 km o eso creo... Bajo abajo y te quito foto.

En el momento que le chafo para el adelantamiento noto que hay apenas un segundo en el que el coche reduce de marcha y entonces da todo (tampoco le hundo el pedal, por suerte la nacional que me trabajo tienes unas zonas buenísimas de adelantamiento, y no es necesario forzar la máquina), pero no se si literalmente se levanta el morro, quizá con alguien de copiloto que lo pueda apreciar más, porque yo eso nunca he sabido si se aprecia visualmente, o es una sensación que se tiene. 

Pero como te digo, suelo ir solo y el empuje es normal que se note bastante, apenas lleva peso. Este finde con el coche cargado, a ver si puedo hacerle alguna prueba de aceleración y notar la potencia con carga. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 minuto, pixusaurio dijo:

En el momento que le chafo para el adelantamiento noto que hay apenas un segundo en el que el coche reduce de marcha y entonces da todo (tampoco le hundo el pedal, por suerte la nacional que me trabajo tienes unas zonas buenísimas de adelantamiento, y no es necesario forzar la máquina), pero no se si literalmente se levanta el morro, quizá con alguien de copiloto que lo pueda apreciar más, porque yo eso nunca he sabido si se aprecia visualmente, o es una sensación que se tiene. 

Pero como te digo, suelo ir solo y el empuje es normal que se note bastante, apenas lleva peso. Este finde con el coche cargado, a ver si puedo hacerle alguna prueba de aceleración y notar la potencia con carga. 

Vale socio... Espero tu visión!!!! Abrazo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Botón alarma
      Buenos días, 
       
      Os comento, tengo pendiente la instalación del mando del garaje en el salpicadero, así como el led fap entre otras cosas, de momento, todo lo que he visto no me termina de convencer y me gustaría hacerlo de la forma más integrada posible, y mi idea es añadir a mi 308 el botón de la alarma, ya que no lo tiene y desde esté accionar el botón del mando.
       
      Para el led fap he pensado otra cosa, que aún no sé si será posible, sería añadir un led a el botón de control de estabilidad que se enciendese en azul mientras hiciese la regeneración o si fuese muy complicado añadirlo un relee y que parpadé.
       
      Alguien que tenga el botón, o acceso a los recambios, sabe la referencia del botón de la alarma? Si acaso tiene también la del botón eco se lo agradecía.
       
      Que decir queda, que cuando me ponga con ello, pondré fotitos y pasos de cómo lo he echo.
       
      Adjunto la foto del botón en questión.

       
      EDIT: He puesto la recreación fap en el botón eco y no es así, me gustaría en el botón de control de estabilidad puesto que está más a él extremo y se ve con más facilidad a la hora de ir conduciendo.
      • 8 respuestas
    • Rejilla de separación de carga
      Hola
      Pues como buen tonto no mire la Red de separación de carga..... Y me han colado la Red del modelo con techo panorámico que tiene una forma como de v en el centro. La mía es una long y no tiene el plafón ese
      Alguien más le ha pasado? 
      Por cierto mirarlo antes.. Por mucha prisa que lleves
      • 17 respuestas
    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad