Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
el_jata

Oxido en ruedas peugeot 308

Mensajes recomendados

Buenas gente!! 

Tengo una duda..... es normal el oxido que tengo en las 4 ruedas? Con menos de 3 años el coche?? Adjunto fotos...

Haber si os pasa o sinos ha pasado  vosotros y si es normal o hay que reclamar a peugeot en garantia que aun tengo garantia.... 

Es un peugeot 308 SW Gt Line gasolina 130cv 

Gracias.

20190125_201952.jpg

20190125_201731.jpg

20190125_201706.jpg

20190125_201521.jpg

20190125_201429.jpg

Editado por el_jata

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Ese óxido en los discos de freno es normal ya que son de hierro fundido, y no le sucede solo al 308, le sucede a todos los vehículos del mundo, sobretodo si se utiliza  desengrasantes agresivos para limpiar las llantas, nada importante

 

Saludos.

Editado por Francisco Fernández

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, Francisco Fernández dijo:

Ese óxido en los discos de freno es normal ya que son de hierro fundido, y no le sucede solo al 308, le sucede a todos los vehículos del mundo, sobretodo si se utiliza  desengrasantes agresivos para limpiar las llantas, nada importante

 

Saludos.

No es el oxido del disco.....no me refiero a eso... sino al oxido del buje.... que No se ni como quitarlo... a mi en otros coches no me ha pasado.... y limpiar limpio con agua y jabon....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, el_jata dijo:

No es el oxido del disco.....no me refiero a eso... sino al oxido del buje.... que No se ni como quitarlo... a mi en otros coches no me ha pasado.... y limpiar limpio con agua y jabon....

 

El color del borde de tus discos, es el mismo color que te aparece en el buje que se ha ido impregnando en los poros de la llanta debido al calor, eso suele pasar en algunas llantas por un mal templado y posterior pintado, trabajo en el sector y suele ser problema de mal sellado de los poros y de las capas de pintura mal realizadas y sin respetar los tiempos, como bien dices, en mi anterior coche jamas me apareció este problema que tienes y yo usaba también KH7 para quitar la grasa, no es abrasivo y no daña el material de la llanta ni del disco, eso si, no hay que pulverizar directos al disco claro, pero que le salpique un poco no es problema ninguno.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 28/1/2019 a las 20:30, Fedekos dijo:

 

El color del borde de tus discos, es el mismo color que te aparece en el buje que se ha ido impregnando en los poros de la llanta debido al calor, eso suele pasar en algunas llantas por un mal templado y posterior pintado, trabajo en el sector y suele ser problema de mal sellado de los poros y de las capas de pintura mal realizadas y sin respetar los tiempos, como bien dices, en mi anterior coche jamas me apareció este problema que tienes y yo usaba también KH7 para quitar la grasa, no es abrasivo y no daña el material de la llanta ni del disco, eso si, no hay que pulverizar directos al disco claro, pero que le salpique un poco no es problema ninguno.

Entonces con limpiar con un trapo impregnado en kh7 se va?? Gracias. Probare

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 horas, el_jata dijo:

Entonces con limpiar con un trapo impregnado en kh7 se va?? Gracias. Probare

 

No, no, no he dicho eso, me refería a que si usas limpiadores específicos no abrasivos o KH7 la suciedad sale muy bien y no daña las llantas, el que tengas esas manchas de oxido, indica que la llanta no esta bien terminada, no se sellaron los poros correctamente antes de aplicar la pintura y debido al calor que llega a coger la zona del buje, los restos de ferodo y disco, se meten los poros y sacarlos es muy difícil, habría que sacar la llanta, pulirla, sellarla y pintarla de nuevo, la zona solo, pero con simple limpieza mejora pero no erradicas el problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 horas, Fedekos dijo:

 

No, no, no he dicho eso, me refería a que si usas limpiadores específicos no abrasivos o KH7 la suciedad sale muy bien y no daña las llantas, el que tengas esas manchas de oxido, indica que la llanta no esta bien terminada, no se sellaron los poros correctamente antes de aplicar la pintura y debido al calor que llega a coger la zona del buje, los restos de ferodo y disco, se meten los poros y sacarlos es muy difícil, habría que sacar la llanta, pulirla, sellarla y pintarla de nuevo, la zona solo, pero con simple limpieza mejora pero no erradicas el problema.

Hola

Siento contradecirte, pero el óxido que tiene el compañero no es en la llanta, es en la parte pintada del disco de freno.

De echo yo también lo tengo, quizas no en tanta cantidad.

Yo cuando tenga un rato lo voy a lijar y pintar.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 18 minutos, tonyff dijo:

Hola

Siento contradecirte, pero el óxido que tiene el compañero no es en la llanta, es en la parte pintada del disco de freno.

De echo yo también lo tengo, quizas no en tanta cantidad.

Yo cuando tenga un rato lo voy a lijar y pintar.

Saludos

 

Cierto, no me fijé que era solo la zona del disco, partiendo de la base que esa parte del disco no se pinta, ya que es maciza o lo debería de ser, los hay soldados....... porque siempre suelen tener problemas muchas de las llantas que no se fabrican bien, que os sorprendería la cantidad de ellas que se hacen mal....... procedimiento:  horno, sellado, horno, pintura, horno, laca y horno. Si no se hace así, pasan esas cosas y peores, que las tengo visto.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, Fedekos dijo:

 

No, no, no he dicho eso, me refería a que si usas limpiadores específicos no abrasivos o KH7 la suciedad sale muy bien y no daña las llantas, el que tengas esas manchas de oxido, indica que la llanta no esta bien terminada, no se sellaron los poros correctamente antes de aplicar la pintura y debido al calor que llega a coger la zona del buje, los restos de ferodo y disco, se meten los poros y sacarlos es muy difícil, habría que sacar la llanta, pulirla, sellarla y pintarla de nuevo, la zona solo, pero con simple limpieza mejora pero no erradicas el problema.

Pues vaya leche.... lo metere en garantia haber si me lo hacen... total...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ese oxido es perfectamente normal. 

El metal de los discos se oxida con mirarlo, si no fijate al lavarlo que si lo no circulas al momento se oxidan enseguida. 

Los discos originales suelen venir con una capa de imprimacion de protección, pero muy fina y mal adherida (se levanta casi dandole con la uña).

Los discos no originales suelen venir aceitados, y en poco tiempo se oxidan, y mas que al limpiarlos antes de montarlos los dejas sin proteccion.

 

Es puramente estetico. Antes con los tapacubos no se daba uno cuenta. Ahora con las llantas de aleacion que se ve todo... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 15 horas, el_jata dijo:

Pues vaya leche.... lo metere en garantia haber si me lo hacen... total...

 

Prueba a ver, una cosa es que queden manchados y otro que se corroa del oxido, eso no debe ser normal, en mis anteriores coches, todos con llantas para verse bien, jamás me pasó, sucio si, pero salia al lavarlo, pero corroído no.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 28/1/2019 a las 17:59, el_jata dijo:

No es el oxido del disco.....no me refiero a eso... sino al oxido del buje.... que No se ni como quitarlo... a mi en otros coches no me ha pasado.... y limpiar limpio con agua y jabon....

El óxido que se ve en las fotos es del disco de freno, el buje no se puede ver puesto que lo tapa el propio disco de freno.

 

No usas ningún desengrasante tipo KH7 para limpiar las llantas?... Pulvorizar el KH7 directamente en la llanta es muy agresivo, es mejor pulverizar la esponja y enjuagar rápidamente... que se oxide el disco no es problema, el problema es que si se pulveriza con KH7 directamente sin mezclar con agua matas el brillo de la llanta.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 18 horas, Francisco Fernández dijo:

El óxido que se ve en las fotos es del disco de freno, el buje no se puede ver puesto que lo tapa el propio disco de freno.

 

No usas ningún desengrasante tipo KH7 para limpiar las llantas?... Pulvorizar el KH7 directamente en la llanta es muy agresivo, es mejor pulverizar la esponja y enjuagar rápidamente... que se oxide el disco no es problema, el problema es que si se pulveriza con KH7 directamente sin mezclar con agua matas el brillo de la llanta.

 

Saludos.

Tengo que probar haber como kitar el oxido. No me refiero al oxido del disco de freno me refiero a lo gris (buje o como se llame... que esta con oxido... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, el_jata dijo:

Tengo que probar haber como kitar el oxido. No me refiero al oxido del disco de freno me refiero a lo gris (buje o como se llame... que esta con oxido... 

Como dice @Francisco Fernández lo gris que ves sigue siendo el disco de freno.

El buje esta por dentro, y el disco va atornillado entre el buje y la rueda. 

Para que veas un ejemplo (de otro modelo, pero perfectamente aplicable) 

 

IMG_20190202_203330.jpg

Editado por Charlie40

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 15 minutos, Charlie40 dijo:

Como dice @Francisco Fernández lo gris que ves sigue siendo el disco de freno.

El buje esta por dentro, y el disco va atornillado entre el buje y la rueda. 

Para que veas un ejemplo (de otro modelo, pero perfectamente aplicable) 

 

IMG_20190202_203330.jpg

Vamos que todo eso que se ve en la foto gris ... es todo el disco de freno?? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 minutos, el_jata dijo:

Vamos que todo eso que se ve en la foto gris ... es todo el disco de freno?? 

Así es, es todo la misma pieza y, como bien han comentado los compañeros, el buje es lo que queda oculta bajo el disco una vez está montado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tal y como dicen eso se va al cambiar el disco, el mío es marrón desde que tenía 2meses y cada vez que cambió de ruedas verano e invierno, lo frotó con un cepillo metálico para quitar el óxido, al igual que golpeó la parte alta del disco para quitar la rebaba de óxido que se crea. Si me acuerdo os pongo una foto de lo que es tener el disco oxidado. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, uge92 dijo:

He tardado en poner la foto,pero para que veais cómo estan los discos de mi coche después de haber frotado. En mi caso hasta la pinza ya se está oxidando. . Aquí hay gente de detailing , que usa ácidos pero yo no. 

Un saludo

IMG_20190406_090722064_HDR.jpg

Lo del disco es normal, lo que veo fatal es la pinza de freno. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 69 respuestas
    • Instalación ALTAVOCES + AMPLIFICADOR
      ESTE HILO TRATA SOBRE LA INSTALACIÓN DE ALTAVOCES + AMPLIFICADOR.
       
      APARECEN DOS BRICOS DIFERENTES:
       
      1) ALTAVOCES + SUBWOOFER ACTIVO (versíón básica sin navegador)
       
      2) ALTAVOCES + AMPLIFICADOR (versión con navegador)
       
       
       
       
      Hola alguen sabe como extraer la radio,me gustaría ver si tiene salida de RCA para poner un sub-activo en al maletero este es el interior del coche, saludos.
      • 190 respuestas
    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 16 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 997 respuestas
    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...