Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Hasse

Tirones, presión aceite baja y fallo ESP

Mensajes recomendados

Hola buenas a todos.

Tengo un Peugeo 207 1.6 HDI 110cv con 183.000 y resulta que desde Diciembre o así el coche viene dando una serie de problemas que no se si están todos provocados por lo mismo o es casualidad. 

El coche da unos tirones algo desagradables, yo pensaba que era en frío solo, porque son mas frecuentes a bajas temperaturas pero también me los ha dado cuando ya lleva un rato en marcha y a la vez ha surgido un mensaje que sale de vez en cuando a los pocos minutos de iniciar la marcha; "fallo en el motor, baja presión del aceite" a la vez que salta el ESP y el coche se para y tengo que arrancarlo y pararlo dos veces para que no vuelva a salir. El coche arranca perfectamente de siempre pero ya me ha pasado 3 veces en este tiempo que no arranca, no es que le cueste es que directamente le das y no arranca y esperas y de repente arranca tan normal (el motor de arranque tiene 9 meses, de ahí no es el problema).

Le he cambiado todos los filtros y añadido el aceite que uso siempre (Total 5w30) y añadí un limpia inyectores de Liqui moly y ha estado una semana que no ha dado ni un tiron ni un mensaje de error ni nada pero hace dos días han vuelto todos estos males.

MI mecánico me estuvo enseñando el ordenador con los errores y todos eran mas o menos de lo mismo, tema inyectores y creo recordar que también había alguno de calentadores, el me dijo que quizá todo era eléctrico y habría que actualizar el software en la Peugeot pero que esperáramos a ver si dábamos con el problema,  me dijo que lo probara 10 días y se lo volviera a llevar a ver que errores volvían a repetirse, porque me los borró todos. en fin yo creo que vienen todos del mismo sitio porque estuvieron los 3 fallos una semana sin aparecer y de repente volvieron todos, a ver si alguien puede echarme una manilla peugeteros! Gracias

Editado por Hasse

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por la aportación Cudeiro1993, por lo que he leído estos días y esto que acabas de poner el problema debe de estar en: La "chupona" de aceite del cárter, bomba de aceite, sensor de presión, la misma presión que es baja , sensor del cigueñal, egr en mal estado u obstruida, inyectores sucios o simplemente electrónica... me dijo también que quizá hubiese que actualizar el software de la centralita... por que creo recordar que daba algún fallo en el ordenador de la centralita... en fin, maña lo vuelvo a llevar a ver que me dice

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas de nuevo, tras conectar de nuevo la maquina al coche y contarle lo que me pasaba el mecánico llegó a la conclusión de: la mariposa de admisión obstruida o jodida ( me dijo que cuando el coche no me arrancara desenchufara lo de la admisión que son dos pestañas y probara, que si haciendo eso arrancaba venia de ahí el problema) o el software que trae el coche esta obsoleto ya y esta dando problemas electrónicos porque no es normal que 3 sensores den por fallar a la vez. Con lo que he leido ahora por internet la verdad que yo me decanto mas por la admisión. que opinais? un slaudo

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas de nuevo, pues finalmente lo llevé a otro taller y efectivamente me ha dicho que la EGR hay que cambiarla, serian 240€ + 50€ de mano de obra, pero voy a ver si por Internet la consigo algo mas económica, no doy nombre de la tienda por que no se si se puede jeje y el fallo del esp viene del ABS que hay que cambiar la "centralita" esa que tiene y nueva son 800€ y 300€ de desguace. Con lo cual vamos a ir primero a por la EGR y lo del ABS vamos a esperar por que desde hace 1 año que tengo el coche ha saltado lo del ESP que ira relacionado con el ABS 4 veces y se quitaba en seguida, con lo cual vamos a ir por partes primero por que a lo mejor cambiando solo la EGR vuelve el coche a como estaba antes. a ver que opinais!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Del abs, puedes probar a limpiar los captadores que van a las ruedas, por si alguno estuviera fallando. Con espray limpiacontactos, muchas veces se llenan de viruta y suciedad. 

 

La valvula egr, lo mismo. Se llenan de carbonilla otra vez.

 

1.jpg.89cd95b2bca231fcd7fc32c87eab2de8.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Madre mía que caos. Resulta que final cambié la EGR, el coche dejo de dar tirones e incluso vibra menos, hasta ahí bien. Lo probe un dia y se lo tuve que volver a llevar por que el modulo del ABS seguida dando fallos y me paraba el coche, ha pedido dos a desguace y uno de ellos es un tal MK70 cuando el mio es MK60 y le daba fallo de los frenos, bien, pide otro, este directamente no conecta y me acaba de llamar y me ha dicho que ha visto uno en Granada (soy de Badajoz) y que va a ver que garantías le da por que no ve otro modulo igual en todo internet ni en desguaces cercanos... con lo cual no se que hacer por que uno nuevo son 800€ + mano de obra + mano de obra que lleva de estos dos módulos citados anteriormente  y arreglarlo son 600€... así que menudo dilema tengo con el maldito modulo. Mañana le pediré el numero de referencia y haré un par de llamadas yo a algunos desguaces a ver pero la verdad no tengo muchas expectativas ni de esto ni de que funcione el de granada... Me dais algún consejo antes de que me tire por el puente? jeje

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El chico me ha dicho que ha mirado en todas esas paginas e incluso ha llamado a desguaces La torre y nada, en verdad yo he mirado por encima y en cuanto especificas mas no salen tantos como puede parecer... voy a esperar a ver que pasa con ese de granada  y si no pues nuevo... pero para un coche que me costó 5000€ hace un año y le voy a invertir 1500€ en total en arreglar motor de arranque, egr y modulo abs, voy a pensar en venderlo. Por que para eso me hubiera comprado uno bastante mas nuevo y esos 1500€ los hubiera gastado mes a mes en pagarlo... asi que no se que haré con el pequeño león 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas de nuevo, pues por fin tengo el coche, al final modulo de ABS de desguace, 3 meses de garantia y en total todo 450€... ahora bien seguimos para bingo... el coche a bajas vueltas da un pequeño tironcito que si vas de copiloto y tal ni te fijas... el mecánico dice que es de la electrovalvula del turbo, que cambiarla con mano de obra son 97€, pero bueno creo que por ahora voy a aguantarlo así porque el tironcito tampoco es gran cosa y tampoco lo hace siempre, el precio que os parece? madre mia vaya mesecito llevo con el coche, ahora me da miedo cogerlo ya jaja

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 69 respuestas
    • Instalación ALTAVOCES + AMPLIFICADOR
      ESTE HILO TRATA SOBRE LA INSTALACIÓN DE ALTAVOCES + AMPLIFICADOR.
       
      APARECEN DOS BRICOS DIFERENTES:
       
      1) ALTAVOCES + SUBWOOFER ACTIVO (versíón básica sin navegador)
       
      2) ALTAVOCES + AMPLIFICADOR (versión con navegador)
       
       
       
       
      Hola alguen sabe como extraer la radio,me gustaría ver si tiene salida de RCA para poner un sub-activo en al maletero este es el interior del coche, saludos.
      • 190 respuestas
    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 16 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 997 respuestas
    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...