Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Tiner99

Nuevo mando para un 307

Mensajes recomendados


El problema es que los botones en el viejo brillan por su ausencia, por lo que la placa no sé si aún vivirá.

 

Tengo uno nuevo de AliExpres, con su placa, la espada se puede pasar de uno a otro, pero claro, es obvio que directamente no va a funcionar el mando a distancia....

 

¿Cómo se configura un nuevo mando?

 

 

Editado por Tiner99

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 47 minutos, cudeiro1993 dijo:

Tienes que pasar la electrónica (pieza verde), la pila, espadín y el TRANSPONDER al nuevo mando.

Si, pero sí la pieza verde está rota?

 

Los botones están rotos....

 

La pieza verde nueva que venía con el mando de que sirve?

Ahí va lo que tengo.

20190204_204945.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, cudeiro1993 dijo:

Tienes que pasar la electrónica (pieza verde), la pila, espadín y el TRANSPONDER al nuevo mando.

Mucho ojo con esto que si no el coche no va a arrancar!

Da igual que los botones de la carcasa esten rotos, lo importante es que los pulsadores de la tarjeta verde no estén rotos.

 

COmo dice cudeiro, es importante pasar el TRANSPONDER, es un plastico negro, tipo lenteja, que una vez retirada la tarjeta chip se queda en el mando, y que si no prestas atención pasará desapercibido. Sin eso, tu coche no arranca. Podrás abrir y cerrar, pero no arrancarlo.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Claro! Prueba a ver si el circuito verde de la vieja funciona, porque aunque los botones de la carcasa estén rotos, a lo mejor la tarjeta te va en el mando nuevo. E importante, no te olvides del transponder.

Si la tarjeta vieja no va, solo te queda la opción de pasar por la Peugeot a programarlo, junto con el código de llaves que debes tener:

tarjeta_codigo_llave307.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, admin dijo:

Claro! Prueba a ver si el circuito verde de la vieja funciona, porque aunque los botones de la carcasa estén rotos, a lo mejor la tarjeta te va en el mando nuevo. E importante, no te olvides del transponder.

Si la tarjeta vieja no va, solo te queda la opción de pasar por la Peugeot a programarlo, junto con el código de llaves que debes tener:

tarjeta_codigo_llave307.png

Si, ese código lo tengo.

 

Pero a lo que voy es que ya no hay pulsadores en la tarjeta verde vieja, ¿no se aprecia? La anterior dueña debía de tener las uñas muy largas y se cargó tanto la botonera del mando como los pulsadores de la placa.

 

Por lo que puedo entender, solo me queda reparar esos pulsadores....

 

La tarjeta verde del que me ha venido no vale para nada?

 

Jajaj

Editado por Tiner99

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si metes la pieza verde nueva, tienes que codificarla con la tarjeta Peugeot, para que te funcione el mando y puedas arrancar el coche lo mas seguro. Lo mas factible sería buscarte unos pulsadores en una tienda de electrónica y soldarlos con estaño.

 

 

https://www.ovisat.com/es/tienda-llaves-y-mandos-t3

 

71EnnYm5RlL._SY355_.jpg.27a8024418f3da0ea900a198437f97fd.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Instalación ALTAVOCES + AMPLIFICADOR
      ESTE HILO TRATA SOBRE LA INSTALACIÓN DE ALTAVOCES + AMPLIFICADOR.
       
      APARECEN DOS BRICOS DIFERENTES:
       
      1) ALTAVOCES + SUBWOOFER ACTIVO (versíón básica sin navegador)
       
      2) ALTAVOCES + AMPLIFICADOR (versión con navegador)
       
       
       
       
      Hola alguen sabe como extraer la radio,me gustaría ver si tiene salida de RCA para poner un sub-activo en al maletero este es el interior del coche, saludos.
      • 190 respuestas
    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 16 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 997 respuestas
    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas
    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...