Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Cheloute

Problemas en frío + anticontaminación

Mensajes recomendados

Buenas a todos,

 

Antes de nada, he intentado buscar un remedio a mis problemas buscando por síntomas, y no he conseguido encontrar exactamente la misma situación (o no la he reconocido).

Si ya está respondida, pido disculpas...

 

Bueno, al lío.

Tengo un CC Fase 1 del 2005, 2.0L 138cv (RFN) con 215000 km que me da problemas desde hace ya miles de km.

En resumen, tres cosas :

  • Consumo menos gasolina (aproximadamente 100km más con el deposito) sin cambiar mi forma de conducir, ni el lugar de respostaje. Tampoco tengo humos negros, ni consumo extra de aceite (las bujías tiran había un color blanco)
  • Luz anticontaminación. Según PP2000, el error es el famoso P0410.
  • En frío, el coche arranca a la primera, pero es darle al acelerador y se ahoga el coche. En caliente, le cuesta arrancar (quiero decir, empezar a moverse en primera), aunque una vez empieza a andar va como un tiro.

 

Ahora los detalles:

 

  • Anticontaminación

Llevo con el tema de anticontaminación unos 70.000km. Parece que no afecta la ITV (contaminación y lamdas con sobresaliente).

Oigo la bomba de aire encenderse tras arrancar el coche (cuando está frío), soplar durante minuto y medio aprox y apagarse. Concluyo que el relé está bien (si digo tonterías, no dudéis en corregirme que no soy mecánico ni mucho menos) y bueno, me queda desmontarla para ver si no hay una aleta rota o algo.

El racor de aire está bien.

La válvula del otro lado del racor también parece estar bien. Quitando el tubo, veo la válvula totalmente limpia (lado bomba de aire), por lo que deduzco que sigue "estanque".

He visto un tema de JaweB en Brico que habla del calado de la distri, pero bueno... Tampoco me lo creo (en mi caso, digo), ya que cambié la distri con 120.000km, el problema apareció 30.000km más tarde, y acabo de volver a cambiar la distri a 214.000km, en un sitio distinto, sin cambio notable por ese lado.

Verificaré el estado de la bomba, pero no sé... como que no me lo creo mucho...

 

  • Inestabilidad en frío

Bueno, ahora el otro tema, mucho más importante para mí. Cuando el coche está frío (da igual verano que invierno), arrancar el coche sigue siendo igual de sencillo que al primer día, pero moverlo es otra cosa.

Basicamente, si piso el acelerador, pierdo en revoluciones. Si piso fuerte, cala (trás escuchar unos ruidos tipo "clac" que no molan nada). Si dejo el coche en ralenti (estable) durante 5 minutos, ya va como un tiro.

En caliente (es decir, temperatura del agua en 90º por ejemplo), arrancar y empezar a mover va "bien", aunque en primera tengo que jugar un poco con el embrague a veces, por clara falta de potencia.

 

He llevado el coche a Peugeot que me diagnosticaron lo siguiente :

- Hay que cambiar todo el sistema segundario de aire (bomba, racor y válvula)

- Hay que levantar culata para quitar la carbonilla

- Hay que cambiar la distri por sospecha de un mal calado.

 

Bueno, el precio del presupuesto frente al valor del coche no me convenció, y sobre todo porque como bien me decían, era sin garantía (ya que Diagbox no les dice nada más que lo que me cuenta mi PP2000 : P0410).

Entonces, de momento he dejado el tema del P0410, al no estar del todo seguro de que no es una consecuencia y no una causa.

En cuanto a lo demás, he llevado el coche a descarbonizar por Orto-oxihidrógeno. Ha funcionado estupendo en el primer arranque en frío, y poco más. Eso sí, fuera de frío o del arranque en primera en caliente, el coche a recuperado su total potencia. Lo que me llega a hacer pensar que tenía carbonilla, pero que una parte al menos se fue con el gaz, ya que ahora va mejor en carretera, pero que no es problema principal, ya que en frío sigue yendo fatal, y también en primera.

Mi CC tiene una válvula EGR, también recién cambiada (25000km). Entiendo que aún debería funcionar :)

 

Y aquí estoy, buscando de dónde podría venir dicho problema, ya que lo único que encuentro (caudalimetro, inyectores, ...) siempre acaban con un sobreconsumo de gasolina y huoms negros, cuando me pasa todo lo contrario (consumo menos y el humo es incoloro).

 

Gracias por cualquier tipo de ayuda!

 

Cheloute

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Problema

Tirones del motor - Calado - Ralentí irregular - Iluminación del testigo K (mensaje en la pantalla multifunciones, anomalía anticontaminación).

Causa

Afecta a los vehículos equipados con cajetines mariposa motorizado en el sistema de inyección MM 4MP2. 
Origen(es) posible(s) de la avería: Descentrado de los autoadaptativos de la U.E.C. motor MM 4MP2 (Debido a una intervención de tipo aprendizaje de la válvula EGR y/o del cajetín mariposa motorizado).

Proceso de reparación

Recentrado de los autoadaptativos de la U.E.C. motor MM 4MP2.

Método

Adaptación a realizar con el equipo de diagnóstico de la marca

Atención: Esta operación debe efectuarse con el motor frio y la climatización en OFF.

Borrar los codigós de averías en la U.E.C.

Validar (En el menú iniciación de los adaptativos)

Validar (Cuando aparece el mensaje operación terminada)

Dejar el contacto durante 15s (No tener en cuenta los mensajes del equipo de diagnóstico)

Arrancar el motor

Quitar el contacto durante 2 minutos (Correspondiente a la duración de la fase Power Latch)

La parada de esta fase se puede visualizar por medio de la interrupción de comunicación entre la U.E.C. y el equipo de diagnóstico.

Poner el contacto, esperar 15 segundos y arrancar el motor

Dejar girar el motor sin acelerar hasta la puesta en funcionamiento de los GMV

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Problema

Fallo de motor. Falta de potencia. El coche llega a pararse circulando. Se enciende la luz de autodiagnóstico con códigos de averías relativos a incoherencias en el caudal de aire del colector de admisión y la posición de la mariposa. El sonido del motor es anormal, parecido a si circulase sin filtro de aire.

Causa

Hay una obstrucción en el circuito de engrase que alimenta al piñón variador de fase de la distribución (VTC) desde la electroválvula VTC, resultando un diagrama final de la distribución erróneo.
Al desmontar el tapón del variador, se observa que no sale aceite de su cámara

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

NOTA ESTO PUEDEN SER LOS FALLOS QUE PROVOCAN EL CÓDIGO  P0401- REVISA ISTALACION EL ELÉCTRICA Y FUSIBLES

Código de avería: P0410 - Motor / Inyección gasolina OBD

SISTEMA DEL AIRE SECUNDARIO
Función defectuosa

Causa

Bomba de aire secundario averiada.

Aviso

Bomba de aire secundario corroída. Avería derivada: Bloqueo de la bomba.

Solución

Reemplazar la bomba de aire secundario y reemplazar en caso necesario.

OTRA CAUSA

 

Relé bomba de aire secundario defectuoso

Solución

Comprobar el relé bomba de aire secundario y reemplazar en caso necesario.

Componente posiblemente defectuoso

OTRA Causa

Rotura de cable de bomba

Solución

Reparar mazo de cables

Componente posiblemente defectuoso

  Conector del cable

OTRA  

Causa

Válvula de aire secundario averiada

Solución

Reemplazar válvula de aire secundario

Componente posiblemente defectuoso

Válvula aire secundario

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No sé que decirte. Revisa las tuberías de aire secundario, por si hay algún poro o fisura.

 

Búscate un sistema de aire secundario completo de desguace, antes que tocar la distribución o cambiar sensores a lo tonto. ¿Has probado a hacer una limpieza de la mariposa de la admisión?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, jjcf dijo:

Problema

Tirones del motor - Calado - Ralentí irregular - Iluminación del testigo K (mensaje en la pantalla multifunciones, anomalía anticontaminación).

Causa

Afecta a los vehículos equipados con cajetines mariposa motorizado en el sistema de inyección MM 4MP2. 
Origen(es) posible(s) de la avería: Descentrado de los autoadaptativos de la U.E.C. motor MM 4MP2 (Debido a una intervención de tipo aprendizaje de la válvula EGR y/o del cajetín mariposa motorizado).

Proceso de reparación

Recentrado de los autoadaptativos de la U.E.C. motor MM 4MP2.

Método

Adaptación a realizar con el equipo de diagnóstico de la marca

Atención: Esta operación debe efectuarse con el motor frio y la climatización en OFF.

Borrar los codigós de averías en la U.E.C.

Validar (En el menú iniciación de los adaptativos)

Validar (Cuando aparece el mensaje operación terminada)

Dejar el contacto durante 15s (No tener en cuenta los mensajes del equipo de diagnóstico)

Arrancar el motor

Quitar el contacto durante 2 minutos (Correspondiente a la duración de la fase Power Latch)

La parada de esta fase se puede visualizar por medio de la interrupción de comunicación entre la U.E.C. y el equipo de diagnóstico.

Poner el contacto, esperar 15 segundos y arrancar el motor

Dejar girar el motor sin acelerar hasta la puesta en funcionamiento de los GMV

Buenas,

 

Gracias por esto... En mi caso, el ralenti es estable, pero no me cuesta nada probarlo.

Ya iré avisando de qué tal me habrá ido...

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, jjcf dijo:

Problema

Fallo de motor. Falta de potencia. El coche llega a pararse circulando. Se enciende la luz de autodiagnóstico con códigos de averías relativos a incoherencias en el caudal de aire del colector de admisión y la posición de la mariposa. El sonido del motor es anormal, parecido a si circulase sin filtro de aire.

Causa

Hay una obstrucción en el circuito de engrase que alimenta al piñón variador de fase de la distribución (VTC) desde la electroválvula VTC, resultando un diagrama final de la distribución erróneo.
Al desmontar el tapón del variador, se observa que no sale aceite de su cámara

Esto no creo. No tengo más mensajes o códigos de error, y el coche va bien circulando. El motor tiene un ruido normal también (casi no se le oye)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, jjcf dijo:

NOTA ESTO PUEDEN SER LOS FALLOS QUE PROVOCAN EL CÓDIGO  P0401- REVISA ISTALACION EL ELÉCTRICA Y FUSIBLES

Código de avería: P0410 - Motor / Inyección gasolina OBD

SISTEMA DEL AIRE SECUNDARIO
Función defectuosa

Causa

Bomba de aire secundario averiada.

Aviso

Bomba de aire secundario corroída. Avería derivada: Bloqueo de la bomba.

Solución

Reemplazar la bomba de aire secundario y reemplazar en caso necesario.

OTRA CAUSA

 

Relé bomba de aire secundario defectuoso

Solución

Comprobar el relé bomba de aire secundario y reemplazar en caso necesario.

Componente posiblemente defectuoso

OTRA Causa

Rotura de cable de bomba

Solución

Reparar mazo de cables

Componente posiblemente defectuoso

  Conector del cable

OTRA  

Causa

Válvula de aire secundario averiada

Solución

Reemplazar válvula de aire secundario

Componente posiblemente defectuoso

Válvula aire secundario

 

Esto lo había visto también. Puede ser todo esto, pero es para mí segundario dicho fallo. Ninguno de estos problemas explicaría el comportamiento en frío o en primero creo.

Pero lo tomaré en cuenta si arreglo el otro "fallo" que tengo en frío.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 horas, cudeiro1993 dijo:

No sé que decirte. Revisa las tuberías de aire secundario, por si hay algún poro o fisura.

 

Búscate un sistema de aire secundario completo de desguace, antes que tocar la distribución o cambiar sensores a lo tonto. ¿Has probado a hacer una limpieza de la mariposa de la admisión?

Aún no... Quizá no le vendría mal, pero he leído por allí que los sintomas serían más bien sobreconsumo de gasolina y humo negro si viniese de una mariposa sucia... Y no es mi caso :(

 

Pero bueno, en cualquier caso, me lo apunto también, que no le vendrá mal de todas formas (salvo si me cargo el sensor ^^)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 9/2/2019 a las 19:50, jjcf dijo:

Problema

Tirones del motor - Calado - Ralentí irregular - Iluminación del testigo K (mensaje en la pantalla multifunciones, anomalía anticontaminación).

Causa

Afecta a los vehículos equipados con cajetines mariposa motorizado en el sistema de inyección MM 4MP2. 
Origen(es) posible(s) de la avería: Descentrado de los autoadaptativos de la U.E.C. motor MM 4MP2 (Debido a una intervención de tipo aprendizaje de la válvula EGR y/o del cajetín mariposa motorizado).

Proceso de reparación

Recentrado de los autoadaptativos de la U.E.C. motor MM 4MP2.

Método

Adaptación a realizar con el equipo de diagnóstico de la marca

Atención: Esta operación debe efectuarse con el motor frio y la climatización en OFF.

Borrar los codigós de averías en la U.E.C.

Validar (En el menú iniciación de los adaptativos)

Validar (Cuando aparece el mensaje operación terminada)

Dejar el contacto durante 15s (No tener en cuenta los mensajes del equipo de diagnóstico)

Arrancar el motor

Quitar el contacto durante 2 minutos (Correspondiente a la duración de la fase Power Latch)

La parada de esta fase se puede visualizar por medio de la interrupción de comunicación entre la U.E.C. y el equipo de diagnóstico.

Poner el contacto, esperar 15 segundos y arrancar el motor

Dejar girar el motor sin acelerar hasta la puesta en funcionamiento de los GMV

No diré palabras de amor que mi chica se enfada, pero...

 

No me lo creía mucho, ya que mis síntomas eran algo distintos a los que descrito allí. Aún así lo intenté anoche, y esta mañana no reconocí mi coche de lo bien que iba, en frío, en caliente, sin tirones y funcionando como al primer día.

Espero que siga así y que no sea solo temporal, pero esta mañana me ha ido de maravilla!

 

En cuanto al P0410, este no me ha desaparecido, pero como decía, creo que viene por otro lado. Ya he pedido un racor nuevo (se había roto y de momento, aguanta con cinta aislante, no creo que sea lo más óptimo ;) ) y la bomba, aunque parece funcionar (sopla cuando tiene que hacer, y deja de hacerlo también cuando debe), hace mucho ruido. Igual es normal, no me había parado a escucharla nunca antes, pero bueno... Comparando el ruido con algunos ejemplos en youtube, puede que se haya juntado un cierto cansancio allí también. También está una nueva en camino, ya os avisaré cuando esté todo montado...

 

Pero lo dicho, muchas gracias, parece que has dado con mis penas :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 9/2/2019 a las 19:50, jjcf dijo:

Problema

Tirones del motor - Calado - Ralentí irregular - Iluminación del testigo K (mensaje en la pantalla multifunciones, anomalía anticontaminación).

Causa

Afecta a los vehículos equipados con cajetines mariposa motorizado en el sistema de inyección MM 4MP2. 
Origen(es) posible(s) de la avería: Descentrado de los autoadaptativos de la U.E.C. motor MM 4MP2 (Debido a una intervención de tipo aprendizaje de la válvula EGR y/o del cajetín mariposa motorizado).

Proceso de reparación

Recentrado de los autoadaptativos de la U.E.C. motor MM 4MP2.

Método

Adaptación a realizar con el equipo de diagnóstico de la marca

Atención: Esta operación debe efectuarse con el motor frio y la climatización en OFF.

Borrar los codigós de averías en la U.E.C.

Validar (En el menú iniciación de los adaptativos)

Validar (Cuando aparece el mensaje operación terminada)

Dejar el contacto durante 15s (No tener en cuenta los mensajes del equipo de diagnóstico)

Arrancar el motor

Quitar el contacto durante 2 minutos (Correspondiente a la duración de la fase Power Latch)

La parada de esta fase se puede visualizar por medio de la interrupción de comunicación entre la U.E.C. y el equipo de diagnóstico.

Poner el contacto, esperar 15 segundos y arrancar el motor

Dejar girar el motor sin acelerar hasta la puesta en funcionamiento de los GMV

 

Bueno, funcionó 2000km, pero ahora tengo otro fallo que tiene que ver con la mariposa. Supongo que algo hice mal, viendo la descripción del fallo:

P1153 :

  • Detalles de avería: Módulo de control del motor – adaptación a la mariposa
  • Motivo: Adaptación a la mariposa incompleta/no realizada, mariposa atascada/pegada, motor de la mariposa

Creo haber seguido escrupulosamente todos los pasos que pusiste, pero una vez se pusieron en marcha los GMV, PP2000 me dijo de probar el coche en 3era, 4ta y 5ta cortando gas para cortar la inyección. Ya era tarde y no lo hice. Puede que esto provoque un "Adaptación a la mariposa incompleta" ?

 

Otra cosa, tu procedimiento difiere del expuesto por PP2000.

Tú dices :

  • Dejar el contacto durante 15s (No tener en cuenta los mensajes del equipo de diagnóstico)
  • Arrancar el motor
  • Quitar el contacto durante 2 minutos (Correspondiente a la duración de la fase Power Latch)

Pero PP2000 pide poner y quitar el contacto varias veces sin nunca llegar a arrancar el motor, salvo al final claro, y sólo una vez hasta que caliente el motor.

 

¿Es normal?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 10/2/2019 a las 1:23, Cheloute dijo:

Aún no... Quizá no le vendría mal, pero he leído por allí que los sintomas serían más bien sobreconsumo de gasolina y humo negro si viniese de una mariposa sucia... Y no es mi caso :(

 

Pero bueno, en cualquier caso, me lo apunto también, que no le vendrá mal de todas formas (salvo si me cargo el sensor ^^)

Sintomas mariposa son tirones ...temblores y en extremis calado motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Autoadaptativos arreglados 😎

Gracias por la ayuda... Al final lo volvía a hacer siguiendo las pautas de PP2000. Volvió a aparecer el error ese, pero al no ser permanente, me pregunté si no era un efecto segundario de tener la mariposa ajustándose que lo provocaba. Supongo que sí, pues ya no lo tengo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, 

 

Vuelvo con mis autoadaptativos que me vuelven locos. Es posible que algo haga que se desajusten cada 2 por 3?

 

Mirad, para resumir el hilo, mis problemas empezaron con un P410. 

Cierto es que tenía el racor de aire roto arreglado con cinta aislante, una bomba de aire que hacía más ruido que una nueva y tal. Pero el mayor problema era al arrancar, que no se podía mover el coche con tirones brutales.

Bueno, a todo esto, @jjcf me indicó que tenía pinta de ser los autoadaptativos que estaban desajustados. 

 

1 PP2000 y 1 Lexia más tarde, los autoadaptativos resultaron centrados y desaparecieron tanto tirones como P410, y yo tan contento.

Eso durante 2000 km aprox.

Y volvió el error anticontaminación en pantalla con código P410, y pequeños tirones en frío en ralenti (aunque ya no me impiden mover el coche en frío).

 

Comenté que seguramente había hecho algo mal durante el proceso, y lo volví a hacer. Y mismo resultado, pero durante muchísimo menos kilometros (100? 200?).

 

En frío, vuelve a tener pequeños tirones, y la puñetera luz del motor con su maldito 410 sigue allí.

Por precaución, he cambiado tanto racor como bomba de aire, he verificado la válvula que sigue bien limpia (lo cual, entiendo que no es porosa), por lo que sigo pensando que @jjcf tiene razón, mi problema viene de los autoadaptativos (bueno, o de la mariposa), pero no entiendo porque se desajustan con tanta facilidad.

 

He visto en Brico 307 cómo limpiar la mariposa, pero también he visto que muchos que lo intentaron se quedaron con el coche parado al haber metido la pata. Entonces, antes de lanzarme en tal proceso de limpieza, puede ser que suciedad en la mariposa pueda provocar que tenga que recentrar los autoadaptativos cada 2 por 3? O hay otra explicación?

 

Gracias!

Editado por Cheloute

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Xenón color morado
      Desde hace unos meses ya note que cambio de color el xenón pero hace unos días se puso como rosado o morado. Con cambiar bombilla creo que es suficiente.. Debería cambiar ya las dos o solo la que esta mal? 
      Fijate cuando salió el xenón decian que eran de por vida. 😂😂
      • 7 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 53 respuestas
    • Protector de puerta casero
      Buenas a todos!
       
      Tras pintar mi cc hace apenas un mes, ya he sufrido el primer golpe de puerta de una ***** (una jefa mía...) en el parking de mi empresa. 
       
      En fin.. a raíz de eso me he preguntado qué podría hacer para evitar dichos recuerdos, cuando no se puede ir a aparcar a tomar por culo, sobre todo que aun así siempre hay un idiota que cree que mi coche necesita la presencia de otro para debatir de la vida... 
       
      Y la idea da lugar a este mini brico sencillo.
       
      Material:
      - una colchoneta básica (la mía viene de decathlon)
      - cinta magnética (2m, de amazon)
      - tijeras
      - cinta adhesiva
       

       
      y al lío!
       
      1- Cortar la colchoneta a lo largo, unos 15 cm de ancho
      2- con la ayuda de la cinta adhesiva, pegarla al coche y recortar la colchoneta
       

       
      3 - cortar trozos de unos 15 cm de cinta magnética. Es conocida para pegar menos que un íman de nevera, por lo que no hay que ahorrar en largo... Pegar 4 trozos detrás de la colchoneta recortada
       

       
      4- Probar


       
      5 - Hay suficiente material para terminar el lateral y el otro lado!
       

       
      6- y para guardarlo, decat te proporciona los lazos 😂

       
      Y y está...
      bueno, no olvidar de quitarlos antes de iros, que se vuela con mucha facilidad... pero puede ayudar a que no os destrocen la pintura (nueva) 
      • 3 respuestas
    • Montaje mando a distancia cochera.
      Nota Admin: puedes ver este brico en el blog
       
      Hola a todos comparto esta idea por si a algunos os viene bien muy fácil de hacer, solo se necesita un soldador, cable, cinta aislante y cinta adhesiva de dos caras.
      Desmontamos la lampara de la guantera tirando de la parte superior hacia fuera, como todos sabemos solo tiene tensión de 12v cuando el contacto esta puesto
      En los laterales podemos conectar el positivo y el negativo el que veis marcado con un rotulador rojo es el positivo.
      Para que no se muevan los cables y se corten los he fijado con cinta adhesiva de dos caras, si os fijáis donde se aloja el porta lamparas hay una rajita que es por donde sacáis el cable.
      Ya solo queda desarmar el mando quitar la pila y soldar los cables a su polaridad.
      Un saludo.
    • Portabicis porton Rifter
      Buenas!
       
      Estoy buscando un portabicis para mi Rifter y la verdad que no se por donde tirar.
       
      No conozco mucho el tema, se que hay marcas como Thule o Fiamma, pero poco mas. Lo que tengo claro es que lo quiero de porton y para 3 bicis. Presupuesto no mas de 300€. Facil de montar, seguro... no se di pido mucho para el presupuesto que tengo 😅
       
      Lo unico, vale cualquier portabicis de porton para furgoneta o nuestra Rifter necesita algo mas especifico.
       
      A ver si alguien me puede echar una mano. Gracias!
      • 21 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...