Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
raumar

Relenti inestable y se apaga peugeot boxer hdi

Mensajes recomendados

desde hace unos dias la furgoneta se vuelve el relenti inestable a los segundos despues de arrancar hasta se termina apagando sola,algo raro es cuando hace lo del relenti no veo tiemble la aguja de las revoluciones del marcador.alguien tiene alguna idea que podria ser,el diagvox no arroja fallos de averia al pasarlo,piezas que se han cambiado hace poco,filtro gasoil,calentadores,filtro aire,se a limpiado sensor valvula iac,tambien el sensor esta al lado colector admision justo donde termina la egr,motor de arranque,egr,filtro aceite,aceite,embrague y calentadores ahora mismo no recuerdo si algo mas.pongo video con la falla

 

peugeot boxer 2.2 hdi 2007

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

los unicos fallos salio esta vez es un cruce en el portalamparas trasero o cable en mal estado no va a veces y codigo por radio que cambie la de serie por un dvd.aun estoy verde en esto usar diagbox o pp2000

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Editado por raumar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa los conductos de combustible hacia el filtro y la bomba por si tuvieras burbujas de aire. Según comentaste en el otro post cambiando el filtro del gasoil ya no se paraba.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 minutos, cudeiro1993 dijo:

Revisa los conductos de combustible hacia el filtro y la bomba por si tuvieras burbujas de aire. Según comentaste en el otro post cambiando el filtro del gasoil ya no se paraba.

 

 

 

 

exacto y dejo hacer lo mismo que hace ahora de nuevo,aunque tambien hacia algun amago el relenti pero casi no se notaba despues cambiar filtro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

aun no he tenido tiempo mirar nada pero no creo vaya por ahí el fallo igual es algo de bomba gasoil y inyectores no creo tampoco venga pero aun no se, ya que el pc no marca errores de este tema

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

otra cosa rara vi en el tema cruce portalamparas trasero es que el pin de masa donde va el conector estaba como oxidado y al limpiarlo con un destornillador vi tenia un agujero en medio el pin,pero el resto de pins estan bien plateados,sin oxido ni defectos a simple vista esto a que se debe,en los videos puse mas arriba de diagbox y pp200 ve alguien algun dato raro aun estoy verde en esto la diagnosis con cable y pc

 

 

otra pregunta mi filtro gasoil antiguo no iba abrazado por una chapa y el que compre si iba el cartucho con una especie de abrazadera metal,ahora estoy saneando la instalacion luces matricula porque algun manazas hizo una chapuza intentando repararlos o algo,otra cosa desde la bomba alta presion de puede montar algun manometro normal de un tubo en vez del de 2 tubos en la rampa

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo creo que viendo como salio el filtro gasoil en mi otro hilo mucha porqueria,el filtro bomba gasoil del tanque podria estar igual y no pase gasoil casi en caso estar ese filtro sucio tambien podria estar tocada la bomba.a lo mejor por exceso de trabajo medio en seco,creo va a ser mi proxima faena abrir tanque y de camino ver si hay mucha mierda en ese caso sacarlo y lavarlo tambien,que opinan ustedes.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues voy a pillar un juego para comprobacion sistema gasoil diesel y hdi supongo servira ya que lleva bastantes accesorios es caro pero vale la pena y una unidad de comprobacion inyectores que supongo tambien ira bien para hacer la limpieza inyectores en la maquina ultrasonido que tambien tengo una compre hace poco,ya que nadie parece saber por donde podria ir el tiro si lo encuentro aviso en el hilo

 

https://amzn.to/2DToBk0

 

https://amzn.to/2GztthT

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 17/2/2019 a las 18:48, raumar dijo:

otra cosa rara vi en el tema cruce portalamparas trasero es que el pin de masa donde va el conector estaba como oxidado y al limpiarlo con un destornillador vi tenia un agujero en medio el pin,pero el resto de pins estan bien plateados,sin oxido ni defectos a simple vista esto a que se debe,en los videos puse mas arriba de diagbox y pp200 ve alguien algun dato raro aun estoy verde en esto la diagnosis con cable y pc

 

 

otra pregunta mi filtro gasoil antiguo no iba abrazado por una chapa y el que compre si iba el cartucho con una especie de abrazadera metal,ahora estoy saneando la instalacion luces matricula porque algun manazas hizo una chapuza intentando repararlos o algo,otra cosa desde la bomba alta presion de puede montar algun manometro normal de un tubo en vez del de 2 tubos en la rampa

Del tema del alumbrado, puedes tener un mal contacto o una derivación a masa. Si tienes algún terminal quemado o sulfatado, puedes probar a limpiarlo con espray limpiacontactos. Si sigue igual, tienes que sacar un cable negativo del conector (masa y soldarlo con estaño al portalámparas).

 

http://guiamecanica.blogspot.com/2012/08/fallo-de-masa-en-luces-de-pilotos.html

 

 

Del tema del filtro de gasoil, puede haber distintas variantes, exactamente ¿qué motor lleva en su Boxer, potencia?

 

Puede poner alguna pera de cebado o una valvula antirretorno para favorecer el purgado de los conductos de combustible y evitar el descebado (aire donde tiene que ir el gasoil) del filtro, la bomba inyectora...

 

517222915_filtrogasoilboxer2.2.thumb.png.81ed9171b170443a9514a913b7a4afd5.png

 

861700567_boxercanzalizacin.thumb.jpg.07ef5b3e44de6940be2dbed10eb319bd.jpg

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 19/2/2019 a las 12:08, raumar dijo:

yo creo que viendo como salio el filtro gasoil en mi otro hilo mucha porqueria,el filtro bomba gasoil del tanque podria estar igual y no pase gasoil casi en caso estar ese filtro sucio tambien podria estar tocada la bomba.a lo mejor por exceso de trabajo medio en seco,creo va a ser mi proxima faena abrir tanque y de camino ver si hay mucha mierda en ese caso sacarlo y lavarlo tambien,que opinan ustedes.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 17/2/2019 a las 18:48, raumar dijo:

otra cosa rara vi en el tema cruce portalamparas trasero es que el pin de masa donde va el conector estaba como oxidado y al limpiarlo con un destornillador vi tenia un agujero en medio el pin,pero el resto de pins estan bien plateados,sin oxido ni defectos a simple vista esto a que se debe,en los videos puse mas arriba de diagbox y pp200 ve alguien algun dato raro aun estoy verde en esto la diagnosis con cable y pc

 

 

otra pregunta mi filtro gasoil antiguo no iba abrazado por una chapa y el que compre si iba el cartucho con una especie de abrazadera metal,ahora estoy saneando la instalacion luces matricula porque algun manazas hizo una chapuza intentando repararlos o algo,otra cosa desde la bomba alta presion de puede montar algun manometro normal de un tubo en vez del de 2 tubos en la rampa

parecen distintos los filtros gasoil uno lleva abrazadera y el otro no

 

ojjnkh.jpg

 

14e9f91.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, cudeiro1993 dijo:

Asegúrate bien de que el filtro de combustible, sea el correcto y limpio.

 

se supone es el correto lo compre tienda recambio con numero chasis,lo mire ayer tarde y estaba limpio aun.igual la bomba gasolina o filtro tanque esta dentro tiene algun problema de porqueria viendo el antiguo filtro se puede imaginar de todo

 

 

Editado por raumar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por ahí puedes ir haciendo comprobaciones, desde la bomba del depósito/aforador, hasta los inyectores. Puede ser que tengas porquería, porque según el estado del filtro viejo.

 

¿El Diagbox sigue sin darte error o fallo de algo?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, cudeiro1993 dijo:

Por ahí puedes ir haciendo comprobaciones, desde la bomba del depósito/aforador, hasta los inyectores. Puede ser que tengas porquería, porque según el estado del filtro viejo.

 

¿El Diagbox sigue sin darte error o fallo de algo?

 

si lleva sin darme error solo los 2 se ve mas arriba en video uno es la radio la cambie por un dvd y la otra el portalamparas trasero fallo masa y no funciona luz freno y intermitente estoy liado con ello a parte hacer una instalacion nueva desde luces de matricula a instalacion vehiculo porque algun ñapas habia tocado y habia hecha una chapuza mal hecha con los terminales estañados mal etc.

 

haber si me llega ya el juego manometro para vehiculos gasoil y comiendo a comprobar desde bomba,despues del filtro gasoil,despues bomba alta al rail y por ultimo inyectores me tocaria,de todas formas mañana seguro me liare a desmontar la bomba y aforador tanque lo vaciare con una cebolla de estas de succion y ver que tal esta el tanque y limpiarlo si hace falta,limpiar filtro bomba y tengo que investigar con la bomba fuera si con un tester se puede saber si esta bien o no el motor de la bomba gasoil del tanque,a parte probare fuera la bomba lo primero con una fuente 12v para ver si algun manguito del conjunto bomba va dentro del tanque pierde o no.esas son mis ideas de momento para esta averia

 

Editado por raumar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

 

 

 

en los video se puede ver midiendo con manometro desde la blmba alta a rampa que ni se mueve la aguja al poner contacto,en otro video se pueede ver como sube algo pero menos de 10 psi midiendo con el acople filtro gasoil y el otro video le doy arranque y no arranca ya.me parece esa presion es muy baja con contacto dado deberia dar mas que opinais vosotros

 

aqui el acople hice servir para el filtro gasoil sustituirlo por el acople para medir

16lbamd.jpg

 

aqui el acople de la bomba de alta a la rampa inyeccion

ax205v.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

que presion debe de tener el circuito gasoil en esta furgoneta?acabo de sacar la bomba gasoil del tanque para revisar el filtro ahora en un rato encuentre algun cubo o barreño por casa a ver como esta y si me dejan una fuente 12v y probar si va.con tester se puede chequear fuera?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Asegúrate de que estén ben conectadas las mangueras y racores para medir la presión con el manómetro, es muy raro que no te marque prácticamente nada de presión.

 

http://www.acpasion.net/foro/archive/index.php/t-68094.html

https://www.furgovw.org/index.php?topic=322029.0

 

Por aquí comentan algo sobre la conexión eléctrica a los inyectores.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

como se ve en foto medi donde estaba filtro lo saque y puse el acople bien collado con bridas para no pierda hay daba menos de 10 psi como se ve en reloj,despues desde la bomba alta a rampa gasolina si que no se movia la aguja en esa zona

 

te explico como lo medi porque no arrranca furgoneta y solo lo hice bajo contacto,zona filtro daba menos de 10 psi presion esto poner llave en contacto se pone como se ve en video a menos 10 psi,baja sola a los segundos la aguaja a 0 y a los pocos segundos vuelve a menos de 10 psi otra vez.pongo haber si esta informacion puede servir para llegar algun razonamiento esta anomalia

 

podria ser problema de la bomba del tanque?porque midiendo desde el filtro es directo desde la bomba la primera llegada del circuito gasoil desde la bomba tanque creo yo?que medida psi deberia dar esta furgoneta segun fabricante?

Editado por raumar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a meterle corriente a 12 voltios a la bomba del aforador y contrasta mediciones de continuidad (resistencia)con el polímetro. A ver si hay variación.

 

https://www.clubxantia.com/comunidad/threads/356/

https://www.citroenforos.com/1257918/9318973-brico-problema-de-bomba-electrica-gasoil/

 

Si puedes hazte con algún manual de este vehículo para contrastar mediciones de presión de combustible. La verdad que es muy raro que tengas tan poca presión en el circuito de alimentación de combustible.

 

Vaya descartando las zonas donde tenga presión de gasoil, e indagando por las partes donde no le llega presión (¿ha probado a medir presión  a conectar con el manómetro en la rampa de inyección?).

 

-Depósito bomba de baja-aforador.

-Tubos de alimentación

-Filtro de gasoil.

-Bomba inyectora common rail.

-Rampa de inyección y sensor de presión.

-Inyectores.

-Retornos de combustible...

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, cudeiro1993 dijo:

Prueba a meterle corriente a 12 voltios a la bomba del aforador y contrasta mediciones de continuidad (resistencia)con el polímetro. A ver si hay variación.

 

https://www.clubxantia.com/comunidad/threads/356/

https://www.citroenforos.com/1257918/9318973-brico-problema-de-bomba-electrica-gasoil/

 

Si puedes hazte con algún manual de este vehículo para contrastar mediciones de presión de combustible. La verdad que es muy raro que tengas tan poca presión en el circuito de alimentación de combustible.

 

Vaya descartando las zonas donde tenga presión de gasoil, e indagando por las partes donde no le llega presión (¿ha probado a medir presión  a conectar con el manómetro en la rampa de inyección?).

 

-Depósito bomba de baja-aforador.

-Tubos de alimentación

-Filtro de gasoil.

-Bomba inyectora common rail.

-Rampa de inyección y sensor de presión.

-Inyectores.

-Retornos de combustible...

 

 

 

 

si es lo me queda hacer tenia una fuente 12v de una pc hace un mes se me estropeo y la suelo usar mucho siempre,hoy e pillado una regulabre por amazon a sin en vez meter 12v le meto 13v creo seria 13,5 pero para asegurar.a parte meterla en el cubo se ve con agua destilada y ponerla a funcionar,ver ningun manguito pierde,ver a que fuerza saca el liquido y medir si esta en el mismo nivel de voltaje todo el rato haga la prueba o no,yo creo con eso ya la bomba estaria mas que revisada.luego medir lo que llega al arnes cuando se monte si esta bien.luego ya me tocaria el filtro gasoil siguiente paso,ahora tengo desconectada la bomba y fuera para limpiar las cañerias gasoil hasta el filtro como se podria hacer sin consecuencias.

 

el dato mas me inquieta creo no es normal los 01.1 omhnios que da la bomba fuera,creo habia odio dan mas resistencia las bombas de tanque si estan bien,no se si me equivoco.ya me comentas que opinion tienes compañero haber si terminamos dando con el fallo al final para el siguiente no lo pase tan mal 😉

 

otra cosa si resulta al final todo el recorido hasta llegar la bomba de alta presion para comprobar la bomba de alta como se podria hacer porque hay si que estoy perdido del todo de como se revisan ese tipo de bombas,etc.

 

supongo que lo que haria como siguiente paso igual tambien me sirve para verificar la bomba alta desenroscar la cañeria va de la bomba alta al rail combustible,desaflojar la rosca tuberia llega a la parte del rail y meterlo en un cubo y ver si sale diesel?tambien serviria este tipo de prueba en ese paso?otra cosa en el filtro gasoil hay un arnes abajo para que sirve o cuala es la funcion ese conector filtro gasoil

Editado por raumar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Error P2562 y P2563 Recopia Turbo
      Buenos días,
       
      Ayer al coger el coche vi como si le faltaba fuerza, hice una diagnosis y este fue el resultado.
      https://drive.google.com/folderview?id=0Bz_9eKlrza8YfmdwTGU3cjIwcHl2eXR3NnUxc1dRV2hES2xfZU5Oc0dad1FITXQ1RjJhOG8&usp=sharing
      • 8 respuestas
    • Preséntanos tu NUEVO Peugeot 208
      ¿Ya lo tienes? ¿Estás disfrutando de tu precioso NUEVO Peugeot 208 y quieres compartirlo con nosotros?
      Pues aquí estamos para que nos lo muestres orgulloso.
      • 105 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 16 respuestas
    • Altavoces Rifter
      Buenas,
       
      Hoy me he dado cuenta que con la música puesta, el altavoz de la puerta corredera del copiloto, retumba de una manera que no es normal, si estas dentro del coche apenas lo noto, pero si estás por fuera al lado de esa puerta retumba de tal manera, que parece que el altavoz está suelto. Incluso la puerta vibra. 
       
      Por otro lado al mirar si era porque estaba mal regulado el sonido y iba todo por ese lado, me he dado cuenta que el sonido que da un altavoz y el de la otra corredera es totalmente distinto. Mientras el del lado del copiloto retumba un montón, el otro suena como a enlatado. 
       
      Ya había quedado en llevarlo al taller para regularle la puerta lateral, así que les comentaré este tema también. 
       
      Un saludo. 
      • 12 respuestas
    • Foto del Mes Junio 2020
      Y ¡¡ya!!, que os estabais impacientando para subir vuestras participaciones de este mes 😜, ¿verdad @v8sport @Julian Rodriguez....??.
      Recordamos las normas:
       
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...