Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
sartions

Fallos aplicación MyPeugeot. A lo suyo.

Mensajes recomendados

Bueno en el caso de que la última no nos funcione por el motivo que sea, siempre podréis instalar una anterior, eso os debería funcionar mientras se resuelve la situación o sacan otra actualización. Más arriba ya dejé un enlace donde se pueden descargar múltiples versiones anteriores de la aplicación.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 15/5/2019 a las 21:54, TarodMaul dijo:

Pues nada, haciendo eso sigue igual, y borrando los datos también. Sigue sin conectar. He escrito al soporte de la aplicación y ni me contestan. A ver si sacan una nueva versión pronto...

Tranquilo, te contestarán, pero tardan un poco, en su mail te dirán como proceder, síguelo al pie de la letra a ver si tienes suerte, a mi me volvió a funcionar ayer y esta mañana ya nada, siempre lo llevo conectado por si tengo llamadas, y va a su bola la App, jejejeje. 

No te comas la cabeza con esto, si te es vital si, sino, haz como yo, pasa que total no vale para nada serio.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He desinstalado la aplicación e instalado la versión anterior.

 

Por lo pronto se conectó bien y tengo los últimos datos de trayectos, pero he perdido todos los trayectos desde la anterior sincronización, así que supongo que desde entonces, aunque la aplicación no aparecía conectada ni se sincronizaban los trayectos, éstos si se estaban "borrando" del coche.

 

En resumen, con la última versión han sido todo problemas en mi caso.

 

Por cierto, tengo el sistema SMEG en el 308 y NAC en el 5008, y en ambos tuve problemas. Mi móvil tiene android 7.1.

 

Así que dejo la versión y bloquearé las actuaciones hasta que haya una nueva.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En mi caso ocurre al contrario, con la version anterior tenia problemas de conexion y con la nueva version ya conecta sin problemas, pero para sincronizar datos lo hace de la siguiente forma. Con el bluetooth enlazado con el coche y la aplicacion en segundo plabo, solo pasa los datos al apagar el motor. Si anteriormente he realizado algun recorrido, sin haber encendido el bluetooth, el coche los guarda y los vuelca en el momento que el bluetooth y la aplicación esten activas y pare el motor,  pero no cuando lo arranco.

Editado por Napl

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 21 horas, Napl dijo:

En mi caso ocurre al contrario, con la version anterior tenia problemas de conexion y con la nueva version ya conecta sin problemas, pero para sincronizar datos lo hace de la siguiente forma. Con el bluetooth enlazado con el coche y la aplicacion en segundo plabo, solo pasa los datos al apagar el motor. Si anteriormente he realizado algun recorrido, sin haber encendido el bluetooth, el coche los guarda y los vuelca en el momento que el bluetooth y la aplicación esten activas y pare el motor,  pero no cuando lo arranco.

Qué versión de Android tienes?

 

Me da que hicieron cambios para solucionar los problemas de algunos y crearon problemas en otros.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 23 horas, hecluro dijo:

Qué versión de Android tienes?

 

Me da que hicieron cambios para solucionar los problemas de algunos y crearon problemas en otros.

Android 8.0.0

El telefono es un samsung S7

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 18/5/2019 a las 18:16, Napl dijo:

Android 8.0.0

El telefono es un samsung S7

Me da que hicieron cambios para solucionar los problemas con Android 8 y crearon problemas (al menos) con Android 7.1.

 

Yo por lo pronto sigo con la versión 1.19.1 y sin problema. 

 

Esperemos que en una futura versión nos funcione a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 horas, hecluro dijo:

Me da que hicieron cambios para solucionar los problemas con Android 8 y crearon problemas (al menos) con Android 7.1.

 

Yo por lo pronto sigo con la versión 1.19.1 y sin problema. 

 

Esperemos que en una futura versión nos funcione a todos.

Hola

No creo que sea problema de la versión de Android, más bien creo que es la compatibilidad con determinados terminales o el sistema multimedia de algunas unidades de coches. Yo empecé con Android 5 y ahora tengo el 7 y siempre me ha funcionado bien, si es verdad que es lenta pero siempre se conecta. 

Yo siempre llevo activado el Bluetooth y no habro la app al entrar al coche ni nada por el estilo.

Si es verdad que a veces salgo del coche y tarda un poco en mandar la notificación pero la manda

¿Tenéis hora y fecha bien en el coche? Podría ser ese el problema. Espero se os solucione los problemas que tenéis con la app

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo Android Pie 9.0 y sigue sin funcionar, no es tema de Android, mi terminal tiene soporte Mirrorlink versión 1.2, la última que existe y nada. 

Yo de vosotros no le daria mas vueltas, cuando actualizan joden a unos y alegran a otros y viceversa, jaja.

 

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas.

Vuelvo a escribir en este tema para decir que llevo otros 2 meses sin que funcione. Ayer reinstalé y me conectó 1 vez (sacando 1 viaje, nuevo, nada más) y luego otro viaje largo no lo cogió de nuevo.

 

No sé qué hacen

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 13/7/2019 a las 13:00, sartions dijo:

Buenas.

Vuelvo a escribir en este tema para decir que llevo otros 2 meses sin que funcione. Ayer reinstalé y me conectó 1 vez (sacando 1 viaje, nuevo, nada más) y luego otro viaje largo no lo cogió de nuevo.

 

No sé qué hacen

Si tienes un móvil Android, prueba a desinstalar e instalar la versión 1.19.1

 

Aquí tienes más detalles: 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 17 horas, hecluro dijo:

Si tienes un móvil Android, prueba a desinstalar e instalar la versión 1.19.1

 

Aquí tienes más detalles: 

 

A mi no me llega a conectar utilizando versiones anteriores.  A ver si de una vez arreglan la app, no tiene ningún puto sentido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 41 minutos, sartions dijo:

A mi no me llega a conectar utilizando versiones anteriores.  A ver si de una vez arreglan la app, no tiene ningún puto sentido

 

No desesperes compañero, cuando arreglan para unos la joden para otros y así vamos. A la vista está en los comentarios del hilo. Cuando menos te lo esperes, te funcionará, y un día dejará de irte ras otra actualización, paciencia.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me acaba de hacer algo que me ha sorprendido bastante.

Después de 1 mes sin funcionar he vuelto a abrir la app por si (por algo divino) se había conectado al coche en algún momento y, cual es mi sorpresa...

 

Que estoy sentado en el sofá, el coche (obviamente) está apagado y la maravillosa aplicación me dice que se ha conectado al coche.

 

Esta es la nueva mejora que se conecta a 50m del coche, con el coche totalmente apagado y desde el sofá de casa. Qué más puedes pedir a la aplicación? (Tengan en cuenta la ironía)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, hommer89 dijo:

A mi me acaba de hacer algo que me ha sorprendido bastante.

Después de 1 mes sin funcionar he vuelto a abrir la app por si (por algo divino) se había conectado al coche en algún momento y, cual es mi sorpresa...

 

Que estoy sentado en el sofá, el coche (obviamente) está apagado y la maravillosa aplicación me dice que se ha conectado al coche.

 

Esta es la nueva mejora que se conecta a 50m del coche, con el coche totalmente apagado y desde el sofá de casa. Qué más puedes pedir a la aplicación? (Tengan en cuenta la ironía)

A mi me ocurre lo mismo, desde que la app se ha actualizado, sale siempre arriba la notificación diciendo que está conectado al vehículo,... incluso cuando no lo está, y no se puede quitar a no ser que bloquees las notificaciones de la app... y encima sigue conectando igual de mal. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Efectivamente, acabo de actualizar la app y ahora me sale siempre conectado al vehículo pese a que el bluetooth está apagado y el coche lejos en el garage... Además me ha desaparecido del teléfono el icono para arrancar la aplicación... Una de dos, o instalo la versión anterior que me iba bien o espero unos dias a ver si sale una nueva que corrija estos fallos 🤥

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo después de 4 años funcionando perfectamente, con esta actualización me pasa como a vosotros la app siempre está conectada, aunque este el coche a km de mi móvil. No se si a algun compañero que antes no le funcionaba le habrán solucionado los problemas. Yo he tenido que instalar la versión anterior porque no sincronizaba los trayectos. 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 12/8/2019 a las 19:55, TarodMaul dijo:

A mi me ocurre lo mismo, desde que la app se ha actualizado, sale siempre arriba la notificación diciendo que está conectado al vehículo,... incluso cuando no lo está, y no se puede quitar a no ser que bloquees las notificaciones de la app... y encima sigue conectando igual de mal. 

 

No hace falta que le bloquees las notificaciones, basta con que le quites el check de conectado con el vehículo. Yo lo he echo así y no me queda en la barra de notificaciones el símbolo del coche conectado. Y sigue funcionando perfectamente sin esa opción.

 

Pasos en el terminal por si alguien lo quiere probar:

Ajustes - Notificaciones - buscáis MyPeugeot - conectado con el vehículo y quitáis el check y ya esta, os deja de aparecer el coche conectado en la barra de notificaciones

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ahora me salen dos notificaciones de conectado con el vehículo. Voy a desactivarlas a ver si lo arreglan pronto...

Editado por TarodMaul

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas
    • Duda: Paragolpes con subwoofer
      Buenas, 
       
      Hace unos días, vi que el paragolpes trasero (lado acompañante) no está a ras con la carrocería, sobresale unos mm y cuando me lo entregaron estaba bien. 
       
      Mi duda es... o algún hijo de vecino me ha dado un golpe, pero no veo marcas y además es un lado que suele estar en la zona de la acera cuando aparco o justamente ahí va el subwoofer quien llevamos equipo Focal. Y probando la verdad es que vibra esa zona, si le das caña. 
       
      Alguno que tengáis Focal y le hayáis dado caña a los graves, ¿Cómo tenéis ese lado? 
       
      Adjunto foto. 
      • 11 respuestas
    • Sé que no pero....(dudas cierre centralizado)
      Mi tema es al respecto del cierre centralizado. En el trabajo llevo un Renault Megane, y cuando sales del vehículo y te alejas andando emite un pitido y echa el bloqueo a las puertas automáticamente.
       
      Estoy malacostumbrado a ese coche, y el el Peugeot 508 a veces se me olvida bloquearlo y cuando vuelvo al rato ahí está sin bloqueo, o lo cierro y al rato me entra la paranoia de no saber si active el seguro de cierre.
       
      He mirado el manual y creo que no tiene la opción de bloqueo automático a alejarte o al cabo de unos minutos, ... una pena.  No sabéis se se pudiera poner no? Gracias.
      • 15 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad