Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Chivi

Silbido al acelelar Peugeot 308 GTI

Mensajes recomendados

Hola muy buenas a todos, queria hacer una pregunta haber si algien me pudiera ayudar o le ocurre lo mismo, tengo un Peugeot 308 GTI del 2016 y llevo unos meses que cuando acelero noto un silbido procedente del motor, nose que puede ser y la verdad estoy un poco mosqueado con ese ruido, cuando suelto acelerador deja de silbar, nose si puede ser el turbo que este cascandose o que haya alguna pieza estropeada que pueda hacer ese silbido, nose si a algien le ha pasado eso, haber que me podeis consejar, muchas gracias, saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa los tubos que van al intercooler, la admisión y al turbocompresor en búsqueda de fisuras, mal colocación, etc, Reaprieta sus bridas y si puedes sube algún vídeo con el ruido.

 

18895749_308gtit7tubosintercooler.thumb.png.31e91ff4e2414c78c7214498e2e5159a.png

 

286509949_308gtit7turbocompresor.thumb.png.c2eed37a7ea47280221e5346660463bd.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

+1

Yo tambiem estoy con que el problema sea de alguna fisura en algún manguito del circuito turbo-intercooler-e intercooler-admisión...

a parte de fisuras o bridas de unión mal..incluso el problema pudiera ser del propio intercooler dañado

y eso como bien dice Cudeiro un video del silvido seria muy informativo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En cuanto pueda subire un video del silbido para que podais oirlo bien, pues tocara llevarlo al taller para que me lo miren porque estoy un poco asustado, y que problemas causaria esto? Que se podria estropear o que le pasaria al coche sinse llegara a romper o no se solucionara este problema?? Gracias por vuestras respuestas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puedes tener problemas de fuerza/potencia al tener un manguito con fugas de aire. En el peor caso pueden ser holguras en el turbocompresor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo diría que si el silbido no es muy fuerte, es un "ruído" normal y habitual de la succión del aire en el filtro de cualquier tipo de motor gasolina, diesel, con turbo o aspiración. Digo normal y habitual porque a mayor petición del acelerador mayor demanda de aire a aspirar y combustible. Si llevas filtro abierto sin caja se nota mucho más, y con la ventanilla abierta ni te cuento. Es posible que en los motores con turbo se note un poco más. Qué coche conducias antes que el GTI?.

Tampoco descarto que puedas tener algún tipo de avería, fugas, desconexión de algun conducto, fugas o filtraciones en los colectores.. estas cosas sin verlas o escucharlas en directo es complicado dar un diagnóstico fiable.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En El tema de los ruidos...es dificil dar en el clavo,,pero creo que por la grabación lo he identificado!!!

ese ruido no es un silbido..proviene del engranaje final de la caja de cambios..el que va con el diferencial...el ruido--silvido lo hace con el tiro..y no con la retención!

por eso lo escuchas cuando aceleras...también cabe decir que es un motor de gasolina y muy fino..y por eso lo escuhas...en un ibiza de 90 cv diesel..ni de coña

y si a este coche le metes al botón "Sport" tampoco lo oirás

en resumidas palabras es normal!! asi que ya puedes estar tranquilo...el mio tambien lo hace!!!

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Zonas con pintura escasa. ¿Defecto de pintado?
      NOTA ADMIN: traemos este tema de aquí:
      para hablar del tema de la pintura.
       
       
      Pecioso rojo 308Cambades  el de tu nuevo 308, que lo disfrutes con salud!!
      Una pregunta que me gustaría hacerte, ayer limpiando por primera vez mi 308 azul magnetico (septiembre 2017) pude ver que en la zona de puertas delanteras izq y drch. hueco de zona de las bisagras  se puede observar la fijación de las aletas delanteras, la pintura es escasa, casi es más apreciable la imprimación original! no es extraño que escatimen en pintura los fabricantes tanto? o quiza me la han pegado?? Podrías 308Cambades decirme si te ocurre lo mismo??
      Gracias
       
      • 30 respuestas
    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 26 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad