Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

javi.hc

Ruidos y problemas variados

Mensajes recomendados

Hola buenas noches quería que me dieseis opiniones sobre las siguientes cosas que pienso que le pueden pasar al 306 que tengo:

 

- los gases huelen mal, me han dicho que puede que no queme bien, yo de ahí pienso que podría empezar con un limpia-inyectores.

 

-tengo ruidos en la zona de la correa de accesorios: sé que estos motores 2.0 HDi pecan de polea del cigüeñal y del tensor dinámico, pero pensando en el maltrato que tuvo el coche con un uso muy de "pueblo" y los casi 320.000 km que marca... Creo que no solo podrían ser estos 2 componentes y por ejemplo la polea de la bomba de la asistida, la del compresor de a/c, o cualquier otro elemento que vaya girando este haciendo ruido también... 

 

-a uno de los posibles ruidos del punto anterior tengo que añadir que el a/c no funciona principalmente por un golpe en la parte inferior del frontal, coincidiendo en una tubería del circuito del gas y rompiéndola... Esto habrá afectado al compresor? Cambiando la sección de tubería y rellenando la mezcla de gas volveria a la normalidad...?

 

Por lo demás en líneas generales para el trasto que he comprado, creo que se mueve dentro de lo que debería pues alcanza los 180 como indican varias fichas por ahí. Creo que tiene la EGR anulada o algo, vi un cable con una clema de 2 pines por ahí suelto en la zona trasera del motor...

 

Aún tengo que cambiar un palier porque me temo que está la homocinetica reventada y cuando giras hacia la derecha a tope y apoya el peso en la rueda izquierda parece que "va cojiendo escalones" como si fuese a desmontar... De paso debería de cambiar retenes de la caja porque perdía un pelín de valvulina, nose como será de difícil 

 

Actualmente el coche lo tengo parado en clase ya casi listo para pintar... Si es de interés podría subir contenido sobre la reparación de la carrocería del tresci 😋 

 

Perdón si es molesta la parrafada pero quería detallarlo bien, un saludo.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Del chirrido en la distribución puede ser la polea del cigüeñal, (damper), se raja la goma y puede partirse en dos dicha polea.

 

Acerca de perdidas en el arie acondiconado, puede ser por alguna fuga, pero para ello tienes que asegurarste que le llegan 12v al compresor y recargar el gas con un colorante para poder ver las fugas (gafas)

 

https://www.autobild.es/practicos/repara-las-fugas-en-el-aire-acondicionado

 

 

 

 

distribución 306 hdi.jpg

polea ciGüeñal 2,0 hdi 306.jpg

306 palier semiárbol.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, cudeiro1993 dijo:

Del chirrido en la distribución puede ser la polea del cigüeñal, (damper), se raja la goma y puede partirse en dos dicha polea.

 

Acerca de perdidas en el arie acondiconado, puede ser por alguna fuga, pero para ello tienes que asegurarste que le llegan 12v al compresor y recargar el gas con un colorante para poder ver las fugas (gafas)

 

https://www.autobild.es/practicos/repara-las-fugas-en-el-aire-acondicionado

 

 

 

 

distribución 306 hdi.jpg

polea ciGüeñal 2,0 hdi 306.jpg

306 palier semiárbol.png

Vale, pero no creo que sea en la distribución ya que se me partió un día la correa del alternador y dejaron de sonar todos los ruidos

 

Y del aire acondicionado se que tiene un agujero en la tubería que queda junto al radiador y al frontal, no tengo que localizar fugas, me refiero a que, al haberse roto y haber perdido el gas por ahí... El compresor habrá estado girando accionado por la correa sin su lubricación ni gas y probablemente este roto no? Gracias por leer y contestar 😉

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puedes desmontar la correa de accesorios, probad a girar los tensores y rodillos con la mano (a motor parado). En búsqueda de ruidos y holguras.

 

Para el tema del compresor del aire acondicionado, creo que este no se activa si no le llega suficiente gas, pero no estoy muy seguro la verdad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


  • Nuestra selección

    • Zonas con pintura escasa. ¿Defecto de pintado?
      NOTA ADMIN: traemos este tema de aquí:
      para hablar del tema de la pintura.
       
       
      Pecioso rojo 308Cambades  el de tu nuevo 308, que lo disfrutes con salud!!
      Una pregunta que me gustaría hacerte, ayer limpiando por primera vez mi 308 azul magnetico (septiembre 2017) pude ver que en la zona de puertas delanteras izq y drch. hueco de zona de las bisagras  se puede observar la fijación de las aletas delanteras, la pintura es escasa, casi es más apreciable la imprimación original! no es extraño que escatimen en pintura los fabricantes tanto? o quiza me la han pegado?? Podrías 308Cambades decirme si te ocurre lo mismo??
      Gracias
       
      • 30 respuestas
    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 26 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad