Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Mensajes recomendados

Hola buenas!!!

 

Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.

Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!

 

Preparaos porque viene un mantenimiento fuerte!!!

 

El 2º dia de tenerlo cambie todos los sientos por unos semicueros...

Aqui os lo presento tal como lo compre...sin limpiar ni nada!!

 

 

IMG_20190217_133020.jpg

IMG_20190217_132810.jpg

IMG_20190217_132840.jpg

IMG-20190215-WA0044.jpg

IMG-20190215-WA0037.jpg

IMG-20190215-WA0035.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Y esta semana empezamos con MANTENIMIENTO....

 

Que haremos?

 

Aditivo limpieza + cambio anticongelante

Cambio todas pastillas de freno

Cambio de kit embrage + bimasa Luk

Pulir faros delanteros

Cambiar bombillas a leds (Todas)

Cambio aceite y todos filtros

Limpieza Egr completa

Cambiar Valvulina cambio + Aditivo

Kit distribucion con bomba agua

Botoneras interiores nuevas

Palanca intermitencia (falla un poco)

 

Lo primero que he hecho ha sido cambiar aceite por uno sin marca y filtro de aceite.... durante 1000km

Y este jueves añadire un limpiador interno de motor y posteriormente añadire el aceite nuevo MOTUL y con aditivo ceratec para mejorar el rendimiento y evitar desgastes.

 

ESTO EMPIEZA YA

 

( Aun me falta muchas cosas por llegarme)

 

IMG-20190225-WA0039.jpeg

IMG_20190219_121221.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 33 minutos, dennisnt dijo:

Si estuviéramos más cerca te ayudaba. Me encanta hacer una buena puesta a punto y dejar el coche lo más parecido a su estreno.

Un saludo y ánimo.

Correcto algunos diran que cuanti dinero.... (no tanto puesta apunto muy grande completa) por unos 600€.... pero aparte de eso DISFRUTO y luego el coche será otro!!!!

 

Ya ire colgando mañana empiezo!!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tratamiento ceramico para el motor....

 

Lo que he hecho....

 

1.Cambiar aceite y filtro (aceite economico) y hacer 800km para sacar el viejo y limpiar algo.

 

2.Añadir Limpia motores de liqui moly y hacer unos 10km bastante fuerte...

 

3.Escurrir todo bien y añadir 3 litros mas de aceite malo(nuevo) para limpiar bien y sacar la mayoria de disolvente.

 

4. Cambiar filtro y añadir Tratamiento ceramico y aceite Motul 5w30

 

Primeras observaciones... al cabo de 5 minutos el coche  se le oye mas fino sin tanto ruidos...

 

Continuamos!!!

IMG_20190228_131017.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buen trabajo. Cómo ya dije en un mensaje anterior, me encanta más el hacer un gran mantenimiento que tunear un coche. De siempre me ha gustado tener el coche como recién salido del concesionario.

Ánimo y estaré pendiente de tus trabajos.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aqui Esta el "Limpia motores"

 

Se le hecha y se le da una vuelta apretandole bien para que se caliente bien todo... (Coche precalentado anteriormente).

 

Al sacar el aceite anterior con 800 Salio muy negro y con grumos!!!

 

 

IMG_20190228_093622.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aqui el limpia Circuito de radiadores para sacar las impurezas y "Suciedad" que suelta el circuito.

 10/15 minutos con circuito caliente y listo.

 

Cambiar anticongelante purgar circuito de calefaccion y listo!

IMG_20190228_093721.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aqui tenemos ya el aceite puesto con el tratamiento ceramico... Ya habiendo dejado un buen rato el coche encendido ....

 

No esta negro ya que hice cambio aceite(800km) + limpiador ... mas cambio aceite motul  y el tratamiento... !!!

 

Recomendado si quereis mimar estos motores

IMG-20190228-WA0015.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sustitucion Cambio filtro habitaculo (Pies del conductor) Miedo me ha dado al sacarlo!!!

 

Ya lo podian haber metido a otro sitio!!! 

 

Proximo dia:

Kit embrage + Bimasa

Limpieza Egr 

Kit distribucion

 

IMG_20190228_155657.jpg

Editado por Jose407sw

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas noches!!!

 

Bueno hoy he comprado tambien motor de arranque de la marca Borg & beck Es una buena marca britanica la cual hasta delphi h confiado en ellos.

 

93€ en amazon

 

Lo cambiare junto cuando haga kit embrage y bimasa y la valvulina 

 

Borg & - BECK BST2072 - Arranque https://amzn.to/2EGzZkI

 

Saludos

 

 

Screenshot_2019-03-01-22-16-24-854_com.amazon.mShop.android.shopping.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 28/2/2019 a las 14:48, Jose407sw dijo:

Aqui Esta el "Limpia motores"

 

Se le hecha y se le da una vuelta apretandole bien para que se caliente bien todo... (Coche precalentado anteriormente).

 

Al sacar el aceite anterior con 800 Salio muy negro y con grumos!!!

 

 

IMG_20190228_093622.jpg

Buenos días compañero.

Me puedes explicar brevemente cómo hiciste ésta operación?

Entiendo que cambiaste el aceite y filtro (aceite económico), añadiste liqui moly, haces 800 kilómetros y vuelves a cambiar aceite y filtro (el aceite bueno y definitivo).

Es así el procedimiento?

 

Gracias y saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 12 horas, dennisnt dijo:

Buenos días compañero.

Me puedes explicar brevemente cómo hiciste ésta operación?

Entiendo que cambiaste el aceite y filtro (aceite económico), añadiste liqui moly, haces 800 kilómetros y vuelves a cambiar aceite y filtro (el aceite bueno y definitivo).

Es así el procedimiento?

 

Gracias y saludo.

Hola compañero.!!!

 

Yo es que soy muy maniatico... pero yo hice.

 

Cambiar aceite y filtro y rodar unos 800/1000km.

Posteriormente le tire el limpimotores y estube unos 20minutos apretando bastante para calentar bien el aceite con el aditivo.

Luego vacie por completo y tire  1/2 litros aceite malo(nuevo para limpiar todo bien el circuito.

Luego añadi el aditivo ceramico y rellene con motul (cambiando de nuevo el aceite).

 

El cambio fue muy bestia...Sin ruidos coche mas fino....motor mas suave... vamos que le rejuvenecí un poquito ..... hay que cuidarlo que es la parte mas importante del  coche!!!

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buena semana a todos...

 

Empezamos la semana recibiendo el motor de arranque de 1.7kw que instalare la semana que viene junto el kit embrage y cambio de valvulina!!!

 

Ire añadiendo fotos que tienen que llegar muchas cositas!!!

 

Saludos

IMG-20190304-WA0008.jpeg

Editado por Jose407sw

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno ya he bajado  cambiarlo jejeje

 

1.Hacemos palanca para sacar la goma

2. Sacamos tornillo Torx

3.Hacemos palanca con un tornavis

4. Sacamos conectores

5.Montamos nuevo y hacemos caso inverso.

 

Funcionando todo y perfecto por 10€.

 

Lo cambie por estetica y porque estaba lleno de ......

 

Mañana mas cosas!!!

 

Link:

€ 8,98  23%de DESCUENTO | Panel de interruptor de ventana eléctrica frontal izquierda para Peugeot 407 SW 6554.ER 96468704XT 6554ER 6554 ER 2004-2010

http://s.click.aliexpress.com/e/b5AhvG3e

 

 

 

 

 

 

IMG_20190306_124414.jpg

IMG_20190306_124424.jpg

IMG_20190306_124456.jpg

IMG_20190306_124509.jpg

IMG_20190306_124549.jpg

IMG_20190306_124748.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Puretech 180 cv gasolina 95 o 98
      Que indica el manual los que lo tenéis
       
      Que soleis poner
       
      Entiendo que por índice de compresión y demás la 95 será suficiente
      • 10 respuestas
    • Llevo poco tiempo con las primacy 4 y me van fatal,flanean que da gusto,me las llevé montadas con 2,5 de presion en medidas 205/50/16 ,es esa la presión que deverían tener?

      Lo digo porque anteriormente tenía una medida equivalente en 195 y claro ahora no llevan la misma presión.
      Probare a ponerle algo más de presión porque si no voy a tener que tirar con ellas me dan una inseguridad tremenda.

      Voy a 100-110 y muevo el volante apenas y sin violencia y parece que el volante está para un lado y la rueda para el otro y en curvas de radio amplio me hace una pequeña correción a 90 por hora por ejemplo,vamos como si instalara el sistema de cambio involuntario de carril (igual va de serie con las ruedas)

      Mi coche es un 207 1.6 120cv sport y antes tenía energy y sin problema.

      Me extraña que me vayan tan mal,conozco gente que las tiene y no les pasa lo mismo.

      Algo está mal,la presión, el que sean nuevas y tengan que asentar o sabe dios que, porque por lógica no pueden ir tan mál.
      La medida anterior era 195/55 y ahora he puesto 205/50,he hecho mal?
      • 12 respuestas
    • Desmontar base antena 308SW (T9)
      Buenos días,
       
      Estoy planteando sustituir la base de antena  tradicional por una de tiburón, el motivo es que PSA ahora ya las monta en otros modelos este tipo de antena, estoy pendiente de conseguir la nueva referencia para pedirla, cuando la tenga la pondré aqui, necesitaria saber que tengo que desmontar para poder llegar a la base (tapizado techo, etc...) mi modelo es el SW con techo panoramico.
      ¿alguien con service box que me pueda ayudar? ¿o con experiencia?
      un saludo y feliz año a todos/as
      • 25 respuestas
    • Brico luz ambiente techo panoramico Nuevo SW
      Pues venimos de aqui...
       
      http://www.clubpeugeot.es/foro/topic/22491-luz-ambiente-techo-panoramico/
       
      Finalmente este fin de semana, he podido liarme la manta a la cabeza y poner la luz como trae el nuevo 2008
       
      Le he puesto hilo de neon, comprado en ebay a 6 euros cada tira de dos metros, preparada ya para los 12v del coche
       
      http://www.ebay.es/itm/Flexible-Luz-Tira-1M-2M-3M-4M-5M-EL-Wire-Neon-Glow-Light-3V-12V-Party-Navidad-/281488993834?pt=LH_DefaultDomain_186&var=&hash=item418a0d2e2a
       
      Bueno pues al lio. Como tan solo mide dos milimetros, se puede encastrar perfectamente en el hueco que tiene la guia, justo en el fondo
       
       
      Asi que iremos metiendo el hilo de neon, con algo que sea "romo" para que entre bien y no rallemos nada (yo he usado una llave fija redonda)
       
      A continuacion, meteremos el cable por la parte frontal del cristal, tiene un pequeño hueco que da al plafon central y seguidamente sacaremos el plafon central de luces, desengancharemos el conector de la luz central y pondremos el negativo al cable verde y el positivo al cable blanco (que tiene siempre alimentacion)
       
       
      haremos lo mismo con el otro lado y a continuacion cerraremos todo. Asi estas luces funcionan solo con el contacto, pero solamente las apreciaremos por la noche con poca luz y de dia ni se vera que estan ahi.
      El resultado
       
       
       
      Y desde fuera
       
       
       
      Queda muuuuuy bien.
       
      Ya aprovechando que tenia todo desmontado y viniendo de este hilo
       
      http://www.clubpeugeot.es/foro/topic/22389-preinstalaci%C3%B3n-de-luz-cortes%C3%ADa-en-los-pies/
       
      He pasado un cable desde ese mismo plafon central, pero desde el cable rosa, qu es el que da alimentacion con la apertura de puertas e interruptor, a a través del guarnecido superior y lateral (el lateral retirando un poco la goma de estanqueidad) le he metido los plafones originales que compre previamente y le he puesto bombillas led azules.
      El resultado es este
       
       
      Y nada mas, gracias por vuiestros consejos y cualquier duda por aqui me teneis
       
      Chao!
       
      P.D. Sorry por la mala calidad de algunas fotos, estan hechas con el movil
      • 57 respuestas
    • climatizador: echa aire frio por un lado.
      lo primero buenas tardes,mucho tiempo sin postear,y sin leer trabajo familia,de todo un pco,y ahora un problema,al poner el climatizador de un lado bien de aire frio y del otro aire pero no frio,tengo un sw hdi 136 me han dicho que podria ser del mezclador de aire,pero no tengo ni idea.alguien sabe algo,muchas gracias y buen finde para todos:(
      • 139 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad