Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
EDH

Vaya movida con el coche el sabado tarde

Mensajes recomendados

Iba el sabado con el coche, y empezo a diluviar, la carretera parecia un ruido es mas con ruedas nuevas y a 70 +- iba haciendo aguaplanin cada rato, empezaron a parpadear las luces de cortesia del interior, se encendio la luz del freno de mano, decia que tenia una puerta abierta, despues las 2 puertas, no funcionaba el cierre centralizado es mas se abrio el cierre, despues cuando pasaba de 10km en un atasco se cerraba y a continuacion se abria, deje el coche parado, se quedaron las luces encendidas y haciendo un ruido a revobinado de cinta detras de donde se regulan las luces, quite la bateria, el coche seguia igual aunque ya no se encendian las luces de dentro.

Despues de toda la noche del sabado con el coche sin bateria por la mañana funcionaba correctamente aunque a lo largo de la mañana el cierre empezo a fallar, vamos que para cerrar el coche habia que abrirlo y despues cerrarlo, le desconecte al mediodia la bateria, y despues por la noche parece que volvio a funcionar bien, pero yo creo no estoy seguro que esta mañana me ha pasado lo mismo, eso con una telerecerga se solucionaria????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola!!

¿te empezó todo esto a suceder despues de pasar por la lluvia o durante?

Parece como si te hubiese entrado agua en alguna parte electrónica del motor, como la caja que hay junto a la batería y que está llena de relés y de fusibles, y que lleva encima un gráfico de "no lavar a presion" (un muñeco con una pistola de agua a presión).

Es posible, aunque remoto, que al pasar por todos esos charcos, hubiese salido algo de agua por el paso de rueda (si este se hubiese rajado o desajustado)debido a la presión con que sale el agua al pasar a dicha velocidad; y mojado algún sistema eléctrico u electrónico, y lo que esté haciendo es volver loca a la centralita BSI.

El agua al secarse, aparte de oxidad, deja restos de cal entre los contactos electricos y puede ser que no dejen pasar la electricidad como debieran, cayendo la intensidad o voltaje que toque en cada caso y causandote todos esos problemas. (una limpieza de estas suciedades, elemento a elemento suele solucionarlo)

Yo lo llevaría al taller para que me miren si entró agua en algunos de estos sitios, y me lo repararan, no debería ser caro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Parece que ya esta funcionando bien, tendre que dejarlo pasar un par de dias que se seque bien, pero el problema no es que entrase agua en la caja de fusibles del motor, sino que entro dentro del habitaculo por el tema del cambio de luna

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Parece que ya esta funcionando bien, tendre que dejarlo pasar un par de dias que se seque bien, pero el problema no es que entrase agua en la caja de fusibles del motor, sino que entro dentro del habitaculo por el tema del cambio de luna

Pienso lo que Halop, que ha entrado agua y ha alcanzadoa algun conector y ha producido malfunciones en la BSI.

Espera que seque y vuelve a comprobar si funciona bien, en cualquier caso comprueba la estanqueidad, localiza la entrada de agua y séllala con silicona, porque si no te volverá a pasar.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Invitado: jesusbua

Que tiempos aquellos cuando el simca 1200 que tenia mi padre alla por los finales de los 70 se quedaba tirado cuando llovia y se le mojaba la tapa del delco... Todo es un ciclo y todo vuelve :lol::lol::lol:

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

s s una movida ahora va casi todo bin, salvo el sensor del cierre de las puertas es decir, el coche no detecta quese abre la puerta, ni una ni otra no se enciende la luz ni tampoco se quita l cierre automatico, no se me he acercado a la peugeot que llevo elñ coche y me ha dicho que se lo llebase el miercoles, pero hasta el lunes no voy a poder acercarselo, me ha dicho que le mete la maquina y a ver que pasa, pero que si tiene un fallo a lo mejor lo borra y luego vuelve a salir, nose, sabeis exactamente donde esta el com2000 para ver si pued limpiar los contactos, por si le hubiese quedado algo de cal o barrillo del agua????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

HOLA, yo estoy con todos, eso es que te ha entrado agua en la electronica del coche, esos son los incovenientes de la electronica y la tecnologia, que el agua y la electronica no son amigos, de todas formas aunque se te seque todo deberias limpiarlo para eliminar la suciedad que haya dejado el agua poruqe en los tiempos que corren el agua no esta muy limpia por culpa de la contaminacion, y esa suciedad provoca que los contactos electricos no funcionen correctamente. Un saludo

P.D. averigua las entradas de agua tanto en el habitaculo como en el hueco del motor para evitar recidas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ya pero alguien podria decirme que es lo que hay que limpiar, donde estan los conectores de la bsi del las puertas, luces del techo, o como accedo al com200 para poder limpiar los contactos???

A ver si lo solucionas, ya nos contaras

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 11 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
×