Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
pabloh1986

Ruido en motor tras quitar contacto

Mensajes recomendados

Buenas, chicos,

 

Me pasa lo siguiente en mi T9 Allure e-HDI 115: después de quitar el contacto y cerrar el coche, siempre oigo un golpe metálico dentro del hueco del motor. Lo noto desde que me hicieron un cambio de neumáticos/alineación hace unos meses, aunque esto no debería tener nada que ver. No sé si antes ocurría, pero soy consciente de ello desde entonces.

 

Acabo de grabar este vídeo en el garaje, en el segundo 27 se aprecia claramente.

 

¿Qué puede ser? ¿a vosotros os pasa?

 

Gracias y saludos

Editado por pabloh1986

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace una hora, pabloh1986 dijo:

Buenas, chicos,

 

Me pasa lo siguiente en mi T9 Allure e-HDI 115: después de quitar el contacto y cerrar el coche, siempre oigo un golpe metálico dentro del hueco del motor. Lo noto desde que me hicieron un cambio de neumáticos/alineación hace unos meses, aunque esto no debería tener nada que ver. No sé si antes ocurría, pero soy consciente de ello desde entonces.

 

Acabo de grabar este vídeo en el garaje, en el segundo 27 se aprecia claramente.

 

¿Qué puede ser? ¿a vosotros os pasa?

 

Gracias y saludos

 

773998C7-DCB2-48E2-BC36-8BBFF5D40975.MOV 28 MB · 0 descargas

 

773998C7-DCB2-48E2-BC36-8BBFF5D40975.MOV 28 MB · 0 descargas

Yo no tengo tu misma motorización, pero suena parecido a cuando hace la regeneración y se enfría el escape. Pero hace estallidos más seguidos y por la parte de abajo del coche.

Yo nunca lo he oído en el mio pero me esperaré un rata mañana haber si suena.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En mi caso si que he oído cuando hace la regeneración pero suena más como un click click y mas seguido y continuo, ese sonido parece como si estuviese volviendo a su estado original algún metal o chapa después de estar caliente, no os parece?

Tienes el led de la regeneración puesto? aunque si dices que es siempre que apagas el coche....no debe ser eso, por frecuencia (no va a hacer la regeneración todos los días y coincida con cada vez que lo apagues), y por ruido, que es distinto, al menos el del segundo 6 así suena con la regeneración pero el del segundo 27 es un canteo como suena a lata doblarse... 

Suerte y que no sea nada.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 14 horas, tonyff dijo:

Yo no tengo tu misma motorización, pero suena parecido a cuando hace la regeneración y se enfría el escape. Pero hace estallidos más seguidos y por la parte de abajo del coche.

Yo nunca lo he oído en el mio pero me esperaré un rata mañana haber si suena.

Saludos

 

hace 12 horas, Adri dijo:

En mi caso si que he oído cuando hace la regeneración pero suena más como un click click y mas seguido y continuo, ese sonido parece como si estuviese volviendo a su estado original algún metal o chapa después de estar caliente, no os parece?

Tienes el led de la regeneración puesto? aunque si dices que es siempre que apagas el coche....no debe ser eso, por frecuencia (no va a hacer la regeneración todos los días y coincida con cada vez que lo apagues), y por ruido, que es distinto, al menos el del segundo 6 así suena con la regeneración pero el del segundo 27 es un canteo como suena a lata doblarse... 

Suerte y que no sea nada.

Saludos.

No tengo el led, pero como dices, dudo que sea de la regeneración porque si no no lo haría siempre. A mí el ruido que me preocupa es el del segundo 27, que suena realmente fuerte.

 

Ayer, antes de grabar el vídeo, pasé por el servicio oficial, pero al estar el coche en frío no hizo el ruido. El chico me decía que sería algún relé del servoventilador o algo así, pero eran suposiciones.

 

A ver si a algún forero le ha pasado, mientras investigaré por internet. La revisión le tocaría en octubre, pero veo venir que me va a tocar pasar por el taller antes...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 23 horas, pabloh1986 dijo:

Buenas, chicos,

 

Me pasa lo siguiente en mi T9 Allure e-HDI 115: después de quitar el contacto y cerrar el coche, siempre oigo un golpe metálico dentro del hueco del motor. Lo noto desde que me hicieron un cambio de neumáticos/alineación hace unos meses, aunque esto no debería tener nada que ver. No sé si antes ocurría, pero soy consciente de ello desde entonces.

 

Acabo de grabar este vídeo en el garaje, en el segundo 27 se aprecia claramente.

 

¿Qué puede ser? ¿a vosotros os pasa?

 

Gracias y saludos

 

773998C7-DCB2-48E2-BC36-8BBFF5D40975.MOV 28 MB · 12 descargas

 

773998C7-DCB2-48E2-BC36-8BBFF5D40975.MOV 28 MB · 12 descargas

Mismo motor, mismo acabado y mismo ruido que tú. 

Al mío comenzó a sonarle después de que le cambiaran la bomba de inyección. Lo llevé al taller pero en principio, a falta de ponerse a estudiarlo a fondo, no supieron ni de dónde procedía con exactitud. Parece que procede de la zona derecha del motor, lado del volante. Y si levantas el capó notarás que suena bastante más "plástico" que metálico. Aunque con el capó bajado se nota claramente metálico. 

No volví a llevarlo pues con el paso del tiempo y kilómetros ha ido a menos. Aunque persiste, lo cierto es que suena con menos frecuencia y menos intensidad. Pero es sí o sí el mismo ruido de tu vídeo.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 29/3/2019 a las 9:56, pabloh1986 dijo:

 

No tengo el led, pero como dices, dudo que sea de la regeneración porque si no no lo haría siempre. A mí el ruido que me preocupa es el del segundo 27, que suena realmente fuerte.

 

Ayer, antes de grabar el vídeo, pasé por el servicio oficial, pero al estar el coche en frío no hizo el ruido. El chico me decía que sería algún relé del servoventilador o algo así, pero eran suposiciones.

 

A ver si a algún forero le ha pasado, mientras investigaré por internet. La revisión le tocaría en octubre, pero veo venir que me va a tocar pasar por el taller antes...

Ayer estuve un rato escuchando después de apagar el motor, y en el mio no suena. Pero está claro que es alguna pieza al enfriarse. 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ayer volví por le taller con el vídeo y se quedaron un poco a cuadros... tengo cita para el día 8 para que lo miren a fondo.

 

En principio no noto ningún otro fallo en el coche, no hay perdidas de potencia, el sonido al ralentí es normal, no se encienden testigos. 

 

Desde la ignorancia, me da que o es una "pijada" o va a ser alguna válvula o algo así. Esperemos que no sea nada. Os voy contando. Gracias a todos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 77 respuestas
    • Eficiencia energética duplicada en IDAE
      Hola a [email protected],
      Soy nuevo en el foro y me gustaría haceros una consulta. Al rellenar el formulario para las ayudas del PLAN RENOVE y escoger mi modelo de Rifter:
      Rifter GT Line BlueHDi 130 S&S EAT8 Standard
      Automáticamente indicaba la clasificación energética "B"
      ¿Sabéis si es correcto?
      Si lo busco en IDAE, localizo el mismo modelo con dos calificaciones diferentes como podéis ver el el adjunto. En otra guía IDAE veo que tiene la "A".
      Muchas gracias anticipadas.
      • 10 respuestas
    • consulta gps - zonas de riesgo, cartografia
      muy buenas.
       
      Soy nuevo propietario de una Peugeot partner Tepee del 2016, y tengo la duda del lugar donde esta la cartografia del gps (en una SD?) ,  y como cargar las zonas de riesgo para que me avise de los radares (si es posible hacerlo, que no lo sé).
       
      El coche venia sin manual, y , aunque todo parece bastante aparente, hay cosas que no consigo descifrar. También tengo duda de como cargar música en la opción Jukebox, pero no me preocupa tanto como el otro tema.
       
      Agradecido de antemano por vuestra ayuda.
       
      Un saludo.
      • 8 respuestas
    • Cambio pastillas freno delante, discos + pastillas detrás 307 sw.
      Hola compis, he cambiado parte del sistema de frenos por desgaste de material y he hecho unas cuantas fotos que pongo aquí a modo de brico explicando como lo he hecho a modo de brico o tutorial. 
      Las partes sustituidas son:
      * Pastillas traseras.
      * Discos traseros.
      * Pastillas delanteras.
      Los discos delanteros no los cambié porque lo hice hace 3 o 4 años si no recuerdo mal.
      He de decir que lo hago yo porque me gusta la mecánica y por ahorrarme unos eurillos. Aunque no tengo muchas herramientas, voy comprando poco a coco lo que voy necesitando, que voy almacenando en una casa de campo, en la cochera.
       

       
      Bueno no me enrrollo y voy al lío. Lo primero es preparar todo lo que vamos a usar, posicionar el coche dentro de manera que se tengo el mayor espacio posible para trabajar cómodamente.
       

       
      Preparar el gato y las borriquetas o caballetes y hacerse una idea de a cuánta altura lo tenemos que levantar.
       


       
      Como se que el gato que uso es muy pequeño uso un suplemento de piedras planas para levantar mas el coche pero se que es peligroso. A la espera estoy de poder hacerme con un gato más grande, todo llegará.
      Bueno levanto el coche, primero delante y después atrás...
       
      ...lo calzo con los caballetes...
       

       
      ...quito tapacubos y las cuatro ruedas con la pistola neumática...
       

       
      Empiezo por los frenos delanteros, concretamente el derecho donde solo cambiaré las pastillas ya que el disco tiene poco desgaste por haberlo cambiado no hace mucho. Lo primero que hago es soplar con aire comprimido el polvo de frenos que hay depositado en la zona, que hay mucho.
       

       
      Quito los dos tornillos que sujetan la pinza al soporte de pinza...
       

       
      ...quito y aparto la pinza y se ve que ya son accesibles las pastillas...
       

       
      ...soplo, quito las pastillas y vuelvo a soplar concienzudamente...

       
      ...luego comprobé si las pastillas que compré eran equivalentes y como se puede comprobar el desgaste era notable.
       


       
      Limpié con un cepillo el óxido de la parte donde apoya la..... 
      • 1 respuesta
    • Cambio de neumáticos
      Buenas a todos; abro nuevo tema para ver que tal vais de desgaste de neumático y qué habéis montado en caso de haberlos cambiado ya o cuales tenéis idea montar.
      Yo con 38.600 km con los Pilot Sport de serie y con 2 años que casi van a hacer en diciembre tengo que cambiarlos ya, los 2 delanteros.
      Tras pedir presupuestos y comparar varios modelos creo que estoy por poner los Michelin Primacy 4, que con el montaje+equilibrado+permutación traseros delante= 347,46 € (235/45 R18 98 W XL).
      Veo que los Pilot Sport que lleva son 98Y, pero me parece que con los W va bien, no creo que pase de los 270 km/h.😅 y son 4€ menos por rueda. Imagino que no habrá problema en que me monten unos u otros.
      Lo que si que tenía claro es que no quiero un neumático tan blando como el Pilot Sport 4, porque no tengo una conducción deportiva y prefiero una mayor duración de la vida de la rueda.
       
      • 17 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...