Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

newroz

Reconocimiento señales Vs GPS

Mensajes recomendados

Buenas,

 

este fin de semana he estado por Francia, en el primer viaje "largo" que hecho con la Rifter. 

Me fijé que en los tramos de autopista que están en obras y con velocidad limitada a 90km/h (sin obras es de 130), me detectaba como límite 130km/h, lo cuál me hace pensar que estaba tirando de GPS más que de cámara de reconocimiento.

¿Alguien más ha notado este comportamiento?

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aunque pueda ser obvio, asegurate de tener la opción de reconocimiento activada... Al principio me tenía un poco mosca tambien hasta que di con la opción, que estaba en off. Aún con eso, si noto a veces que parece dar prioridad a la info del gps sobre lo que leyó

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi, mi Mercedes que no tiene reconocimiento de señales me indica la velocidad tirando de gps, siempre que éste, esté en funcionamiento. No sé como lo hará la rifter, pero algunos no tenemos el gps pedido, por lo que si lo hace así significa que todas llevan gps? Y algunas están activadas y otras no? No tendría mucho sentido, porque sino estarían engañando a la gente, eso dejaría de ser reconocimiento de señales. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Reconocer las reconoce (casi casi siempre)... pero despues de un tiempo o con algún cambio de calle/carretera, parece decidir "olvidarse" lo que leyo y recuperar la opción del gps... Supongo que si no lleva gps esto no pasará y se quedará siempre con lo que leyó.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace una hora, otrojaf dijo:

Aunque pueda ser obvio, asegurate de tener la opción de reconocimiento activada... Al principio me tenía un poco mosca tambien hasta que di con la opción, que estaba en off. Aún con eso, si noto a veces que parece dar prioridad a la info del gps sobre lo que leyó

 

Pues creo que lo tengo activado (de cuando navegué tocando todas las opciones el primer día), pero lo comprobaré por si acaso...gracias.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me iré fijando, así cosa rara, a parte de inventarse alguno por lo que comentaba de cambiar de vía o cosas así, lo más que me hizo fue yendo por autopista ponerme el límite de la señal de una salida... y unos metros después ya volvía al 120... Así que entiendo es que leyó la señal y luego por GPS vio que seguía por la autopista

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estaba pensando que quizás, las señales de obra no estaban colocadas al nivel habitual (recuerdo alguna a ras de suelo casi), por lo que quizá haya tenido que ver.

Volveré por esa zona, así que me volverá a fijar...

Gracias de todas formas!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En un tramo que hay en obras por donde voy a currar todos los días, hay una señal de limitación de las apoyadas en el suelo y esa no la capta.

Editado por Uhkcar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Y en otro tramo de autovía de 3 carriles dónde la señal de velocidad del lado izquiedo se la ha llevado alguien por delante, si circulas por el carril izquierdo, la señal del lado derecho tampoco la capta. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ayer en autopista, un pequeño tramo de obras me leyó el 80 y el fin de límite de señales de obra puestas en el suelo... En otro tramo un poco después no se enteró... Y en túneles con límite de 90 a veces me marca 80, fijandome cuando lo pone creo que lo lee de los paneles luminosos del techo y confunde el 9 con un 8 (está muy cerrado y con la luz...)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Puretech 180 cv gasolina 95 o 98
      Que indica el manual los que lo tenéis
       
      Que soleis poner
       
      Entiendo que por índice de compresión y demás la 95 será suficiente
      • 10 respuestas
    • Llevo poco tiempo con las primacy 4 y me van fatal,flanean que da gusto,me las llevé montadas con 2,5 de presion en medidas 205/50/16 ,es esa la presión que deverían tener?

      Lo digo porque anteriormente tenía una medida equivalente en 195 y claro ahora no llevan la misma presión.
      Probare a ponerle algo más de presión porque si no voy a tener que tirar con ellas me dan una inseguridad tremenda.

      Voy a 100-110 y muevo el volante apenas y sin violencia y parece que el volante está para un lado y la rueda para el otro y en curvas de radio amplio me hace una pequeña correción a 90 por hora por ejemplo,vamos como si instalara el sistema de cambio involuntario de carril (igual va de serie con las ruedas)

      Mi coche es un 207 1.6 120cv sport y antes tenía energy y sin problema.

      Me extraña que me vayan tan mal,conozco gente que las tiene y no les pasa lo mismo.

      Algo está mal,la presión, el que sean nuevas y tengan que asentar o sabe dios que, porque por lógica no pueden ir tan mál.
      La medida anterior era 195/55 y ahora he puesto 205/50,he hecho mal?
      • 12 respuestas
    • Desmontar base antena 308SW (T9)
      Buenos días,
       
      Estoy planteando sustituir la base de antena  tradicional por una de tiburón, el motivo es que PSA ahora ya las monta en otros modelos este tipo de antena, estoy pendiente de conseguir la nueva referencia para pedirla, cuando la tenga la pondré aqui, necesitaria saber que tengo que desmontar para poder llegar a la base (tapizado techo, etc...) mi modelo es el SW con techo panoramico.
      ¿alguien con service box que me pueda ayudar? ¿o con experiencia?
      un saludo y feliz año a todos/as
      • 25 respuestas
    • Brico luz ambiente techo panoramico Nuevo SW
      Pues venimos de aqui...
       
      http://www.clubpeugeot.es/foro/topic/22491-luz-ambiente-techo-panoramico/
       
      Finalmente este fin de semana, he podido liarme la manta a la cabeza y poner la luz como trae el nuevo 2008
       
      Le he puesto hilo de neon, comprado en ebay a 6 euros cada tira de dos metros, preparada ya para los 12v del coche
       
      http://www.ebay.es/itm/Flexible-Luz-Tira-1M-2M-3M-4M-5M-EL-Wire-Neon-Glow-Light-3V-12V-Party-Navidad-/281488993834?pt=LH_DefaultDomain_186&var=&hash=item418a0d2e2a
       
      Bueno pues al lio. Como tan solo mide dos milimetros, se puede encastrar perfectamente en el hueco que tiene la guia, justo en el fondo
       
       
      Asi que iremos metiendo el hilo de neon, con algo que sea "romo" para que entre bien y no rallemos nada (yo he usado una llave fija redonda)
       
      A continuacion, meteremos el cable por la parte frontal del cristal, tiene un pequeño hueco que da al plafon central y seguidamente sacaremos el plafon central de luces, desengancharemos el conector de la luz central y pondremos el negativo al cable verde y el positivo al cable blanco (que tiene siempre alimentacion)
       
       
      haremos lo mismo con el otro lado y a continuacion cerraremos todo. Asi estas luces funcionan solo con el contacto, pero solamente las apreciaremos por la noche con poca luz y de dia ni se vera que estan ahi.
      El resultado
       
       
       
      Y desde fuera
       
       
       
      Queda muuuuuy bien.
       
      Ya aprovechando que tenia todo desmontado y viniendo de este hilo
       
      http://www.clubpeugeot.es/foro/topic/22389-preinstalaci%C3%B3n-de-luz-cortes%C3%ADa-en-los-pies/
       
      He pasado un cable desde ese mismo plafon central, pero desde el cable rosa, qu es el que da alimentacion con la apertura de puertas e interruptor, a a través del guarnecido superior y lateral (el lateral retirando un poco la goma de estanqueidad) le he metido los plafones originales que compre previamente y le he puesto bombillas led azules.
      El resultado es este
       
       
      Y nada mas, gracias por vuiestros consejos y cualquier duda por aqui me teneis
       
      Chao!
       
      P.D. Sorry por la mala calidad de algunas fotos, estan hechas con el movil
      • 57 respuestas
    • climatizador: echa aire frio por un lado.
      lo primero buenas tardes,mucho tiempo sin postear,y sin leer trabajo familia,de todo un pco,y ahora un problema,al poner el climatizador de un lado bien de aire frio y del otro aire pero no frio,tengo un sw hdi 136 me han dicho que podria ser del mezclador de aire,pero no tengo ni idea.alguien sabe algo,muchas gracias y buen finde para todos:(
      • 139 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad