Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
carolkrad

Incidencia en carretera (sensores estacionamiento).

Mensajes recomendados

Hola a [email protected]!

 

Ya tengo cita para ir mañana al taller Peugeot, pero resulta que el sabado volviendo de mi viaje a Almería, a 6-7 Km de llegar a casa, subiamos por la A4 la cuesta de Aranjuez y me salto algo en la parte delantera derecha. No puede ver que era, ni siquiera reaccionar a tiempo porque no lo ví ni venir.

 

No sé muy bien si ha podido ser algo que se haya soltado del coche, o algo que estuviera en la carretera, lo que tengo claro es que me ha desaparecido un sensor delantero, me ha partido la rejilla por dos sitios y me abrió la tapa donde atornillamos el gancho para la grua (creo que esa tapa es para eso.... ), y algún rozón en el paragolpes delantero.

 

¿A alguien le ha pasado alguna vez algo parecido?, lo que no entiendo muy bien, es el golpe que ha tenido que darse para que desaparezca un sensor y deje el hueco por el que ahora pudo meter el dedo... ¡estoy alucinando!

 

Tiene tan sólo 5 meses el coche, y que ya me pase esto me da un miedo atroz a que no me dejen las cosas bien instaladas.

 

Ahora se ha desconectado solo lo de la ayuda al estacionamiento y no funciona claro, sólo la cámara trasera, y en la APP del móvil me sale un aviso de "Fallo del sistema de ayuda al estacionamiento" y que lo lleve a un taller, imagino será por la falta de éste sensor.

 

Jolin, que fatalidad!

 

IMG_5083.jpg

IMG_5141.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El sensor lo tendrás dentro del parachoques colgando del cable, algún compañero ha tenido incidentes de este tipo. Al parecer el sistema se desactiva al detectar que alguno de los sensores no está donde debe. 

Por lo que cuentas yo apostaría a que has pillado algún pájaro que se te cruzó. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tiene pinta que algo te impactó, tipo un pájaro o algo similar, a saber que fue, pero lo importante es que "solo" ha sido eso y no os ocasionó ningún percance serio.  Como bien dice el compañero, seguro que el sensor esta colgando por dentro y es normal que se desconecte por seguridad. Referente a que lo dejen bien..... pues ya sabes lo que toca hacer, estar pendiente cuando te hagan la entrega y revisarlo con lupa, y en ese momento hacer las reclamaciones pertinentes.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias!!

 

Ya estoy mas tranquila pero menudo susto, al menos no se fue el coche y no pasó nada grave... esto tiene solución.

 

Mañana lo dejo al taller y a ver que me cuentan.

 

Saludos!!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Dentro de toda la mala suerte no pasó nada grave. El coche tiene fácil solución. Pero menudo susto la debisteis de llevar.

Me alegro que al final todo quedara en un susto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas Carol,

La semana pasada me paso a mi con un trozo grande de cubierta de camión. Si eres un poco manitas y no se te ha roto el sensor lo puedes hacer tu. Yo lo volví a colocar en su sitio, como bien dice el compañero, estaba colgando por dentro del paragolpes. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 7/5/2019 a las 8:36, CamposRacing dijo:

Dentro de toda la mala suerte no pasó nada grave. El coche tiene fácil solución. Pero menudo susto la debisteis de llevar.

Me alegro que al final todo quedara en un susto

Tienes toda la razón, afortunadamente no se fue el coche ni nada y no hubo incidentes graves, el susto si que nos lo pegamos, nos quedamos alucinando...

 

El 7/5/2019 a las 9:39, Sebas3540 dijo:

Buenas Carol,

La semana pasada me paso a mi con un trozo grande de cubierta de camión. Si eres un poco manitas y no se te ha roto el sensor lo puedes hacer tu. Yo lo volví a colocar en su sitio, como bien dice el compañero, estaba colgando por dentro del paragolpes. 

Sebas, el caso es que se ha roto un trozo de rejilla, la foto la hice aparcado, pero al día siguiente al ir a trabajar se desprendió un trozo de plástico dejando un agujero... por lo que finalmente parte al seguro y a Peugeot a arreglarlo.

 

El 7/5/2019 a las 9:47, JesusD dijo:

Buff, vaya golpe. Yo diría que ha sido algo más grande que un pájaro.

Me alegro de que solamente haya sido el susto. El coche... tiene reparación. A tirar de seguro.

 

Yo pienso que un pájaro no pudo ser por el golpe que tiene en la rejilla, aunque tampoco puedo asegurar porque fue en 1 segundo de reloj y no vimos nada, ni reaccionamos... menos mal que no nos pasó nada.

 

Muchas gracias a los 3 por vuestros comentarios!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hay veces que en las carreteras y los arcenes también se acumula grava, suciedad, etc. que puede impactar con los vehículos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 8/5/2019 a las 22:12, cudeiro1993 dijo:

Hay veces que en las carreteras y los arcenes también se acumula grava, suciedad, etc. que puede impactar con los vehículos.

Si, también podría haber sido, la verdad que no vimos nada, solo algo oscuro salir volando... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos pues nada, el viernes me llamaron que ya estaba operado el leoncete, pero no pude ir a recogerlo, total que he ido hoy, me lo han dejado a la vista como nuevo pero no funciona la ayuda al estacionamiento ahora... lo intento activar (poner en ON) y el solo se vuelve a OFF, y salta el mensaje que tenia antes "problema en el sist. de ayuda al estacionamiento" y pita...

 

Yo de verdad alucino con la incompetencia y falta de profesionalidad en este pais...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Y me preguntó yo, si saben que un sensor se coló para dentro, vamos que llevo un golpe ese sensor, eso como mínimo, lo normal no sería que probaran a ver si funcionaba? No solo pasar por chapa y pintura. 

Y luego se quejan de que la gente solo llevan los coches a mecánicos conocidos, es lo más normal del mundo visto lo visto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 14/5/2019 a las 7:47, CamposRacing dijo:

Y me preguntó yo, si saben que un sensor se coló para dentro, vamos que llevo un golpe ese sensor, eso como mínimo, lo normal no sería que probaran a ver si funcionaba? No solo pasar por chapa y pintura. 

Y luego se quejan de que la gente solo llevan los coches a mecánicos conocidos, es lo más normal del mundo visto lo visto

Estoy contigo completamente. Y estoy totalmente indignada con el trato recibido yo y mi vehículo.

 

No contentos, fui ayer a recogerlo y me encuentro que ya funciona todo (afortunadamente), pero como han tenido que resetear no se que de la centralita, mirar como me han dejado la tapa que tenemos debajo de la pantalla toda rayada, pu*** inútiles... (donde imagino que irá nuestra centralita)

 

Les he remitido un escrito de queja, espero que me contesten y con una solución, porque sino voy a escalarlo a Peugeot España, ya estoy harata de su trato...

 

 

EAB8C77E-909C-475D-99DD-9E4BC7B5132D.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ahí es donde lleva la ficha para conectar la máquina de diagnosis. Pues no es tan difícil de sacarla, yo ya la saque unas 5 o 6 veces. Y en la ITV nos la tienen que sacar también. A ver si no tenemos follón con la ITV también.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 horas, 308 Active dijo:

Pues no sólo te han rayado eso sino que el marco plateado (el embellecedor) no está bien encajado en su sito, se ve la separación de las moduras...

Cierto! Joer, no me había dado cuenta de ese detalle... otra cosa mas para poner en la reclamación... ¡chapuzas!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 10 horas, carolkrad dijo:

Estoy contigo completamente. Y estoy totalmente indignada con el trato recibido yo y mi vehículo.

 

No contentos, fui ayer a recogerlo y me encuentro que ya funciona todo (afortunadamente), pero como han tenido que resetear no se que de la centralita, mirar como me han dejado la tapa que tenemos debajo de la pantalla toda rayada, pu*** inútiles... (donde imagino que irá nuestra centralita)

 

Les he remitido un escrito de queja, espero que me contesten y con una solución, porque sino voy a escalarlo a Peugeot España, ya estoy harata de su trato...

 

 

EAB8C77E-909C-475D-99DD-9E4BC7B5132D.jpeg

Joe....ya les vale, porque eso se quita con los útiles de plástico, para dejarlo asi de rayado han debido usar un destornillador, u otra cosa metálica, quien sabe a lo mejor hasta han metidon la llave del coche e intentado levantar...chapuza pero bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 minutos, Adri dijo:

Joe....ya les vale, porque eso se quita con los útiles de plástico, para dejarlo asi de rayado han debido usar un destornillador, u otra cosa metálica, quien sabe a lo mejor hasta han metidon la llave del coche e intentado levantar...chapuza pero bien.

Exactamente, eso les he puesto en la reclamación, que si no tienen, que me los hubieran pedido que los llevo en el coche... luego dicen... pero es que se merece que les cierren el taller...

la tarde que estuve a recogerlo, 3 grúas con coche que habían arreglado y entregado el viernes pasado.. ¡acoj** estaba yo!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que les pediste la hoja de reclamaciones? Si es así deberían irle alguien de la oficina de consumo al concesionario para que le expliquen su punto de vista, y luego no sé qué más sucede.

A nosotros nos pusieran una vez una hoja de reclamaciones y fue lo que pasó, nos vino un señor por allí para que explicasemos lo que sucedió desde nuestro punto de vista.

Y si así ves que no tienes respuesta, un correo a Peugeot España y verás como buscan solución.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues si que es mala suerte la tuya con ese concesionario, la verdad que son unos chapuzas, reclamación al canto y si puedes..... vete a otro concesionario oficial para próximas veces, porque esta claro que ese es lo peor. 

 

Suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, finalmente me lo han resuelto sin mayores complicaciones, me han cambiado todo lo rayado, ya que ellos tienen repuestos alli mismo.

He ido a primera hora esta mañana y al verme han alucinado, ¿que pasa ahora?, digo estoy indignadísima y quiero hablar con el jefe de taller y poner una reclamación.

He estado hablando con 2 jefes, me han pedido disculpas y me han dado la razon... se han metido el coche y en 20min. me lo han sacado como nuevo, me han cambiado la goma rallada y encajado todo bien.

Este es el taller donde llevo siendo cliente 15 años con mi 206 y efectivamente, me han reconocido que se han equivocado y me lo han solucionado, iba a escalar la reclamación pero creo que han obrado correctamente, por lo que, como es la primera vez que me pasa con ellos les daré una segunda oportunidad.

Gracias a todos por seguir el tema!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 16/5/2019 a las 13:01, Fedekos dijo:

Pues si que es mala suerte la tuya con ese concesionario, la verdad que son unos chapuzas, reclamación al canto y si puedes..... vete a otro concesionario oficial para próximas veces, porque esta claro que ese es lo peor. 

 

Suerte

No, este no es donde lo compré que ese ya no me acerco ni a KM... jaja 😆 

Este es donde yo he llevado siempre mi 206, 15 años siendo cliente y es la primera vez que me hacen esta chapuza...

Lo han admitido y me lo han solucionado, les daré una segunda oportunidad pero sino... pues a otro...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 15/5/2019 a las 14:25, CamposRacing dijo:

Ahí es donde lleva la ficha para conectar la máquina de diagnosis. Pues no es tan difícil de sacarla, yo ya la saque unas 5 o 6 veces. Y en la ITV nos la tienen que sacar también. A ver si no tenemos follón con la ITV también.

Ahora que me han puesto la nueva, se saca bastante fácil con la mano y un poco de maña, no hace falta rayar nada...

El tema de la ficha, no se que es, pero yo no veo nada debajo de la tapa solo un pequeño agujero, creo que ahí habría que meter la llave arranque manos libres si se queda sin pila, no?

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, carolkrad dijo:

Ahora que me han puesto la nueva, se saca bastante fácil con la mano y un poco de maña, no hace falta rayar nada...

El tema de la ficha, no se que es, pero yo no veo nada debajo de la tapa solo un pequeño agujero, creo que ahí habría que meter la llave arranque manos libres si se queda sin pila, no?

Saludos.

Si quitas esa tapa después tienes que quitar la siguiente que tiene como una asa debajo, sale tirando. Entonces ya ves la toma para conectar la máquina de diagnosis.

Hay una nueva que sale sin pinzar? porque si es así igual me interesa a mi jeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Hablemos de Presiones de Neumáticos.
      Hola a [email protected], hoy quería hablador sobre las presiones de neumáticos de nuestras rifters, ya que me e encontrado con la cosa de que pongo los neumáticos en presiones recomendadas por el fabricante y por el peso del coche y muy posiblemente por lo blando de los flancos de las Goodyear efficient grip que monta, en presiones máximas de carga aun piso los flancos del neumático y se marcan.
       

       
      Yo en todos mis coches siempre e usado como normal la presión máxima de carga es decir en este coche con llanta 17" serian 2,5 bares delante y 3,2detras, y con estas presiones detrás se queda perfecto pero delante piso el flanco del neumático,
      Normalmente las hincho y controlo cada 2 meses aprox. 
      En resumidas cuentas finalmente uso 3 bares delante y detrás que hacen el coche bastante estable sin pisar flancos, y a la vez no hago desgaste por los laterales solamente.  Espero vuestras opiniones a ver que sacamos en claro sobre esto, decir que las recomendadas por el fabricante en teoría son de acuerdo al peso y neumático que sale de serie y que depende del tipo y compuesto de neumático deberíamos adaptarnos mas o menos.
      En las gasolina os pasa lo mismo de pisar los flancos, "tengo entendido que no hay mucha diferencia de peso entre el motor diésel y el gasolina"?? (se nota por el rozamiento del neumático cambia de color por donde pisa)
       
      Saludos
       
      • 1 respuesta
    • Tapón del adblue
      Todo sea para evitar problemas
      • 12 respuestas
    • Cambiar Luces diurnas a led
      Buenas tardes! Tengo una rifter con luces diurnas de filamento que no son led y quiero cambiarlas a led. Sabeis cuales me pueden ir bien? Hace falta que sean canbus? 
      Gracias! 
      • 5 respuestas
    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 10 respuestas
    • Como cambiar el filtro de aire?
      Estimados, por más que usé el buscador no encontré un brico para hacer éste cambio. Es una operación sencilla de realizar pero no logro sacar una especie de sonda que lleva la caja donde va el filtro...
      • 25 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...