Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Alberto__adan

duda respecto al limpiaparabrisas

Mensajes recomendados

Buenas !!!

 

Estos dias que han caido 4 gotas y he tenido que usar el agua del limpia me he dado cuenta que solo echa agua el del lado del conductor, ¿es asi en todos ? o es otro defecto mas a añadir a mi lista?

 

tambien he notado que el limpia en automatico a veces al llegar arriba del todo toca con el pilar (ya tengo una pequeña marquita) y hace un pequeño ruido al tocarlo. ¿os pasa?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 3 horas, Alberto__adan dijo:

Buenas !!!

 

Estos dias que han caido 4 gotas y he tenido que usar el agua del limpia me he dado cuenta que solo echa agua el del lado del conductor, ¿es asi en todos ? o es otro defecto mas a añadir a mi lista?

 

tambien he notado que el limpia en automatico a veces al llegar arriba del todo toca con el pilar (ya tengo una pequeña marquita) y hace un pequeño ruido al tocarlo. ¿os pasa?

Me fijaré mañana en el mio. Puede ser una TSB (La presión sobre el pasajero y/o el pasajero están insatisfechos) que se corrige en OPR15487. Al parecer tienen que cambiar un manguito. 

 

Respecto a lo otro, me suena que otro forero habló de ese mismo problema, a mi no me pasa. 

 

Y como extra, pregunto yo. ¿es normal que el agua no salga a presión como otros vehículos proyectado hacia el parabrisas? 

Editado por raxcon

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 8/5/2019 a las 15:44, Alberto__adan dijo:

Buenas !!!

 

Estos dias que han caido 4 gotas y he tenido que usar el agua del limpia me he dado cuenta que solo echa agua el del lado del conductor, ¿es asi en todos ? o es otro defecto mas a añadir a mi lista?

 

tambien he notado que el limpia en automatico a veces al llegar arriba del todo toca con el pilar (ya tengo una pequeña marquita) y hace un pequeño ruido al tocarlo. ¿os pasa?

Hola compañero,

 

Normal no es.

 

En mi caso el caudal de agua es igual tanto en el lado conductor como en lado copiloto.

Y por cierto que los limpias no tocan en ningún lado.

 

Pásate por el concesionario y comentalo.

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 23 horas, Alberto__adan dijo:

Buenas !!!

 

Estos dias que han caido 4 gotas y he tenido que usar el agua del limpia me he dado cuenta que solo echa agua el del lado del conductor, ¿es asi en todos ? o es otro defecto mas a añadir a mi lista?

 

tambien he notado que el limpia en automatico a veces al llegar arriba del todo toca con el pilar (ya tengo una pequeña marquita) y hace un pequeño ruido al tocarlo. ¿os pasa?

En mi caso echa dos chorros por cada limpia. Y no da contra el pilar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 20 horas, raxcon dijo:

Me fijaré mañana en el mio. Puede ser una TSB (La presión sobre el pasajero y/o el pasajero están insatisfechos) que se corrige en OPR15487. Al parecer tienen que cambiar un manguito. 

 

Respecto a lo otro, me suena que otro forero habló de ese mismo problema, a mi no me pasa. 

 

Y como extra, pregunto yo. ¿es normal que el agua no salga a presión como otros vehículos proyectado hacia el parabrisas? 

En mi coche sale con presión. Si puedo después grabo un vídeo que será más aclaratorio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 horas, vic_nimirceag dijo:

Hola compañero,

 

Normal no es.

 

En mi caso el caudal de agua es igual tanto en el lado conductor como en lado copiloto.

Y por cierto que los limpias no tocan en ningún lado.

 

Pásate por el concesionario y comentalo.

 

Un saludo

 

Tengo que llevarlo el martes.

 

Aun asi ya he puesto al reclamacion pertinente en Peugeot por tantos fallos y para que me aclaren por que fabricado en junio se ha matriculado en diciembre...me crea muuchas dudas respecto al estado del coche.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 14 minutos, Alberto__adan dijo:

 

Tengo que llevarlo el martes.

 

Aun asi ya he puesto al reclamacion pertinente en Peugeot por tantos fallos y para que me aclaren por que fabricado en junio se ha matriculado en diciembre...me crea muuchas dudas respecto al estado del coche.

 

 

Ya nos dirás como acaba... 

 

Sólo puedo decirte que el mío se fabrico el 18 Enero y el 12 Febrero estaba en la campa. 

Claro no era de las primeras unidades como el tuyo. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Como le pasó a un amigo con su audi nuevo...te ha tocado la china, o mejor dicho el que se cayó del camión 😂😂

 

Creo haber leido que el tuyo fue fabricado en junio del 18. Literalmente has sido un conejillo de indias, al ser de las primeras unidades fabricadas

 

Son tonterías y pijadas, por lo menos lo que lei y recuerdo, pero inadmisible de un coche de este dinero. Yo, me lo quitaba de encima.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 8/5/2019 a las 15:44, Alberto__adan dijo:

Buenas !!!

 

Estos dias que han caido 4 gotas y he tenido que usar el agua del limpia me he dado cuenta que solo echa agua el del lado del conductor, ¿es asi en todos ? o es otro defecto mas a añadir a mi lista?

 

tambien he notado que el limpia en automatico a veces al llegar arriba del todo toca con el pilar (ya tengo una pequeña marquita) y hace un pequeño ruido al tocarlo. ¿os pasa?

Yo acabo de comprobar el mío y tampoco hace nada raro,de momento va perfecto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi el limpia me pasa también limpia pero no sale a presión, no da con el pilar pero son fallos que en una hora y media están solucionado

 

Eso y tengo un pequeñísimo Grillo  en el techo solar en carreteras con baches

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, Estuke dijo:

Como le pasó a un amigo con su audi nuevo...te ha tocado la china, o mejor dicho el que se cayó del camión 😂😂

 

Creo haber leido que el tuyo fue fabricado en junio del 18. Literalmente has sido un conejillo de indias, al ser de las primeras unidades fabricadas

 

Son tonterías y pijadas, por lo menos lo que lei y recuerdo, pero inadmisible de un coche de este dinero. Yo, me lo quitaba de encima.

Hola,

 

Sin entrar en polemicas, entiendo que uno esté molesto con los fallos de un modelo joven, pero plantearte deshacerte del coche por un fallo de los limpias me parece exagerado.

@Alberto__adan Reclama en el concesionario y disfruta del bicho ...

 

Un saludo

Editado por vic_nimirceag

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, miguelverin dijo:

A mi el limpia me pasa también limpia pero no sale a presión, no da con el pilar pero son fallos que en una hora y media están solucionado

 

Eso y tengo un pequeñísimo Grillo  en el techo solar en carreteras con baches

Por un pequeño grillo en el techo se tiro semana y media en el taller. Ahora lo tengo que llevar de nuevo porque parte del plafon está mal puesto y la parte que cubre el sensor de la luna medio suelto. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, vic_nimirceag dijo:

Hola,

 

Sin entrar en polemicas, entiendo que uno esté molesto con los fallos de un modelo joven, pero plantearte deshacerte del coche por un fallo de los limpias me parece exagerado.

@Alberto__adan Reclama en el concesionario y disfruta del bicho ...

 

Un saludo

La verdad que ya son unas cuantas cosas y otra tanda de ellas que me tienen que mirar esta semana que viene,no es solo el limpia. 

 

No descarto venderlo una vez que arreglen lo que está pendiente. El coche me gusta pero si te compras un tope de gama con literalmente todos los extras salvo alarma no esperas que estés así desde el primer día. 

 

Pero bueno, tampoco me voy a amargar por ello, 😉

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@Alberto__adan No se como era tu Grillo en mi caso es muy leve y sólo al principio de encender el coche, un Grillo que se puede llegar a escuchar con la radio apagado y todo en silencio

Yo soy muy obseso de eso pero no lo llevaré dado que es tan leve que no me merece la pena desmontarlo por eso, 

Como te dicen todos tiene sus cosas y más al ser nuevo modelo

Si son las que leí en el foro como te dicen joder pero no creo que sea para venderlo

Sin ir más lejos el audi s5 coche de 70 mil euros buscas en Internet y tuvo problemas de juventud, un conocido sufrió algúnos se solucionaron y tan contento 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 horas, miguelverin dijo:

@Alberto__adan No se como era tu Grillo en mi caso es muy leve y sólo al principio de encender el coche, un Grillo que se puede llegar a escuchar con la radio apagado y todo en silencio

Yo soy muy obseso de eso pero no lo llevaré dado que es tan leve que no me merece la pena desmontarlo por eso, 

Como te dicen todos tiene sus cosas y más al ser nuevo modelo

Si son las que leí en el foro como te dicen joder pero no creo que sea para venderlo

Sin ir más lejos el audi s5 coche de 70 mil euros buscas en Internet y tuvo problemas de juventud, un conocido sufrió algúnos se solucionaron y tan contento 

si, soy consciente, pero hay que barajar todas las opciones siempre que sean viables.

 

El grillo del mio era como un pequeño tembleque que con la cortina echada casi no se apreciaba, pero si ella era casi constante. lo deje un tiempo hasta que el sonido se iba metiendo mas en la cabeza y no me quedo mas remedio que dejarlo, pero era muy reacio a que desmontasen todo el guarnecido del techo (de hecho ahora lo tengo que dejar de nuevo porque una parte ha quedado mal...)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@Alberto__adanEl mío es el mismo, te entiendo que es una putada pero en este caso un buen mecánico debería dejarlo como recién salido de fábrica

 

Si no es mucha molestia que te cambiaron

Por que en la psa Orense dijeron que podía ser de las guias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 15 minutos, miguelverin dijo:

@Alberto__adanEl mío es el mismo, te entiendo que es una putada pero en este caso un buen mecánico debería dejarlo como recién salido de fábrica

 

Si no es mucha molestia que te cambiaron

Por que en la psa Orense dijeron que podía ser de las guias

pues lo poco que me comentaron es que desmontaron todo el guarnecido del techo, se lo llevaron donde trabaja el tapicero (que debe haber mas bien pocos) para revisarlo todo ya que al ser modelo nuevo todavia no hay "problemas frecuentes" y al final me dijeron que tuvieron que engrasar toda la parte de los railes y no se que mas...ya te digo que no me dieron mucha mas expliacion.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@Alberto__adanpero para engrasar las guías no es necesario desmontar todo creo, creo que este caso se convertirá en una campaña con lo que te hicieron lo Grillos desaparecieron, yo la verdad a poco que lo abras el Grillo se va de todo así que desconfío que es más bien un problema de como las guías dejan el cristal al cerrarlo de todo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, miguelverin dijo:

@Alberto__adanpero para engrasar las guías no es necesario desmontar todo creo, creo que este caso se convertirá en una campaña con lo que te hicieron lo Grillos desaparecieron, yo la verdad a poco que lo abras el Grillo se va de todo así que desconfío que es más bien un problema de como las guías dejan el cristal al cerrarlo de todo

no lo se...parecia que el ruido venia del cristal, pero no me extrañaria que fuesen las guias de la cortina del techo, y para eso si que hay que desmontar...pero ya te digo que no me llegaron a explicar del todo...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 18 horas, vic_nimirceag dijo:

Hola,

 

Sin entrar en polemicas, entiendo que uno esté molesto con los fallos de un modelo joven, pero plantearte deshacerte del coche por un fallo de los limpias me parece exagerado.

@Alberto__adan Reclama en el concesionario y disfruta del bicho ...

 

Un saludo

Segun lei, tenia localizados bastantes fallitos. Posiblemente, un mal por ser de las primeras unidades fabricadas segun pudo comprobar. Ningún fallo de gravedad, pero a nadie le hace gracia gastarse 35-40 mil € y que tenga fallos que no tiene un dacia que vale 1/3 que este

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Tapón del adblue
      Todo sea para evitar problemas
      • 9 respuestas
    • Cambiar Luces diurnas a led
      Buenas tardes! Tengo una rifter con luces diurnas de filamento que no son led y quiero cambiarlas a led. Sabeis cuales me pueden ir bien? Hace falta que sean canbus? 
      Gracias! 
      • 5 respuestas
    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 10 respuestas
    • Como cambiar el filtro de aire?
      Estimados, por más que usé el buscador no encontré un brico para hacer éste cambio. Es una operación sencilla de realizar pero no logro sacar una especie de sonda que lleva la caja donde va el filtro...
      • 25 respuestas
    • Fallo en las luces diurnas LED
      Hola a [email protected] Hace mucho que no andaba yo por aquí jejeje. Espero que ande todo el mundo bien. 
       
      Lo que quería comentar es que hace poco me di cuenta de que las luces diurnas, las mías son led, han empezado fallar. En el foco del lado del Copi solo función la mitad de arriba y en el otro me ha parecido que alguna tiene menos intensidad, como si fuese a fallar también. 
       
      No buscó la solución, si no saber si a alguien mas le ha pasado, ya que en cuanto pase la cuarentena y pueda llevar el coche a revisión,  que me tocaba este martes que viene, les diré y a ver que soluciones me dan. 
       
      Os pongo fotos... 
       
      Un saludo y  cuidarse
      • 19 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...